Aus Alt mach Neu - 60x60x60

  • Danke für die Bilder. Sieht doch vielversprechend aus!! :3_small30:


    Viele Grüße


    Dominic

    Viele Grüße :3_small30:


    Dominic


    Beckenvideos auf meinem Youtube-Kanal: https://www.youtube.com/channel/UCI7G3vgc03uTFV69diNnpQA


    Mein Projekt: Einstieg in die fabelhafte Welt der Meerwasseraquaristik Xenia 100



    Aquarium = Aqua Medic Xenia 100 / 100x65x55
    Beleuchtung = Pacific Sun Pandora Hyperion S2 4x39W 2x 75W LED
    Abschäumer = Royal Exclusiv Mini Bubble King 160 VS12
    RF-Pumpe = Ecotech Vectra M1
    Strömungspumpe = 3x Tunze 6095 + 7095 Tunze Controller
    Osmoseanlage = Vertex Puratek Deluxe 200
    Nachfüllautomatik = Tunze Osmolator + 16L Becken
    Dosieranlage = GHL Doser 2.1.
    Heizer = Eheim Jäger 250W + AquaMedic T-Controller
    Fließbettfilter = KnePo Intern Smart DOUBLE 1,5 L
    Versorgung = Fauna Marin Balling Light

  • Guten Morgen,


    habe gestern noch das Fauna Marin Pest Control gekauft, dass Andere werde ich noch bestellen. Noch Abends das erste Bad für die SPS Korallen angesetzt es roch wie in der Sauna bei mir....diese dann 15min drin gebadet und dann mit Meerwasser abgespült.....
    Es ist schon komisch was alles so in den Korallen lebt....weiß nicht was das für Dinger sind ob gut oder böse....




    Sollten die böse sein muss ich auf die Jagd gehen, da ich heute Morgen an der Stelle wo die Monti stand paar von den Dingern gesehen habe X/ :thumbdown:


    Leider hat es die rote Monti nicht geschaft...innerhalb zwei Tagen hat sie alles verloren ;( ;(


    Aber eins habe ich dazu gelernt, bei Neuerwerb erstmal baden...und regelmäßig ein Bad und alles sollte gut sein :D :D wie bei uns Menschen auch :thumbup:

  • Hallo Freunde,


    Leider geht es grad weiter mit dem Gewebeverlust...jetzt ist meine Milka betroffen....was soll ich nur machen.....




    Werte sind ok denke ich....am Sonntag gemessen.


    Temp.: 24,3
    Dichte: 1.023,8
    KH: 8,12
    Ca: 480
    MG: 1440
    Po4: 0,04
    No2: 0
    No3: 0
    NH3: <0,01
    Ph: 8,2
    I2: 0


    Triton 4x2,7ml je Mittel.


    Wöchentlich noch extra:
    Jod: 1,12ml
    Vanadium: 0,14ml
    Mangan: 2,31ml


    Weiß nicht was ich machen soll....

  • Hi,


    Sorry ist unscharf...aber erkennst du die braunen Flächen...oder täusche ich mich da ich zu empfindlich reagiere?
    Ja die Wachstumsspitzen sind da und ich freue mich....aber mich verwundert die bräunlichen stellen...


    Kommando zurück...das Ding hat mich etwas verarscht....hab Eben gefüttert und nun sind alle Polypen raus... :thumbup:


    sorry war zu schnell.. :thumbup: etwas peinlich aber naja

  • Hallo,


    habe lange nichts mehr geschrieben...aber es läuft halt alles fast gut...die ersten 1000ml der Tritonlösungen neigen sich dem Ende zu...anbei meine dritte Analyse von Triton und paar Bilder Vorher-Nachher....


    Mit einer Sache bekomme die Kriese....mit dem Silikat und dem Jod...


    Woher kommt das blöde Si her...ich habe das Nachfüllwasser mit dem Hanna Checker Hi705 geprüft war 0,00mg/L dann mein Aquariumwasser 0,52mg/L (Analyse 0,62mg/l) also so schlecht zeigt er es nicht an.
    Im Absorber verwende ich jetzt wiederholt RoWa da AL-Wert zu hoch war....werde dann in 3. Wochen mal AL99 einsetzen...soll ja das Silikat besser binden....
    Aber trotzdem würde ich gerne wissen, woher das kommt....habe kein Riffkeramik drin nur LS....außer noch das Harz, aber dies wird dreifach gefilter...OS zwei Harzsäulen bei meinem Lieferranten und dann noch zusätzlich aus Sicherheit lasse ich es noch durch meine 3L Säule laufen....ob nötig oder nicht für mich ist es sicherer....aber trotzdem 0,62mg/L... :thumbdown:


    Naja und das evige Thema Jod... ?( ich dosiere fleisig mal sehen wann die Grenze erreicht ist.
    Was mich aber wundert, das die tägliche Erhaltungsdosierung von Test zu Test nicht so extrem gesteigert wird... ?(
    1. 0,16
    2. 0,23
    3. 0,24


    Nicht etwas zu gering ??


    Aber momentan jammern auf hochem Niveau...Korallen geht es gut alles läuft und wächst....Polypen und Wachstumsspitzen bilden sich und ich freu mich 8o


    So nun paar Bilder...qualität nicht so Top und es war etwas Wirbelig im Becken...aber Mittelchen zeigen ihre Wirkung.... :thumbup: :thumbup:


    September - Dezember






    Aktuell










    Von Triton wird momentan 4x 3ml je Lösung dosiert....


    Für Vorschläge bin ich sehr Dankbar....



    Grüsse

  • Sehr schön :6_small28:

    ------------------------------------------------------------------
    Viele Grüße


    Carmen
    ------------------------------------------------------------------
    Reefer 250, Deltec 1000i+ Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD
    Bogeler Reefer


    Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Radio XR30 G4 Pro, Tunze 9001

  • Artur, das sieht wirklich sehr ordentlich aus.
    Jod und Silikat würde ich im Auge behalten.
    Jod schön weiter dosieren oder die wöchentliche Dosis sogar etwas erhöhen bis der Wert langsam ansteigt. Dann kannst etwas zurück gehen und dich langsam an die 60 oder etwas mehr heran tasten.
    Silikat bekommst nur nachhaltig durch einen DI-Filter aus dem Leitungswasser. Würde ich nicht zwei hintereinander schalten wäre mein Wert auch in deinem Bereich und drüber.


    Weiter so, sieht gut aus.


    Gruß Sven

  • Danke für die Antworten....


    Hi CeiBaer,


    die Probleme sind noch nicht vorhanden....der Sand bekommt halt braune Stellen. Habe zwar eine Grundel die das sauber hält, aber denke wenn ich die Probleme vorher verhindern kann sollte ich etwas tun.
    Natürlich verfalle ich jetzt nicht in Panik oder mache unnötiges Zeug, aber ich werde es mal beobachten...vielleicht senkt es sich durch AL99 mal sehen :thumbup:

  • ich messe ja selbst gar kein silikat.


    was mir aber aufgefallen ist, dass ein gewisser rotanteil und ein höherer royalblauer anteil ein wachstum von kieselalgen begünstigt.
    gerade vor paar tagen wieder etwas die lampe zu testzwecken verstellt. mehr rot, mehr royalblau und weiss. schon wird der grund wieder bräunlich.


    also auch das licht würde ich dabei mit versuchen zu berücksichtigen. eine gewisse menge silikat im becken ist ja auch normal.


    signatur.jpg


    Hilfreiche Informationen von der Einrichtung

    bis zum Betrieb des Beckens

  • Hi CeiBaer,


    ja etwas ist nicht schlimm wäre der Werte bei 100 oder 200 kein Thema aber 600 ist halt etwas viel.
    Aber danke für den Vorschlag mit dem Licht...werde es gerne probieren...bin gespannt...anbei die aktuelle Einstellung...vielleicht fällt dir/euch was auf.



    Ich habe zu dem Thema im einem anderem Forum eine Aussage bekommen, die etwas mich verwundert...was denkt ihr darüber ??



    Könnte etwas wahres an dieser Aussage sein ??


    Grüsse

  • ich messe ja selbst gar kein silikat.


    was mir aber aufgefallen ist, dass ein gewisser rotanteil und ein höherer royalblauer anteil ein wachstum von kieselalgen begünstigt.
    gerade vor paar tagen wieder etwas die lampe zu testzwecken verstellt. mehr rot, mehr royalblau und weiss. schon wird der grund wieder bräunlich.


    also auch das licht würde ich dabei mit versuchen zu berücksichtigen. eine gewisse menge silikat im becken ist ja auch normal.



    Hab ich auch festgestellt. Ich hab zu Testzwecken das Royal Blue auf 100% gestellt. Ende vom Lied waren Dinoflagellaten.


    Jetzt hab ichs wieder runtergestellt und die Beleuchtungsdauer verkürzt und es wird wieder besser.


    Zeitlich gesehn 3 Tage nach Umstellung - > Algen und zieht sich jetzt seit zurückstellen 2 Wochen und ist noch nicht überstanden.

  • Hey,


    die obere hatte ich auch im Refugium und hab sie dann rausgeschmissen, weil sie zu langsam gewachsen ist und alles verstopft hat, da sie so dicht wächst. Hab jetzt nur noch normale Drahtalgen.


    Die untere kenne ich nicht.


    Aber generell kannst du die natürlich fürs Refugium nutzen.

  • Hey Artur. Grüße aus Heidelberg!


    Tolles Becken. Aber eine frage da ich mir ein ähnliches Pumpen Setup zulegen will.
    Macht die Speedy sinn wenn man den C5/7 als Abschäumer hat? (also von der Lautstärke)


    Finde die Idee mit den Zwei Durso Auslässen sehr gut hätte ich auch machen sollen. Meiner Schafft es Gerade so die Benötigte menge Wasser Lautlos zu Liefern.


    Auch die DIY Lampe finde ich klasse. War zuerst auch meine Idee jedoch war ich mir zu unsicher bezüglich der Licht ausbeute.

  • Guten Morgen Xanaden,


    vielen Dank für deine positiven Worte.


    Zum deinen Fragen, der C7 läuft 1A also bis jetzt würde ich ihn nicht eintauschen wollen....der schäumt wöchentlich so ein Dreck raus das mir schlecht wird beim reinigen.
    Eigentlich hast du recht, die Geräte sind Überdeminsioniert....aber ich habe lieber etwas mehr Leistung im Back Up als am Limit zu fahren und man weiß ja nie ob ich doch mal größer werden will :thumbup: :thumbup:


    Die RD Speedy ist für mich die beste Pumpe die ich kenne ist zwar sau teuer, aber top Qualität. Zur Lautstärke kann ich nix sagen, da ich nichts höre...die RD läuft mit 38 Watt von 50 Watt und ich höre echt null.


    Ja, die Durso habe ich durch Zufall damals im Internet gefunden...aber die Technik ist ganz einfach und lässt sich selbst durch Winkel bauen...bei mir sind es zwar zwei Stück aber nur einer wird genutzt. Der zweite dient als zweiter Notablauf....vielleicht sieht man es nicht so gut, aber in dem einen ist ein Luftloch gebohrt.
    Ich habe 32er Rohre und habe den Absperrhahn zur Hälfte offen und laut Durchflussmengenmesser laufen ca. 2000-2500L/h durch....
    Am Anfang war es etwas läßtig das ein zu stellen mit dem Kugelhahn (würde jetzt einen feineren nehmen), bin als sogar Nachts aufgewacht weil der Überlaufschacht leer gesaugt war....aber jetzt höre ich null.


    Zu deiner DIY Lampe, finde ich schade...bist im bester Gesellschaft hier...ich habe vom Lampenbau Null Ahnung, aber hier sind Leute die es echt drauf haben und sehr gerne helfen...wie mir. Anderst hätte ich die Lampe nicht hinbekommen !!!


    Wenn mal Lust hast, ruhig anmelden und vorbei schauen !


    Grüsse



    So nun zu meinem gestrigen, nächtlichen Überraschungskontrolle im Becken....irgendwie fange ich immer seleterne Bewohner....


    Könnt ihr mir sagen was das für ein Borstenwurm ist....komisch das er zur Hälfte hellblau ist...


    Dachte es sind diese, aber die habe ich schon verputzt.... 8o :thumbup: 8o




    Schaut selbst:







    Danke und Grüsse

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!