nanoriffe.de offline ?

  • :10_small20:
    Ach akki :stick:

    Gruß Micha
    :EV02A9~123:


    Aqua Medic Armatus XD 375 Neues Projekt


    Aqua Medic Armatus xd 375 Mixbecken Weich/LPS /SPS
    Licht: ATI Straton
    Abschäumer: Royal Exklusiv Mini bubble King 180
    Rückförderpumpe: Jebao DCP 5000
    Strömungspumpe: Tunze 6055
    Totgestein/ Riffäste


    Thema AM Cubicus
    Licht: Nicrew Hyper reef led
    Abschäumer: Coral Box 500
    Rückförderpumpe: Aqualight 3000
    Totgestein/ Korallengestein.

  • Ja hab ich in den letzten tagen auch öfter,lange ladezeiten und dann seite nicht verfügbar.nochmal aktualisiert dann geht es wieder

    Gruss
    Sascha


    90x60x50 mini Riff, Giesemann Aurora 4x39w, 1x Jebao RW4,1x cp-40, coralbox d500 ,osmolator 3155, fiji sand ca.25kg Ls


    Red Sea Nano Bubble Magus c3.5, ecodrift 4.1 Orphek Atlantic v4 compact

  • In den letzten tagen habe ich wieder vermehrt probleme mit seiten aufbau.meist jeder 2te klick um ne weitere seite zu òffnen, kommt webseite nicht verfügbar oder ewig lange
    ladezeiten, oder es wird die seite nicht richtig angezeigt.das ist echt nervig :11B95E~110: grad wenn man ein post geschrieben hat und ihn absenden will, schmiert es ab und man kann alles neu schreiben.das problem hab ich mit dem tablet.habt ihr auch probleme? Andere web seiten funktionieren einwandfrei.

    Gruss
    Sascha


    90x60x50 mini Riff, Giesemann Aurora 4x39w, 1x Jebao RW4,1x cp-40, coralbox d500 ,osmolator 3155, fiji sand ca.25kg Ls


    Red Sea Nano Bubble Magus c3.5, ecodrift 4.1 Orphek Atlantic v4 compact

  • Habe seit etwa zwei Wochen auch das Problem das die Seite immer wieder Meldungen alla Server offline ausspuckt und/oder ewig lange Ladezeiten hat. Sowohl wenn ich sie normal über einen Browser aufrufe als auch bei Tapatalk


    Sent from my Surface 2 using Tapatalk

  • Naja,dann beruhigt mich das ein wenig,das es nicht nur bei mir liegt.ja geduld ist wirklich gefragt,nur bin ich der meinung das es die letzten tage noch schlimmer geworden ist.

    Gruss
    Sascha


    90x60x50 mini Riff, Giesemann Aurora 4x39w, 1x Jebao RW4,1x cp-40, coralbox d500 ,osmolator 3155, fiji sand ca.25kg Ls


    Red Sea Nano Bubble Magus c3.5, ecodrift 4.1 Orphek Atlantic v4 compact

  • Hallo,


    also ich habe der Tage auch bereits öfter bemerkt das es hier etwas klemmt.
    Wir haben gestern noch mit unserem Hoster gesprochen und eben gefragt woran es liegen kann.


    Man darf aber auch nicht vergessen das wir derzeit über 800 Besucher Online haben, das zieht natürlich sehr viel Last auf dem Server.


    So wie es ausschaut müssen wir dann wohl mal an einen weiteren Server wechsel nachdenken, wir Prüfen das aber.


    Bis dahin müssen wir eventuelle Verbindungsprobleme entschuldigen.

  • während des umzuges habe ich auch immer die cloudflare meldung bekommen, wenn ich da den server gepingt habe war der host nicht zu erreichen. das ist jetzt aber vorbei. bei allen bei den es klemmt kann manchmal ein echter reload helfen -> strg + f5 oder:


    WinXP: Start -> Ausführen -> "cmd" ohne "" eingeben -> OK klicken -> "ipconfig /flushdns" ohne "" eingeben -> return drücken
    WinVista oder höher -> Start -> "cmd" ohne "" eingeben -> return drücken -> "ipconfig /flushdns" ohne "" eingeben -> return drücken


    damit werden alle DNS infos aus dem Cache geschmissen.


    manche clients haben teilweise warum auch immer noch alte DNS infos im cache, das kann teilweise sein muss aber nicht. Unix User sollten wissen was sie zu tun haben ;)

  • Hallo Daniel_,
    sorry aber das kann niemandem zugemutet werden. Hier sollte man eher den host in frage stellen.


    Gruß aus Hessen,
    Dennis

    mein vorschlag kann muss aber nicht funktionieren. mich wundert es auch ein wenig das das forum cloudflare protection hat aber gut, sicher ist sicher ;), ich kenne das phänomen von anderen seiten die von CF geschützt werden und den server wechseln. den lokalen DNS cache kann man server seitig nicht zurücksetzen, ist eine client einstellung. wenn es denn überhaupt am DNS hängt ;)

  • Da bist Du eindeutig im Vorteil mit deinen Kenntnissen. Aber hilft es dem letzten Glied in der Kette? Ich habe einen managed host und brauche diesen für wordpress, owncloud, ein Forum und emails. Ich habe nur soviel erlernt wie es nötig war diese Baustellen zu verwalten. Ich würde goneo wirklich intensiv beschäftigen wenn ich, oder vor allem meine Kunden, sich derart mit solchen Problemen beschäftigen müssten. Das könnte ich mir gar nicht leisten.


    Gruß aus Hessen,
    Dennis

  • Da bist Du eindeutig im Vorteil mit deinen Kenntnissen. Aber hilft es dem letzten Glied in der Kette? Ich habe einen managed host und brauche diesen für wordpress, owncloud, ein Forum und emails. Ich habe nur soviel erlernt wie es nötig war diese Baustellen zu verwalten. Ich würde goneo wirklich intensiv beschäftigen wenn ich, oder vor allem meine Kunden, sich derart mit solchen Problemen beschäftigen müssten. Das könnte ich mir gar nicht leisten.


    Gruß aus Hessen,
    Dennis

    Dem End-Anwender hilft das natürlich nichts. Ich hab jetzt auch einfach mal ins blaue getippt. Ohne sich das genau anzuschauen und zu analysieren ist das natürlich nur geraten. Sollte es so sein das es an der Kombination von Cloudflare und DNS hängt wird sich das über kurz oder lang von selbst erledigen sobald die TTL (Time to Live) der Einträge im cache abläuft. Jetzt mal vereinfacht ausgedrükt.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!