Mein 500l Wohnzimmerriff

  • So liebe Salzwasserfreunde,


    nun sind wir, bei meinem Bericht, im Hier und Jetzt angekommen. :7_small27:


    Dem Becken geht es soweit gut, nur meinen SPS die nicht direkt unter der HQI stehen geht es zusehends schlechter.
    Ich denke durch die warmen Beckentemperaturen um 27-28 Grad und den dadurch höheren Stoffwechsel der Korallen,
    fehlt ihnen jetzt einfach die Lichtenergie ?(
    Aber jeden Tag sollte die ATI Hybrid kommen und dann werden wir weiter sehen.


    Noch ein paar aktuelle Bilder und eine Bitte an Euch, bei Fragen, Kritik, Lob, Anregungen usw. immer raus damit!!! :EV012E~133:


    So hat man sich das Salatputzen auch gespart, dafür hab ich meine Tiere


    Und wenn alles sauber ist, dann wird zu Tisch gebeten


    So und hier der Kleinste der Kleinen, sobald ich mal ins Becken greife, putzt der Kleine meine Arm, bin ich so dreckig, muß ich mal meine Frau fragen :EVC471~119:

  • ich hatte mit cyanomittelchen die du verwendest auch keinen erfolg. hat fast gar nichts gebracht.


    mit der wardii grundel verhielt es sich bei mir genauso. nach 2 tagen einfach verschwunden...
    obwohl meine guttata 14 tage verschwunden war und plötzlich wieder auftauchte.


    nur nicht aufgeben... :vain:


    signatur.jpg


    Hilfreiche Informationen von der Einrichtung

    bis zum Betrieb des Beckens

  • Hallo zusammen,


    Mark
    freut mich das es Dir gefällt, aber du lieferst ja auch immer Top Berichte (mein Besuch bei...) ab.


    Thomas
    Danke Dir, Erfolg und ein salziger Daumen kann man immer gebrauchen :EVERYD~313:


    Michael
    Was hast du denn weiter gegen die Cyanos unternommen?
    Ich werde diese Kur jetzt mal durchziehen bis die Mittelchen leer sind und dann ein Resümee ziehen und berichten.
    Ja ich habe vorher schon gehört das die Wardii´s sehr sensibel sind, aber sie machte vorher einen fitten Eindruck,
    deshalb war ich mehr als verwundert.
    Aber manchmal gibt es schon merkwürdige Dinge im Riff, meine Strombus luhuanus wart 2 Monate nicht mehr gesehen,
    ich hatte sie schon lange abgehakt, auf einmal taucht sie wieder auf und hüpft nun munter über den Bodengrund, Sachen gibt´s
    die gibt es gar nicht.


    Da ist der Staubsauger wieder

  • Hallo Daniel,


    das ist ein sehr guter Bericht. Respekt. Informativ und sehr interessant!


    Die Idee mit dem Unterschrank gefällt mir besonders gut, da er vom Material her sehr stabil ist und man ihn nach eigenen Wünschen bauen lassen kann.
    Das mit den Valenciennea wardii ist echt schade. Habe auch eine Abdeckung aufm Becken, aber die Grundeln finden jeden noch so kleinen Spalt. Mir ist gestern leider eine Nemateleotris magnifica Feuerschwertgrundel rausgesprungen und aufm Boden vertrocknet.
    Hoffe die Cyanos gehen weiter zurück und Deine Kieselalgen auch.
    Tip-Top Aquarium!


    Grüsse,
    Matthias

  • Was hast du denn weiter gegen die Cyanos unternommen?
    Ich werde diese Kur jetzt mal durchziehen bis die Mittelchen leer sind und dann ein Resümee ziehen und berichten.


    hey,


    ich habe als letztes mittel mycosidol benutzt.


    bevor hier die inquisitoren auftreten: dies ist keine empfehlung für dieses mittel.
    soll und muss die letzte lösung sein. hat funktioniert in halber empfohlener dosierung. nach einer woche war alles erledigt. grösseren wasserwechsel, kohlefilterung und bakterienzugabe anschliessend.


    wie gesagt, keine empfehlung nur eine erfahrung...


    signatur.jpg


    Hilfreiche Informationen von der Einrichtung

    bis zum Betrieb des Beckens

  • Guten Tag zusammen,


    Matthias
    Danke Dir freut mich das Dir der Bericht gefällt.
    Das stimmt den Schrank kann man schön nach eigenen Wünschen gestalten, da unser ganzes Wohnzimmer aus Eiche geölt besteht,
    wollte ich halt gerne den Schrank auch so haben.
    Das Gute ist auch das ich alle Seiten und Frontteile abschrauben kann um im Fall der Fälle überall unter dem Becken dran komme.
    Der Nachteil bei Echtholz ist halt, das sich meine beiden Türen leicht verzogen haben durch die Luftfeuchtigkeit im Schrank, da
    werde ich irgendwann nochmals nacharbeiten müssen.


    Michael
    Ok das ist natürlich der ganz harte Hammer :minigun:
    So schlimm ist es bei mir nicht und ich hoffe auch das es nicht so weit kommt.

  • Hi Daniel
    Bilder und Aq sehen ge.. aus, mit den Türen habe ich bei mir im Fred was geschrieben :2_small9:
    Lg Michael

    Wenn alles schläft, nur einer Spricht, den Zustand nennt man Unterricht.
    Wilhelm Busch

  • Guten Tag zusammen,


    erst mal danke für Dein Lob Michael, freut mich das es Dir gefällt.


    So und nun mal wieder ein kleines Update von mir, also da es meinen SPS zusehends schlechter geht und auch die
    Weichen meiner Meinung nach nicht 100% stehen, komischerweise stehen einige Korallen top und andere nicht, habe ich mich
    zu folgenden Maßnahmen entschlossen:
    1. Wasseranalyse bei Gilbers und Triton.
    2. Langsames runterfahren aller Wassermittelchen
    3. Hoffentlich bald die ATI-Hybrid drüber zu hängen
    4. Umstellung des Beckens auf das SangoKai Grundsystem.


    Meine gemessenen Wasserwerte poste ich heute Abend.


    Dann gibt es wie schon angekündigt zwei neu Mitbewohner im Becken, da ja meine beiden Wardiis verstorben sind, habe ich mir
    nun ein Pärchen Valenciennea puellaris geholt.
    Sie sind jetzt ca. 14 Tage im Becken und fühlen sich Pudelwohl, einzig mein Halichoeres melanurus erschreckt sie manchmal was,
    wenn er wieder neugierig zu nah kommen. :stick:
    Ihre feste Wohnhöhle haben sie auch schon bezogen und tuen fleissig ihr Arbeit, Futter nehmen sie Frost- und Granualtfutter.
    Bis hierhin würde ich sagen alles Top, auch danke an Fa. Mrutzek. :EVERYD~313:


    So und hier sind die beiden neuen Kerlchen



    So damit ist mein Besatz auch an der oberen Fahnenstange angekommen und mein Pott erst mal voll würde ich sagen.
    Folgender Besatz:
    2 x Zebrasoma flavescens
    2 x Centropyge loricula
    2 x Gramma loretto
    2 x Valenciennea puellaris
    1 x Halichoeres melanurus
    1 x Ecsenius stigmatura
    1 x Elacatinus oceanops
    5 x Chromis viridis


    2 x Lysmata amboinensis
    1 x Stenopus hispidus
    1 x Mespilia globulus


    Und halt noch paar diverse Schnecken und Einsiedler

  • Hi Daniel,


    hab mich mal durch Deinen Bericht und die Beschreibung Deines Beckens durchgelesen. Du hast sicherlich einfach zu wenig Nährstoffe im Becken, und die ganze Dosierung der Bakterien macht das nur noch schlimmer. Du musst schauen, dass Du die Verweilzeit für Nährstoffe in Deinem Becken verlängerst, d.h. die Durchflussrate durch Dein Technikbecken sollte ca. nur das 1,5fache Deines Nettovolumens sein, und der Abschäumer sollte komplett trocken laufen. Die cones schäumen eh schon recht trocken ab, aber ggf. kannst Du den noch etwas runtertegeln.


    Bedenke bitte, dass das sangokai Grundnährstoffsystem durch die Förderung des Organismenwachstums den allgemeinen Nährstoffbedarf erhöht! Wenn Du also jetzt schon am NÄhrstoffmangel kratzt, wird das nicht besser. Langfristig sowieso nicht, weil Deine Korallen wachsen und proportional auch mehr Nährstoffe brauchen! Du musst also Dein Becken so einstellen, dass es Nährstoffe länger behält!!!


    Wie gesagt, Deine Cyanos kommen daher, dass Du zu wenig Nährstoffe hat. Lese Dich also bitte hier einmal in das Thema nutri-complete ein. Ansonsten finde ich Deine Strömungsausrichtung fragwürdig. Warum beströmst Du jeweils links und rechts Deine Seitenscheiben? Sinnvoller wäre es, die Strömungsrichtung so auszurichten, dass das Wasser eine maximale Strömungslänge erreicht, d.h. die linke Pumpe sollte nach (frontal betrachtet) rechts strömen, und die rechte nach links, ggf. so, dass Du dadurch eine Kreisströmung erzeugst. Aber ich finde, eine dicke Pumpe direkt an die Scheibe zu richten, ist fehlgeplant!


    Das nur als erste Eindrücke. Mehr bekomme ich sicherlich auch aus dem Anamnesebogen rausgelesen.


    Grüße
    Jörg

  • Grüß dich Jörg,


    hmm ok also meine Nähstoffe waren lange im Keller, nun verzeichne ich aber einen stetigen Anstieg von NO3, liege jetzt mit Tropic Marine gemessen bei
    ca. 10 mg und mein PO4 war nicht nachweisbar, liegt jetzt mit viel wohl wollen bei 0,02 mg gemessen mit Gilbers.
    Aber um da mal wirkliche Werte zu bekommen, will ich wie gesagt die Wasseranalysen durchführen, sollten die Werte zu niedrig sein,
    würde ich mich auch mit dem NutriComplete auseinandersetzen und das dann in die Grundversorgung mit einbauen, oder ?


    Ok werde den Abschäumer noch was runterregeln und mal meinen Durchfluss durchs TB bestimmen.


    Ja mit der Strömung ist das nun so eine Sache, da für die Pumpen extra in der Rückwand löcher gelassen wurden, ich kann sie also höchsten im 90° Winkel auf die
    Frontscheibe strömen lassen.
    Meine Idee, damals war einfach mit den beiden Pumpen eine Kreisbewegung an der Seitenscheib über die Frontscheibe wieder zum Mittelschacht und das eben auf beiden
    Seiten, hin zu bekommen, da habe ich wohl aus Unwissenheit einen Fehler gemacht, hätte sie besser rechts und links in die Aquariumecken positioniert. :dash:
    Beide Pumpen laufen jeweils 4 Stunden mit 80% pulsend und dann 4 Stunden mit 30%, also immer beide gleichzeitig.
    Die Rückförderpumpe strömt jeweils von der Beckenmitte gegen die beiden Kreisströmungen und erzeugt so Verwirrbelungen.
    Von meinem Gefühl her würde ich sagen, das da schon ordentlich Wind im Becken herrscht aber ich kann das halt nur laienhaft beurteilen.
    Nur ist das mit der Position der beiden Turbellen sehr schwer, bzw. blöde zu ändern, ich will einfach nicht so gerne Technik im Becken sehen... :EVC471~119:

  • Mach bitte mit dem TM Test mal eine Nitritbestimmung. Die Analysen bei Triton (ICP-OES) UND Gilbers kann ich nur empfehlen, weil sie sich beide gut ergänzen. Wenn Du Nitrit im Wasser hat, dann sind die 10 mg/L Nitrat relativ deutlich geringer. Gilbers hat dafür auch einen Korrekturfaktor.


    Die Analysen schick mir dann, wenn Du die Prüfberichte hast, per email weiter, damit ich mir die anschauen kann.


    LG
    Jörg

  • Echt super Jörg,


    das ist ja mal absolut Top, vielen Dank, werde ich machen sobald ich die Daten habe.
    Das ist 1A Service, man hört gerade als Greenhorn wie ich das bin 10000 Meinungen, da
    bin ich super dankbar wenn da einer einem etwas unter die Arme greift, nochmals danke.
    :6_small28:

  • Guten Morgen zusammen,


    so nachdem ich vom Jörg ja nun schon einige guten Ansatzpunkte genannt bekommen habe,
    habe ich erst mal alle Zusätze, bis auf den Coral Vtalizer von Korallenzucht, eingestellt.


    Und eine Wasseranalyse bei Gilbers und bei Triton durchführen lassen, das Triton Ergebniss ist noch nicht
    da, aber die Gilbersanalyse will ich einfach mal hier reinstellen und eure Meinung hören:


    Allgemeine Parameter:
    Temperatur : 25°C
    PH-Wert : 8,04
    Leitfähigkeit : 53 mS/cm
    Salinität : 34,9 PSU
    Dichte : 1.0233
    Säurekapazität : 2,7 mmol
    Karbonathärte : 7,51


    Anionen
    Nitrit (NO2) : 0,052 mg/l
    Nitrat (NO3) : 14,26 mg/l
    Nitrat-N (NO3-N) : 3,2214 mg/l
    Phosphat (PO4) : 0,044 mg/l
    Phosp.-P (PO4-P) : 0,01435 mg/l
    Verhältnis NO3-N zu PO4-P : 224,49 mg/l


    Kationen
    Lithium : 0,27 mg/l
    Natrium : 10550,5 mg/l
    Kalium : 408,0 mg/l
    Strontium : 7,14 mg/l
    Calcium (Ca) : 430,7 mg/l
    Magnesium (Mg) : 1414,2 mg/l


    Also bis auf NO3 und Mg liegt soweit alles im guten grünen Bereich...
    Kann so ein hoher Nitratwert zum stellenweisen absterben von SPS führen, bzw. das diese
    die Polypen kaum noch öffnen?


    Meine ersten Maßnahmen, ich werde nun in nächster Zeit etwas öfters Wasser wechseln,
    filtere gerade über Kohle und habe den Abschäumer etwas höher geregelt.


    Bin jetzt mal auf den Tritontest gespannt und wenn ich den SangoKai Bogen ausgefüllt habe...


    Und endlich ist meine Lampe da, werde sie heute beim Ralf abholen und am Montag in Betrieb nehmen,
    dann geht endlich die Sonne auf im Wohnzimmer :EVADB5~117:

  • Hallo bei mir im Becken habe ich das selbe Problem, Nitrat auch viel zu hoch, bei mir hält sich nicht eine SPS. Ich habe mir nun noch ein Algen Refugium eingerichtet, mal schauen ob mein nitrat nun runter geht.

  • Guten Abend liebe Leute,


    so nun ist es schon eine Woche her, das eine 4x54W + 3x75W ATI Hybrid Sonne über meinem Aquarium
    aufgegangen ist...
    Ich muß einfach nochmals diese Lampe absolut positiv loben, das ist wirklich ein super Licht, mit super
    Möglichkeiten und super Bedienung, noch dazu leise, es passt einfach alles, von mir gibt es ten Points für ATI.
    :EVERYD~313:


    Nachdem ich die Lampe eine Woche mit LED 65% und T5 100% laufen hatte, habe ich nun meine vorläufige
    Dauereinstellung eingestellt, ich stelle einfach mal ein Bild hier rein und würde Euch
    bitte mal Eure Meinung kund zu tuen... :EVC471~119:


    Aktuelle Bilder vom Becken werde ich natürlich noch nachreichen...


  • Huhu Matthias,


    ja Bilder folgen noch versprochen...


    Der Elacatinus oceanops geht's es sau gut, Pünktchen sind fast wieder alles verschwunden, hab ihr
    einfach Ruhe gegönnt und Futter mit Knoblauch angereichert und paar Tropfen Konobisaft ins Becken.
    :6_small28:

  • Grüß dich Matthias,


    Ja genau diesen nehme ich, einfach ein paar Tropfen in das aufgetaute und gespülte Frostfutter und dann ab ins Becken fertig.
    Wenn ich neue Fische nachsetzte gebe ich das prophylaktisch für 1-2-Wochen, oder eben im Ernstfall.
    Sonst verwende ich auch Frostfutter direkt mit Knoblauch drin, das gibt es eigentlich täglich plus Multivitaminsaft über das
    FroFu.


    Das ist mit Sicherheit jetzt kein Allheilmittel, aber ich denke das es einfach was das Immunsystem der Fische stärkt und
    ihnen hilft mit der Krankheit bzw. den Parasiten fertig zu werden.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!