You are not logged in.

Tow

Intermediate

  • "Tow" started this thread

Posts: 333

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

1

Saturday, January 3rd 2015, 10:06pm

Nanoriffe funktioniert zur Zeit nicht mit Tapatalk

Hallo

Seid ihr am umbauen? Ich komme seit Tagen nicht über Tapatalk (Android) ins Forum.

Grüße

anoraknophobia

Android-Freak

    info.dtcms.flags.de

Posts: 227

Location: Stuttgart

Occupation: IT-Manager

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

2

Saturday, January 3rd 2015, 10:19pm

Also bei mir geht es. Ich hab nur das Problem, dass ich immer ausgeloggt werde wenn ich auf die Gesamtansicht wechsel.
Gruß Markus

Gottes schönste Gabe ist und bleibt der Schwabe!

Pamex

Professional

    info.dtcms.flags.ck info.dtcms.flags.de info.dtcms.flags.fj info.dtcms.flags.fr info.dtcms.flags.pf info.dtcms.flags.fm info.dtcms.flags.nc info.dtcms.flags.pw info.dtcms.flags.to

Posts: 881

wcf.message.sidebar.activityPointsPerDay

Thanks: 184

  • Send private message

3

Saturday, January 3rd 2015, 10:30pm

Habe nur häufiger Abstürze der iOS App in letzter Zeit...
Nano: EHEIM Scubacube 64 Wenge - ATI Sirius X1 - Mein Cube kurz vorgestellt
Riffsandzone: Weißglas Poolbecken 200x55x65 - 2x Orphek Atlantik v4 - Grotech MCS Dosierpumpe - Mein Miniriff kurz vorgestelltf

Andre1985

Board Grafiker

Posts: 536

Location: Extertal

wcf.message.sidebar.activityPointsPerDay

Thanks: 49

  • Send private message

4

Saturday, January 3rd 2015, 11:01pm

Bei mir funktioniert auch alles.

R0cc0Naut

Intermediate

    info.dtcms.flags.de

Posts: 617

Location: Euskirchen

wcf.message.sidebar.activityPointsPerDay

Thanks: 151

  • Send private message

5

Sunday, January 4th 2015, 3:19am

Ich kriege immer die Fehlermeldung "Fehler bei der Verbindung zum Forum"

Ich komme über tapatalk also rein garnicht ins Forum
Seit Tagen.

Android 5.0.2 custom rom
Gruß,

Sebastian

Pawo

Trainee

    info.dtcms.flags.de

Posts: 132

Location: Viernheim

Occupation: Metallbauer

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

6

Sunday, January 4th 2015, 8:03am

Also ich bekomme aktuell immer eine Meldung, das die Forenversion von Tapatalk nicht auf dem aktuellen Stand sei und es daher zu einschränkungen bei der Benutzung kommen kann bzw. dann auch kommt.
Besten Dank
Pawo :thumbsup:

perplexer

Trainee

Posts: 138

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

7

Sunday, January 4th 2015, 10:55am

Hallo,

einfach mal Tapatalk löschen und wieder neu drauf machen .Ich hatte sowas auch schon einmal und danach funktionierte das wieder.
Gruß
Timo

Tow

Intermediate

  • "Tow" started this thread

Posts: 333

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

8

Monday, January 5th 2015, 1:36pm

Hallo
Geht wieder. Habe nichts gemacht außer warten. :D

Grüße Torben

Gesendet von meinem Handy mit Tapatalk

1 user apart from you is browsing this thread:

1 guests

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 2,450 Clicks today: 10,139
Average hits: 23,123.86 Clicks avarage: 53,331.09