You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "RobertRSMS400" started this thread

Posts: 22

wcf.message.sidebar.activityPointsPerDay

Thanks: 4

  • Send private message

1

Saturday, February 20th 2016, 10:15am

Gebrauchte Grotech Tec III NG

Hallo

Bin grad auf der Suche nach einer Dosierpumpe.

Hatte mir die ATI gekauft, die nach der kalibrierungung anstatt 10ml, 12ml dosierte.
Das Problem an der Pumpe war aber eher, das sie ab und an bei allen drei Pumpen die
ich testete, gar nichts dosierte sondern nur leer durchdrehte.
Hab ich dann wieder zurückgegeben.

Nun hab ich gerade eine gebrauchte Grotech Tec III NG, die ich mir von meinem Händler
zum testen geliehen hab.
Nach einer gründlichen Reinigung, komme ich nun auf die Ergebnisse.

Bei 100ml eingestellter Dosierung auf alle drei Pumpen, nach mehreren Versuchen.

Pumpe 1: 64ml, 61ml,63ml und 65,5ml
Pumpe2: 66ml, 65ml, 63,5ml und 64,5ml
Pumpe 3: 79ml, 75,5ml, 76,5ml und 78ml

Die Frage an die Experten oder die, die so eine Pumpe haben, was haltet ihr von den Ergebnissen.

Danke für die Hilfe

halamala

Unregistered

2

Saturday, February 20th 2016, 10:23am

Hi
Hast du Rückschlagventile verbaut?

Björn

Korallensüchtig

    info.dtcms.flags.de

Posts: 186

Location: Seevetal bei Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 50

  • Send private message

3

Saturday, February 20th 2016, 11:25am

Moin Moin,
Habe die Grotech kann ich nur empfehlen sehr genaue Dosierung


Grüße Björn


This post has been edited 1 times, last edit by "Björn" (Feb 20th 2016, 11:28am)


  • "RobertRSMS400" started this thread

Posts: 22

wcf.message.sidebar.activityPointsPerDay

Thanks: 4

  • Send private message

4

Saturday, February 20th 2016, 11:25am

Nein sind keine drin!

Die Fördermenge ist ja nicht beeindruckend,
könnten da die Motoren schon den Geist aufgeben.
Wie ist es da bezüglicher der unterschiedlichen Fördermenge
einer Pumpe, ist das normal oder sollte sie immer fast die gleiche
Menge pumpen.

Danke

  • "RobertRSMS400" started this thread

Posts: 22

wcf.message.sidebar.activityPointsPerDay

Thanks: 4

  • Send private message

5

Saturday, February 20th 2016, 11:27am

@ Björn

Hilft mir jetzt leider nicht weiter, gib mir ein Beispiel

Björn

Korallensüchtig

    info.dtcms.flags.de

Posts: 186

Location: Seevetal bei Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 50

  • Send private message

6

Saturday, February 20th 2016, 11:31am

Verstehe ich gerade nicht??? Du willst doch wissen was wir meinen oder habe ich dich falsch verstanden
Grüße Björn



Toddi14

Trainee

Posts: 150

wcf.message.sidebar.activityPointsPerDay

Thanks: 18

  • Send private message

7

Saturday, February 20th 2016, 11:48am

Moin,

das mit den unterschiedlichen Dosiermengen dieser Pumpe hat hier im Forum auch schon jemand berichtet, wie auch etliche Berichte im Internet.
Du musst dann jeden Pumpenkopf individuell programmieren, da die Pumpe ja nicht kalibrierbar ist. (In meinen Augen ganz großer Mist)
Soll heißen, du musst z.B. 120ml programmieren damit 100ml dosiert werden.
Auf jeden Fall solltest du die Pumpenköpfe komplett zerlegen, die Teile mit Alkohol reinigen und entfetten, sowie die Silikonschläuche erneuern und dann schauen ob die Dosiermengen passen. Dann noch ggf. Dosiermengen anpassen.

...oder auf eine andere Dosierpumpe ausweichen. Ich benutze seit einiger Zeit eine Jebao/Jecod DP4, die ist kalibrierbar und dosiert (jedenfalls bei mir) sehr genau und gleichmässig, was ich sehr schön an den Vorratsbehältern ablesen kann.

VG Toddi :EVERYD~16:

  • "RobertRSMS400" started this thread

Posts: 22

wcf.message.sidebar.activityPointsPerDay

Thanks: 4

  • Send private message

8

Saturday, February 20th 2016, 11:52am

@ Björn
Was gibst du ein und was fördert sie dann.
Fördern sie immer exakt die gleiche Menge.
Wenn sie so wenig fördert wie die, die ich gerade teste, kann es dann
schon der Motor sein oder nur die Kleinteile wie zB Schlauch

Danke

Björn

Korallensüchtig

    info.dtcms.flags.de

Posts: 186

Location: Seevetal bei Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 50

  • Send private message

9

Saturday, February 20th 2016, 12:06pm

Ja immer die gleiche Menge z.B. 00063 KH dann macht das der Automat auch so.
Oder CA 00045 oder oder oder ist immer genau kannst dich darauf verlassen
Grüße Björn


This post has been edited 1 times, last edit by "Björn" (Feb 20th 2016, 12:09pm)


  • "RobertRSMS400" started this thread

Posts: 22

wcf.message.sidebar.activityPointsPerDay

Thanks: 4

  • Send private message

10

Saturday, February 20th 2016, 12:11pm

Danke Toddi14

Mir geht's eigentlich nur drum ob ich dafür Geld
ausgeben soll oder gleich bleiben lassen kann.

Hatte ja die ATI im Test und sie hat mich sehr verunsichert.
Nachdem ich aber die Grotech zerlegt hatte, ist mir vielleicht der Fehler
aufgefallen der an der ATI war.
Bei der ATI war die Blatte auf der die Walzen sitzen vom Moter weg eingebaut,
bei der Grotech zum Motor hin, das dadurch vielleicht nicht genug Druck auf die Welle
kam und deswegen öfters nur durchdrehte.
Wie rum ist die Blatte bei dir eingebaut

  • "RobertRSMS400" started this thread

Posts: 22

wcf.message.sidebar.activityPointsPerDay

Thanks: 4

  • Send private message

11

Saturday, February 20th 2016, 12:14pm

Tia Björn, wäre schön wenn das bei der auch so wär.
Ich hab ein bisschen mehr wie die Hälfte die einprogrammiert ist und
dazu immer andere Mengen im Einerbereich.

Und du hast die 4er, die ist bestimmt nochmal um einiges genauer.

This post has been edited 1 times, last edit by "RobertRSMS400" (Feb 20th 2016, 12:17pm)


Toddi14

Trainee

Posts: 150

wcf.message.sidebar.activityPointsPerDay

Thanks: 18

  • Send private message

12

Saturday, February 20th 2016, 12:15pm

...vom Motor weg.

Björn

Korallensüchtig

    info.dtcms.flags.de

Posts: 186

Location: Seevetal bei Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 50

  • Send private message

13

Saturday, February 20th 2016, 12:17pm

Wie sind den die Tage in Menge programmiert?
Die Grotechpumpen sind alle genau habe mich lange damit befasst
Grüße Björn


This post has been edited 1 times, last edit by "Björn" (Feb 20th 2016, 12:18pm)


CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,372

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7618

  • Send private message

14

Saturday, February 20th 2016, 12:29pm

sind die schläuche neu oder sind es alte? ggf. diese sonst mal ersetzen. dann können die anpressräder schwergängig sein.

meine empfehlung, ein komplettes aufarbeiten der pumpenmechanik.

übrigens man darf auch nicht die tec 4 mit der tec 3 vergleichen. dort werden unterschiedliche softwaren benutzt.
bei meiner tec 3 sind die dosiermengen auch nicht hundertprozentig. die schläuche sind alt, genauso wie die pumpenköpfe selbst. daran wird das liegen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Björn

Korallensüchtig

    info.dtcms.flags.de

Posts: 186

Location: Seevetal bei Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 50

  • Send private message

15

Saturday, February 20th 2016, 12:32pm

Die Dosierung Tec 3 Tec 4 läuft gleich!
Grüße Björn



  • "RobertRSMS400" started this thread

Posts: 22

wcf.message.sidebar.activityPointsPerDay

Thanks: 4

  • Send private message

16

Saturday, February 20th 2016, 12:43pm

Danke Toddi14

Bei dir ist der Motor noch nie leer durchgelaufen.
Bei der ATI haben die Probleme nach dem 5ten
Versuch angefangen.

  • "RobertRSMS400" started this thread

Posts: 22

wcf.message.sidebar.activityPointsPerDay

Thanks: 4

  • Send private message

17

Saturday, February 20th 2016, 12:52pm

Die Pumpe ist keine Ahnung wie alt.
Schläuche sind schon etwas abgenutzt,
Die Walzen sind freigängig haben aber eine kleine
Wölbung nach innen.
Also heißt lieber die Finger weglassen und ne neue oder
andere Pumpe holen.
Hab ja noch nichts dafür bezahlt und wenn die Motoren
nicht mehr die besten sind, wird's teuer.
Wieviel ist so eine Pumpe noch wert und würde sich das herrichten
Dann überhaupt lohnen.

Björn

Korallensüchtig

    info.dtcms.flags.de

Posts: 186

Location: Seevetal bei Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 50

  • Send private message

18

Saturday, February 20th 2016, 12:58pm

Pumpenmotor Tec 3 Ca. € 60,00 bei Mutzek
Grüße Björn



CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,372

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7618

  • Send private message

19

Saturday, February 20th 2016, 1:09pm

-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Toddi14

Trainee

Posts: 150

wcf.message.sidebar.activityPointsPerDay

Thanks: 18

  • Send private message

20

Saturday, February 20th 2016, 1:17pm

Bei den Ersatzteilpreisen, die für Grotech-Teile aufgerufen werden, würde ich persönlich die Finger von der gebrauchten Anlage lassen. Du schreibst ja, dass die Walzen eine Rille haben, die sollten aber glatt sein. Da es die Walzen nicht einzeln gibt, bräuchtest du komplette Pumpenköpfe, das Stück für 35€. Für den Preis von drei Köpfen bekommst du ja schon eine neue Anlage bei anderen Herstellern.
Eine Alternative habe ich ja schon genannt. Die Entscheidung kann dir keiner abnehmen.

VG Toddi :EVERYD~16:

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 17,641 Clicks today: 31,327
Average hits: 22,872.31 Clicks avarage: 53,066.13