Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

NRGizzer

Schüler

  • »NRGizzer« ist der Autor dieses Themas

Beiträge: 231

Aktivitätspunkte: 1355

Danksagungen: 35

  • Nachricht senden

1

Donnerstag, 30. April 2020, 08:39

ICP Analyse - Was tun und Ursachen?

Guten Morgen zusammen,

nachdem die letzten Wochen mein Aquarium mehr schlecht als recht lief, habe ich nun auch mal eine ICP-Analyse durchgeführt (siehe Anhang).

Habt ihr hier Erklärungen für die zum Teil stark neben der Spur liegenden Werte und Tipps, wie ich die wieder ins Lot bekomme?

Nach meinem Verständnis ist das Meiste davon auf schlechtes Salz zurückzuführen (Aquarium läuft gerade mal 2 Monate) und ich werde jetzt einen äußerst großzügigen Wasserwechsel mit besserem Salz durchführen.

Allerdings frage ich mich auch, wie solch hohe Barium und Aluminium Werte zustande kommen können. Habt ihr hier Ideen?

Viele Grüße,

Michael
»NRGizzer« hat folgende Datei angehängt:

audioTom

Fortgeschrittener

Beiträge: 326

Aktivitätspunkte: 1645

Danksagungen: 78

  • Nachricht senden

2

Donnerstag, 30. April 2020, 09:23

Hallo Michael,

Barium und Aluminium gleichzeitig stark (toxisch) erhöht deutet auf Wasserkontakt eines entsprechenden Alumaterials hin. Irgendwo muss etwas im Becken sein, evtl. auch im Gestein?

Wie hoch ist deine Dichte und wie hast du die gemessen? Welches Salz hast du da verwendet? Wo liegt die KH?
Hast du ein Versorgungssystem dosiert?

JohannesFFM

Fortgeschrittener

Beiträge: 846

Aktivitätspunkte: 4395

Danksagungen: 377

  • Nachricht senden

3

Donnerstag, 30. April 2020, 09:44

Hi,
also Barium kann von Phosphat Adsorber auf Eisenoxidbasis kommen und Aluminium von Phosphat Adsorber auf Aluminium Basis.
Viele Grüße Johannes

NRGizzer

Schüler

  • »NRGizzer« ist der Autor dieses Themas

Beiträge: 231

Aktivitätspunkte: 1355

Danksagungen: 35

  • Nachricht senden

4

Donnerstag, 30. April 2020, 10:13

Hallo zusammen,

Adsorber hatte ich bisher keine im Einsatz.

Salzgehalt: 34,9 - gemessen mit Hanna HL98319
Salz: Aqua Medic AB Reef Salt
KH: 8 - gemessen mit ATI Pro Test
Versorgungssystem: Keins, hatte nur einige Tage zuvor ATI Nutritions P dosiert, da PO4 n.n.
Gestein: 100% CaribSea Liferock Shapes

Bezüglich dem Aluminium: Also da fallen mir zwei Dinge ein. Zum einen habe ich einen Temperatursensor im Wasser hängen, der an der Spitze auf jeden Fall aus Metall ist, ob es jetzt Aluminium ist, weiß ich nicht.

Zum anderen: Ich habe über meinem Aquarium einen Kranz aus Aluminium Profilen, dieser steht allerdings nicht im direkten Kontakt mit dem Wasser (siehe Link in Signatur zu Beckenvorstellung).

Ansonsten kommt eigentlich nur ganz normale Meerwasser-Technik mit dem Wasser in Verbindung, werde aber später nochmal genau schauen.

Wirklich komisch :(. Danke euch schon mal für den Hilfe!

CeiBaer

Korallensammler

    Deutschland

Beiträge: 24 440

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 125520

Danksagungen: 7629

  • Nachricht senden

5

Donnerstag, 30. April 2020, 10:47

was für ein temperatursensor ist dies genau?
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

NRGizzer

Schüler

  • »NRGizzer« ist der Autor dieses Themas

Beiträge: 231

Aktivitätspunkte: 1355

Danksagungen: 35

  • Nachricht senden

6

Donnerstag, 30. April 2020, 11:12

Dieser hier:

https://www.amazon.de/gp/product/B081JVH…e?ie=UTF8&psc=1


Diesen metallenen Clip habe ich allerdings nicht in Verwendung. Nur vorne dieser Sensorstift hängt im Becken.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Marcel81 (30.04.2020)

Zackundweg

unregistriert

7

Donnerstag, 30. April 2020, 11:27

Hey dann überprüf mal deinen Verdacht mit dem Sensor und den Kranz auf Korrosion, der Kranz zb muss nicht direkt in Verbindung mit dem Wasser stehen, im Zweifelsfall reicht auch das Verdunstete Wasser.
Ansonsten Jod ausgleichen und Magnesium runter durch Wasserwechsel.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Zackundweg« (30. April 2020, 11:28)


NRGizzer

Schüler

  • »NRGizzer« ist der Autor dieses Themas

Beiträge: 231

Aktivitätspunkte: 1355

Danksagungen: 35

  • Nachricht senden

8

Donnerstag, 30. April 2020, 12:15

Bedeutet, wenn ein Teil Aluminium ins Wasser abgibt, dann muss auch Korrosion vorhanden sein?

Also so oder so, den Temperatursensor hol ich auf jeden Fall raus, das ist mir jetzt zu riskant.
Nur der Alukranz, der ist schon ziemlich in die komplette Schrankkonstruktion integriert, das wäre jetzt echt übel, sollte es daher kommen.

Chelmon

Profi

    Deutschland

Beiträge: 1 131

Wohnort: Eschau

Aktivitätspunkte: 5860

Danksagungen: 43

  • Nachricht senden

9

Donnerstag, 30. April 2020, 12:46

Vielleicht kannst du den Kranz innen ja mal richtig abkleben oder so?


Gesendet von meinem LYA-L29 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator



Zackundweg

unregistriert

10

Donnerstag, 30. April 2020, 12:50

Danke nach 2 Monaten wirst du da keine großen Spuren finden aber ich würde es beobachten ob eine Veränderung stattfindet mit der Zeit

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Zackundweg« (30. April 2020, 12:52)


NRGizzer

Schüler

  • »NRGizzer« ist der Autor dieses Themas

Beiträge: 231

Aktivitätspunkte: 1355

Danksagungen: 35

  • Nachricht senden

11

Donnerstag, 30. April 2020, 15:26

Ja, ich schau mir alles nachher nochmal genau an und werde vorm WE nochmal einen großen Wasserwechsel machen.

Ich hatte jetzt auch eigentlich vorgehabt am Wochenende meinen Korallen- und Fischbesatz ordentlich aufzustocken, da der aktuelle Besatz noch deutlich zu gering ist.

Spricht mit diesen Werten in Verbindung mit einem großen Wasserwechsel irgendetwas gegen das Einbringen weiterer Tiere?

Viele Grüße,

Michael

audioTom

Fortgeschrittener

Beiträge: 326

Aktivitätspunkte: 1645

Danksagungen: 78

  • Nachricht senden

12

Donnerstag, 30. April 2020, 15:58

Mit diesen Werten würde ich keine weiteren Tiere einsetzen.
Korrosion muss an dem Aluminium nicht zwingend sichtbar sein. Den Temperatursensor würde ich auf jeden Fall entfernen und mir Gedanken darum machen den Alukranz zu verdecken. Evtl. lässt der sich auch mit Epoxy streichen?

NRGizzer

Schüler

  • »NRGizzer« ist der Autor dieses Themas

Beiträge: 231

Aktivitätspunkte: 1355

Danksagungen: 35

  • Nachricht senden

13

Donnerstag, 30. April 2020, 19:58

Auch nicht, wenn ich morgen 200Liter Wasser wechsele? Der Sensor ist schon draußen. Hab auch mal nach Korrosion geschaut, kann aber wie erwartet nix entdecken. Werde auf jeden Fall mir auch noch was wegen dem Kranz überlegen... oh man :(.

Beiträge: 2 216

Aktivitätspunkte: 11455

Danksagungen: 774

  • Nachricht senden

14

Donnerstag, 30. April 2020, 21:52

hi,

eloxiertes alu ist m. e. gegen salzwassereinflüsse "immun".
-----------------------
besten gruß auch...
joe

korallenfarm.de H
https://shop.korallenfarm.de/index.php
http://www.korallenfarm.de/
"C o r a l s - made in Germany"
der weg ist das ziel!

NRGizzer

Schüler

  • »NRGizzer« ist der Autor dieses Themas

Beiträge: 231

Aktivitätspunkte: 1355

Danksagungen: 35

  • Nachricht senden

15

Freitag, 1. Mai 2020, 08:47

Hi Joe, also ich hab jetzt auch nochmal viel recherchiert und im Grunde steht überall ähnliches, wie du schreibst. Sämtliche Aquarium-Lampen, die ja auch alle direkt über dem Becken hängen, müssten ja langfristig dann auch eine Gefahr darstellen, wenn sie nicht grad aus Titan bestehen. Zudem finde ich kaum eine realisierbare Lösung, die Profile irgendwie zu sinnvoll zu behandeln. Werde bei Gelegenheit schmale Plexiglas-Streifen unter die Profile auf den Stirnseiten anbringen, so sind sie etwas mehr gegen Spritzwasser geschützt.

Heute steht jetzt erstmal ein 200 Liter Wasserwechsel an... was für ein Mist so ein Becken zu starten :(.
Eine Sache fällt mir noch ein, die ich als mögliche Ursache mit in die Runde schmeißen will. Ich habe an der Osmose-Anlage eine Druckerhöhungspumpe angeschlossen, die ich nur beim ursprünglichen Befüllen mitlaufen ließ. Seitdem ist die aus, aber dennoch im Wasserkreislauf. Wäre das theoretisch auch eine mögliche Quelle für die hohen Metallwerte?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »NRGizzer« (1. Mai 2020, 08:55)


Alexander-Linz

unregistriert

16

Freitag, 1. Mai 2020, 09:38

Morgen,

glaub Ich eher nicht, da diese ja vor der Membran sitzt.
Oder?

Beiträge: 2 216

Aktivitätspunkte: 11455

Danksagungen: 774

  • Nachricht senden

17

Freitag, 1. Mai 2020, 10:24

moin,

nunja - gemessene "gefährliche" werte sind eins, das andere ist die frage, ob und was sie denn nun bewirken.

alu als solches ist m.i. nicht dramatisch.

gab ja den fall, dass jemand 720 mg kalium im becken gemessen hatte - der theorie nach hätte nix mehr leben dürfen - negative auswirkungen davon hatte er in seinem becken aber nicht.
-----------------------
besten gruß auch...
joe

korallenfarm.de H
https://shop.korallenfarm.de/index.php
http://www.korallenfarm.de/
"C o r a l s - made in Germany"
der weg ist das ziel!

NRGizzer

Schüler

  • »NRGizzer« ist der Autor dieses Themas

Beiträge: 231

Aktivitätspunkte: 1355

Danksagungen: 35

  • Nachricht senden

18

Freitag, 1. Mai 2020, 18:29

Ja korrekt, die Pumpe hab ich als erstes angeschlossen (ist auch nicht best practice, ging aber nicht anders). Sicherheitshalber ist die jetzt auch abgeklemmt.
So, nun habe ich stolze 250 Liter Wasser gewechselt, das war ein Akt! Werde heute Abend nochmal Wasserwerte messen und wahrscheinlich noch bisschen Sangokai NP complexe dosieren, da rein rechnerisch jetzt net mehr viele Nährstoffe da sein dürften.Bin gespannt, wie es sich entwickelt, die Korallen standen ja auch tatsächlich größtenteils nicht gut bei mir und ein paar sind auch komplett kaputt gegangen.

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 2 425 Klicks heute: 5 401
Hits pro Tag: 23 067,81 Klicks pro Tag: 53 287,45