Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 113.

Sonntag, 30. August 2015, 19:20

Forenbeitrag von: »nemo87«

Osmoseanlage noch OK?

Zitat von »CeiBaer« der kohle- und der sandfilter sollten alle 6 monate getauscht werden. die membran hält schon länger, sollte aber auch beim anstieg von den werten getauscht werden. Zitat von »CeiBaer« mit dem leitwert misst du die gelösten salze im wasser. je mehr diese sind, weil sie nicht mehr ausreichend durch die osmoseanlage zurückgehalten werden, desto höher ist der leitwert. damit kann man schön sehen in welchem zustand die roa ist. Zitat von »CeiBaer« welche ausgangswerte an nitrat u...

Freitag, 28. August 2015, 12:32

Forenbeitrag von: »nemo87«

Osmoseanlage noch OK?

Zitat von »Rana« Hi Was ist den mit dem Leitwert wie hoch ist der? Und hast du mal den Kohlefilter gewechselt? Gruss Rana Hi Rana, danke für deine Antwort. Den Leiwert habe ich noch nie gemessen. Was ist das eigentlich? Habe mich noch nie damit auseinandergesetzt... Kohlefilter habe ich noch nie gewechselt...

Freitag, 28. August 2015, 12:11

Forenbeitrag von: »nemo87«

Osmoseanlage noch OK?

Hi zusammen, Nach 1.5 Jahren frage ich mich, ob meine Dennerle Umkehrosmoseanlage noch okay ist und habe das Ausgangswasser getestet (BEVOR es in den Reinstwasserfilter geht). Resultat: KH: 1.2 Nitrate: 2.5 Ist die noch in Ordnung? Vielen Dank für eure Unterstützung.

Mittwoch, 26. August 2015, 14:22

Forenbeitrag von: »nemo87«

Übergriffe von Flammen-Zwergkaiserfisch auf Blasenanemone (quadricolor)

Hi zusammen, Habe gelesen, dass Flammen-Zwergkaiser mal an Korallen gehen können. Welche Korallenarten sind besonders gefährdet? Grosspolypige Steinkorallen? Weichkorallen? Besteht eine Gefahr dass er sich an meiner heissgeliebten Quadricolor vergreift? Vielen Dank für eure Unterstützung!

Dienstag, 25. August 2015, 13:21

Forenbeitrag von: »nemo87«

Acreichthys tomentosus kompatibel mit Entacmaea quadricolor

Guten Tag allerseits Habe seit einigen Wochen eine Entacmaea quadricolor im Becken und sie ist mein absoluter Liebling geworden. Nun fängt aber leider auch meine Glasorensplage wieder langsam an und ich überlege mir einen Acreichthys tomentosus zuzulegen. Ist diese Kombination empfehlenswert oder besteht die Gefahr das der Acreichthys tomentosus an die Quadricolor geht?

Montag, 17. August 2015, 13:42

Forenbeitrag von: »nemo87«

ATI-Hybrid: ab welcher Temperatur laufen LED-Ventilatoren?

Guten Tag allerseits, Habe die ATI Hybrid und die Ventilatoren der Röhre laufen praktisch konstant. Nun bin ich nicht sicher ob die Ventilatoren der LED defekt sind, da diese nie laufen... Ich fahre meine LED auf max. 75%. Weiss jemand bei welcher Betriebstemperatur die LED-Ventilatoren anspringen müssten?

Mittwoch, 15. Juli 2015, 11:39

Forenbeitrag von: »nemo87«

Unterstützung für PVC-Verrohrung

Guten Tag allerseits Ich habe ein Scubacube 270 mit den Standardschläuchen und möchte gerne auf PVC-Verrohrung nachrüsten (ich hoffe, das geht obwohl das Becken schon 2 Jahre läuft?). Ich traue dem Schlauchsystem von Eheim nicht wirklich.... Leider bin ich handwerklich nicht so begabt und da wollte ich fragen, ob mir jemand dabei unter die Arme greifen könnte? Ich wohne in der Nähe von Lörrach / Weil am Rhein / Basel. Das ganze wäre mir natürlich auch etwas Wert. Meldet euch doch einfach. Vielen...

Donnerstag, 28. Mai 2015, 16:56

Forenbeitrag von: »nemo87«

Michl's 270er

Hi Michl, ja sieht wirklich top aus! Mich würde auch mal deine ATI-Hybrid-Einstellungen sehr interessieren.... viele Grüsse

Mittwoch, 20. Mai 2015, 11:29

Forenbeitrag von: »nemo87«

Desilliertes Wasser aus dem Supermarkt?

Guten Tag allerseits Kann ich als Nachfüll-Wasser auch destilliertes Wasser aus dem Supermarkt ins Aquarium geben? Oder muss ich das zwingend mit einer Osmose-Anlage zubereiten? Danke euch im Voraus!

Dienstag, 5. Mai 2015, 09:44

Forenbeitrag von: »nemo87«

Berghias wie einsetzen?

vielen Dank schon mal. Und wie seht ihr es mit dem Erfolg der Glasrosenbekämpfung. Habe ein 270l-Becken und 11 Schnecken gekauft....

Dienstag, 5. Mai 2015, 08:47

Forenbeitrag von: »nemo87«

Berghias wie einsetzen?

Hi zusammen, Bekomme heute meine ersten Berghias. Ich habe gehört, dass die beim Einsetzen sehr sensibel sind. Habt ihr Tipps wie ich sie am besten an das neue Wasser gewöhne resp. einsetzen soll?

Mittwoch, 22. April 2015, 16:11

Forenbeitrag von: »nemo87«

Glasrosenfressende Berghia Schnecke gesucht - Empfehlungen?

Hallo Walter, ja klar ich bin sehr interessiert - auch von privat.... Alternativ auch bei einem Online-Shop wo die 7.50 pro Stück kostet. Könntest du mir den sonst per PM mitteilen, wenn das hier nicht erlaubt ist?

Mittwoch, 22. April 2015, 15:51

Forenbeitrag von: »nemo87«

Glasrosenfressende Berghia Schnecke gesucht - Empfehlungen?

Guten Tag allerseits Bin auf der Suche nach glasrosenfressenden Schnecken. Hat einer eine Idee wo ich diese möglichst billig herbekomme? Ich müsste so ca. 5-10 Stk. haben.... Danke!

Dienstag, 31. März 2015, 14:42

Forenbeitrag von: »nemo87«

Maxspect Gyre Generator M-XF130

Hey Dirk, hatte Sie auf der rechten Seitenscheibe ganz oben (horizontal). Vom Strömungsbild her hat es mir dort am besten gefallen.

Dienstag, 31. März 2015, 11:43

Forenbeitrag von: »nemo87«

Lederkorallen stehen auf einmal schlecht

Hi zusammen, danke erstmal für die Antworten. Also ich weiss nicht...sie sieht sehr schlecht aus. Habe festgestellt, dass mein KH gegen 5 tendiert. Denkt ihr allenfalls hat es damit zu tun? Normalerweise sollte doch gerade die Weichen nicht so sensibel darauf reagieren oder? Sie steht schon sehr lange neben der Euphylia :-)

Montag, 30. März 2015, 22:47

Forenbeitrag von: »nemo87«

Lederkorallen stehen auf einmal schlecht

Andere Theorie ist dass sie vernesselt wurde? Was denkt ihr? Vernesselt oder verbrannt? Oder sonst was?

Montag, 30. März 2015, 20:30

Forenbeitrag von: »nemo87«

Lederkorallen stehen auf einmal schlecht

Hi zusammen, zwei meiner Lederkorallen sehen sehr schlecht aus. Eine wird immer weisser: http://www.bilder-upload.eu/show.php?fil…-1427740488.jpg Gesamtbild: http://www.bilder-upload.eu/show.php?fil…-1427740628.jpg Hat jemand eine Idee was los sein könnte? Habe seit einer Woche eine ATI Hybrid drinnen. Sieht es so aus, wenn Weichkorallen verglühen? Lampe läuft auf 70%. Danke!

Montag, 30. März 2015, 15:56

Forenbeitrag von: »nemo87«

Maxspect Gyre Generator M-XF130

Hi Stefan, Was meinst du mit "ebao bekommt bei neuen Geräten schon ihre Streuung nicht in den Griff" ? Es ging mir ganz sicher nicht die EUR 130.-. Hab mir ja zuerst die Gyre bestellt und bin erst im Nachhinein auf Jebao umgestiegen :-) Aber vielleicht hatte ich bei der Gyre gerade eine schlechte erwischt. Vom Störmungsbild under der Geräuschkulisse möche ich sie keineswegs schlechtreden...

Montag, 30. März 2015, 14:47

Forenbeitrag von: »nemo87«

Umstieg auf ATI Hybrid FAQ

Hi allerseits, ich hätte mal eine Verständnissfrage zur Programmierung und zwar stimmt nach meiner Auffassung die Farbangabe auf dem Netzteil nie mit meiner Programmierung am PC überein. Wahrscheinlich habe ich die Funktionsweise einfach noch nicht verstanden: In der Blaulichtphase läuft bei mir die ausschliesslich das Royal-blau auf 255. Die Intensität habe ich um 24.00 Uhr auf 20% gestellt und um 1.00 Uhr auf 1%. Jetzt meine Überlegung: Müsste es am Netzteil während dieser Stunde beim Royal-bl...

Montag, 30. März 2015, 10:52

Forenbeitrag von: »nemo87«

Maxspect Gyre Generator M-XF130

Hi, ja ich hatte ihn auch für mein Scubacube 270. Hab ihn aber zurückgegeben weil er nicht zuverlässig lief (immer mal wieder stehen geblieben und am schluss gar nicht mehr angegangen). Das Strömsbild ist aber gut nur aus meiner Sicht noch nicht ausgereift. Ich brauche zuverlässige Geräte bei mir, die nicht so anfällig sind :-) Hab jetzt zwei Jebao RW4 und bin sehr zufrieden.