Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »meerwasser-hardware« ist der Autor dieses Themas

Beiträge: 799

Aktivitätspunkte: 5510

Danksagungen: 303

  • Nachricht senden

1

Dienstag, 20. Februar 2018, 14:53

Bald verfügbar: Rossmont App für den Waver

Hallo zusammen,

wie gestern schon in unserem Blog zu lesen war, wird bald wird die App für die Steuerung der Rossmont Mover (und Riser) Pumpen über den Rossmont Waver veröffentlicht. Wir haben bereits eine Vorabversion zum Testen erhalten, einen Screenshot findet ihr im Blog.

Mit dieser App ist es nun auch möglich, den Waver per App wesentlich einfacher zu aktualisieren. Die App wird für iOS und Android Geräte erhältlich sein.

Viele Grüße aus der EIfel
Meerwasser Hardware
Technik. Service. Fair.

www.Meerwasser-Hardware.de // Instragram Account // Like uns auf Facebook // GooglePlus - Seite // Twitter

Support für Aquaillumination LEDs

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »meerwasser-hardware« (20. Februar 2018, 14:54)


wersonst

Anfänger

Beiträge: 57

Wohnort: Bayern

Aktivitätspunkte: 300

Danksagungen: 37

  • Nachricht senden

2

Mittwoch, 21. Februar 2018, 20:11

Hallo
Könnte mir jemand helfen wegen der Rossmont app
hab die heute mal installiert und jetzt funktioniert fast gar nix mehr .
Pumpen laufen im moment nur noch auf 20 %
kann auch nicht mehr reseten so das ich auf die normale einstellungs seite komme (also ohne App)
bekomm nur eine verbindung mit app und waver - da kann ich aber nichts einstellen
verbindung mit Heimnetzwerk bekomm ich nicht hin

hoffe es kann mir jemand helfen

Gruß
Manuel

  • »meerwasser-hardware« ist der Autor dieses Themas

Beiträge: 799

Aktivitätspunkte: 5510

Danksagungen: 303

  • Nachricht senden

3

Mittwoch, 21. Februar 2018, 21:08

Hi,

im App Store von Apple ist sie noch nicht freigeschaltet soweit wir wissen, für Android schon?

Wichtig ist: wenn das System einmal auf die App-Steuerung umgestellt ist, gibt es keinen Weg zurück zur Browser-Steuerung. Ob eine Migration der Einstellungen möglich sein wird, klären wir.


Viele Grüße
Meerwasser Hardware
Technik. Service. Fair.

www.Meerwasser-Hardware.de // Instragram Account // Like uns auf Facebook // GooglePlus - Seite // Twitter

Support für Aquaillumination LEDs

  • »meerwasser-hardware« ist der Autor dieses Themas

Beiträge: 799

Aktivitätspunkte: 5510

Danksagungen: 303

  • Nachricht senden

4

Donnerstag, 22. Februar 2018, 07:48

Guten Morgen,

wir haben dir eine PN zukommen lassen bzgl. Support, Rossmont möchte dir gerne direkt helfen.

Noch eine kleine Info vorab: Mit der neuen App wird es möglich sein, die Profile auch endlich zu sichern und wiederaufzuspielen. Beim Wechsel gehen auf jeden Fall alle Daten verloren.
Meerwasser Hardware
Technik. Service. Fair.

www.Meerwasser-Hardware.de // Instragram Account // Like uns auf Facebook // GooglePlus - Seite // Twitter

Support für Aquaillumination LEDs

x-ser

Anfänger

Beiträge: 48

Aktivitätspunkte: 240

Danksagungen: 9

  • Nachricht senden

5

Mittwoch, 25. April 2018, 23:00

Hi, hat jemand die App schon auf einem Android HANDY laufen? Ich versuche es jetzt schon 2 Tage. Jetzt funktionier gar nicht mehr und ich kann die beiden Pumpen nur ohne Waver auf 100% laufen lassen. Auf einem Samsung 6 kommt die Fehlermeldung: Login Fehler. Überprüfen Sie die Anmeldedaten und versuchen Sie es erneut.

Auf meinem Nokia 8 steht: Alte Firmware oder IP-Adresse. Zurücksetzen, Verbindung zum WLan-Netzwerk herstellen und erneut versuchen :11B95E~110:

  • »meerwasser-hardware« ist der Autor dieses Themas

Beiträge: 799

Aktivitätspunkte: 5510

Danksagungen: 303

  • Nachricht senden

6

Donnerstag, 26. April 2018, 17:51

Hallo,

prinzipiell würden wir vorschlagen, es bei Verbindungsproblemen erstmal ohne das Heimnetz auszuprobieren, um die Fehlerquellen zu reduzieren.

Wenn du magst, kannst du uns gerne an info@ eine kurze eMail schreiben.

Viele Grüße
Meerwasser Hardware
Technik. Service. Fair.

www.Meerwasser-Hardware.de // Instragram Account // Like uns auf Facebook // GooglePlus - Seite // Twitter

Support für Aquaillumination LEDs

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 15 423 Klicks heute: 23 257
Hits pro Tag: 19 558,38 Klicks pro Tag: 47 625,02