Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Oliver Pritzel

Hersteller

Beiträge: 1 224

Aktivitätspunkte: 6550

Danksagungen: 532

  • Nachricht senden

461

Donnerstag, 19. Juni 2014, 21:03

Hallo Michael,

Du kannst natürlich auch 2x Siriusx2 nehmen und diese dich nebeneinander hängen. Wir haben jedoch die Sirius extra auch als x4, x6 und x8 gebaut, damit man nicht viele einzelne Module mit vielen Kabeln über dem Becken hat. Der Abstand der Spots zueinander in einer Sirius x4,x6,x8 ist auch so berechnet, das die Fläche darunter ab ca. 25cm Abstand gleichmäßig ausgeleuchtet wird. Es ist hier also alles schon ausgerechnet. Aber natürlich kann man auch zwei x2 dicht nebeneinander hängen. Aber egal wie du dich entscheidest, solltest du die Leuchte mindestens 20cm über der Wasseroberfläche hängen, da bei dir einige Acros auch recht dicht unter der Wasseroberfläche sitzen.

@Buh
die Dateien kann man natürlich austauschen und dann in seine Leuchte laden.

Gruß
Oliver


Ihr Spezialist für effiziente Aquarienbeleuchtung, effektive Hochleistungs-Abschäumer und Wasserpflege

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 251

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 93585

Danksagungen: 4331

  • Nachricht senden

462

Donnerstag, 19. Juni 2014, 21:06

ok, ok, ok.

20 cm is klar. hats jetzt auch. dann wirds die x4.

danke für die unterstützung.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Tizian

Fortgeschrittener

Beiträge: 333

Wohnort: 50226 Frechen

Aktivitätspunkte: 1710

Danksagungen: 38

  • Nachricht senden

463

Samstag, 21. Juni 2014, 09:47

Hi,

gibt's für die X1 eigentlich ne andere Halterung? Eine 20x25cm Leuchte an Drahtseile zu hängen finde ich jetzt persönlich optisch nicht so toll!
VG
Thomas

Wolfgang dW

Anfänger

    Deutschland

Beiträge: 69

Wohnort: Lengerich

Aktivitätspunkte: 375

  • Nachricht senden

464

Samstag, 21. Juni 2014, 10:15

Vor ein paar Wochen hatte Oliver mitgeteilt, dass demnächst auf der Homepage einige Einstellungen für die Sirius zum Download bereitgestellt werden. Ich bin nämlich auch nicht der große PC-Tüftler. :rolleyes:

Hatebreed

Anfänger

Beiträge: 33

Wohnort: 53359 Rheinbach

Aktivitätspunkte: 210

  • Nachricht senden

465

Samstag, 21. Juni 2014, 12:53

Man könnte ja auch eine Art Austausch Thread machen und untereinander die Dateien tauschen ^^

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 251

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 93585

Danksagungen: 4331

  • Nachricht senden

466

Samstag, 21. Juni 2014, 13:23

die infos auf der homepage sind bezüglich der sirius etc. mehr als dürftig, oder hab ich das nur nicht gefunden?
bin mir immer noch nicht schlüssig. ich hätte gern mal die x4 in nem video oder allgemein im betrieb gesehen.
ich weiss nicht ob ich von den giesemännern wechseln soll. kann mich nicht entscheiden... vielleicht kann mir jemand nen tritt geben? :D
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Paddel

Anfänger

    Deutschland

Beiträge: 15

Wohnort: Kreis Unna

Aktivitätspunkte: 85

  • Nachricht senden

467

Samstag, 21. Juni 2014, 19:45

Hallo,

war heute bei Jörg Bartelt und habe mir die Sirius X8 geholt :thumbsup:

Top Laden, nette Beratung, gute Auswahl. :thumbup:
Allerdings schaue ich nächstes mal vorher ob wieder 10km Stau auf der A1 sind :fie:


Das gute Stück hängt schon und ist Klasse, aber......

Ich kann per Laptop keine Einstellungen tätigen, die die Lampe auch behält.

Wenn ich in der Farbvorschau die Lampe anpasse, funktioniert alles prima. (Das Spectrum ist ja Wahnsinn)
Ich kann die Einstellung dann auf Disk spreichen und wieder einladen. Alles Top.
Ich kann das Programm auch in die Lampe laden. Keine Fehlermeldung, alles OK.
Aber die Lampe interessiert es nicht was ich ihr lade......

Sie springt in ihr Standard programm (Werkseinstellung). Lese ich die Lampe dann aus bekomme ich auch das Standardprogramm wieder ausgelesen. Müsste ich hier dann nicht "mein" Programm ausgelesen bekommen?

Am Bedienpanel an der Lampe komme ich über das Menü nur zur Zeiteinstellung.

Ich habe bereits mehrmals die Bedienungsanleitung gelesen, aber dort steht nur das man über den mittleren Knopf ins Menü kommt. (Ich nur in die Zeit, egal was ich mache).

Kennt hier jemand eine Lösung?


Firmenupdate habe ich durchgeführt und ist alles aktuell.

Besten Dank im voraus

Gruß
André

Wolfgang dW

Anfänger

    Deutschland

Beiträge: 69

Wohnort: Lengerich

Aktivitätspunkte: 375

  • Nachricht senden

468

Samstag, 21. Juni 2014, 20:53

Man könnte ja auch eine Art Austausch Thread machen und untereinander die Dateien tauschen
Super Idee, zur Zeit fahre ich immer noch das Grundprogramm. Ich komm einfach mit dem Programm der Sirius nicht zurecht. Mir ist das Grundprogramm etwas zu rotlastig. Ich glaube für die ATI Hybrid existiert hier auch ein Thread.

Paddel

Anfänger

    Deutschland

Beiträge: 15

Wohnort: Kreis Unna

Aktivitätspunkte: 85

  • Nachricht senden

469

Samstag, 21. Juni 2014, 23:14

Hi,

das mit den Menüs im Bedienpanel hat sich geklärt.
Bedienerfehler :dash:

Gruß
André

herita

ist mit Spaß dabei!

    Deutschland

Beiträge: 228

Aktivitätspunkte: 1215

  • Nachricht senden

470

Samstag, 21. Juni 2014, 23:53

Wir haben aufgrund unserer Beckenmaße 2 x die X2 genommen und sie ein wenig versetzt zueinander übers Becken gehangen. So wird der Ablaufschacht und die vordere Ecke nicht komplett ausgeleuchtet, was aber bei unserem Aufbau irrelevant ist, da wir nicht vorne in die Ecke stellen, was eine krasse Beleuchtung bräuchte und joa Ablaufschacht wäre sowieso vergeudete Beleuchtung ;)

Hier ist unsere derzeitige Einstellung: ATI Sirius X2 60-80

Da wir noch bei der Umstellung von T5 auf LED sind (nehmen das sehr langfristig vor) steigern wir derzeitig erst auf 80%.

USB-Kabel an Laptop anschließen. Beide Lampen oben rechts leuchten auch blau. und dann Datei öffnen und in Lampe speichern. Fertig :) Kein Hexenwerk ;)
Unser Becken ->Tagebuch eines 540ers
Unser altes Becken -> Fünfundsiebzig Liter Unterhaltung

michael 68

Punks not Dead

    Deutschland

Beiträge: 3 085

Wohnort: Ratingen

Beruf: Handwerker

Aktivitätspunkte: 16760

Danksagungen: 294

  • Nachricht senden

471

Sonntag, 22. Juni 2014, 09:09

Moin,kann es sein das der Download nicht funktioniert,bzw. sich erst auf der Seite anmelden muss?

Gruß Micha
Gruß Micha
:EV02A9~123:

Wolfgang dW

Anfänger

    Deutschland

Beiträge: 69

Wohnort: Lengerich

Aktivitätspunkte: 375

  • Nachricht senden

472

Sonntag, 22. Juni 2014, 09:20

Bei mir funktionierte der Download sofort, ohne anmelden.

michael 68

Punks not Dead

    Deutschland

Beiträge: 3 085

Wohnort: Ratingen

Beruf: Handwerker

Aktivitätspunkte: 16760

Danksagungen: 294

  • Nachricht senden

473

Sonntag, 22. Juni 2014, 09:29

Hi Wolfgang,und hast das Programm schon laufen,wie ist denn das Licht sehr Blaulastig oder wie?

Gruß Micha
Gruß Micha
:EV02A9~123:

Sven

Teppichliebhaber

Beiträge: 4 197

Beruf: ZTM

Aktivitätspunkte: 21845

  • Nachricht senden

474

Sonntag, 22. Juni 2014, 16:24

Hallo liebes ATI-Team

Konnte mich nun doch dazu "überwinden" diesen Post zu verfassen, auch wenn ich lange mit mir gewunden habe ob ich dies tun soll.
Doch nun mal bitte das sogenannte Butter bei den Fischen, wie sieht es nun mit der X1 aus?
Angekündigt im Februar/März nun haben wir bald Ende Juni.

Einige posts weiter zurück schrieb Oliver das die X1 ca. 14 Tage nach der Interzoo sich auf dem Weg zu den Händlern macht.
Habe die letzte Woche mehrere Onlinehändler auf der ersten Googleseite (Suche sirius x1) angeschrieben oder angerufen, grosse Ratlosigkeit zum Hang zur Verärgerung machte sich bereit.

Leute, ich habe großes Verständnis, selber bin ich Ruhrpottes und ich mag nun mal das ehrliche Wort und habe auch wirklich Verständnis wenn etwas nicht so rund läuft, aber so langsam fühle ich mich und ich denke auch weitere potentielle Käufer verarscht.

Von daher würde ich gerne hier wissen, wann man mit dem Produkt im Handel rechnen kann?

Da ich selber ein Beleuchtungsproblem im Moment habe und ich aber auch gerne auf eure Lampe zurückgreifen möchte.

Wie gesagt, leider muss ich hier öffentlich meine Frage loswerden, da der Nachrichtendienst leider nur einseitig war und der Einzelhandel auch recht ratlos ist.

Liebe Grüße Sven
Fragen zu Anemonen? Kleines Anemonen 1mal1

kvd47803

Schüler

Beiträge: 245

Wohnort: Krefeld

Aktivitätspunkte: 1330

Danksagungen: 14

  • Nachricht senden

475

Sonntag, 22. Juni 2014, 16:47

x1

Hy Sven.
Bei Hausriff steht Sie im Onlineshop. :rolleyes:
Gruß Klaus
Xenia 65, ATI X2, Nyos Quantum 120, AM 3.1, Grotech Kalkreaktor

Sven

Teppichliebhaber

Beiträge: 4 197

Beruf: ZTM

Aktivitätspunkte: 21845

  • Nachricht senden

476

Sonntag, 22. Juni 2014, 16:48

Hoi

Ja Klaus, stehen schon, wie bei weiteren Händlern, nur erhältlich nicht.

Sven
Fragen zu Anemonen? Kleines Anemonen 1mal1

kvd47803

Schüler

Beiträge: 245

Wohnort: Krefeld

Aktivitätspunkte: 1330

Danksagungen: 14

  • Nachricht senden

477

Sonntag, 22. Juni 2014, 17:05

Hy

Ist neu eingestellt und steht auf grün. Lieferbar 2-3 Tage. Bei anderen Onlinehändlern steht Sie schon länger drin. Mit Lieferbar vorraussichtlich April.
Gruß Klaus
Xenia 65, ATI X2, Nyos Quantum 120, AM 3.1, Grotech Kalkreaktor

Wolfgang dW

Anfänger

    Deutschland

Beiträge: 69

Wohnort: Lengerich

Aktivitätspunkte: 375

  • Nachricht senden

478

Sonntag, 22. Juni 2014, 17:05

Hi Micha,

xls Datei gerade hochgeladen und ich muß sagen perfekt. So gefällt mir das Licht. :6_small28:

michael 68

Punks not Dead

    Deutschland

Beiträge: 3 085

Wohnort: Ratingen

Beruf: Handwerker

Aktivitätspunkte: 16760

Danksagungen: 294

  • Nachricht senden

479

Sonntag, 22. Juni 2014, 17:13

Ok,ich kriege bei meiner langsam die Krise,heute morgen abgenommen am PC angeschlossen nix geht,Stecker gezogen gewartet nix
Die zeigt am Display auch nichts mehr an außer Balken,der PC zeigt auch kein Anschluss an.
Na ja vielleicht bin ich ja auch zu schusselig,lese mir jetzt die Bedienungsanleitung nochmal durch,vielleicht hilft es ja?
Gruß Micha
Gruß Micha
:EV02A9~123:

Wolfgang dW

Anfänger

    Deutschland

Beiträge: 69

Wohnort: Lengerich

Aktivitätspunkte: 375

  • Nachricht senden

480

Sonntag, 22. Juni 2014, 17:27

Bei mir hat es ziemlich lange gedauert bis der Treiber geladen war. dann kam Fehlermeldung, funktionierte aber trotzdem.

Zurzeit sind neben Ihnen 5 Benutzer in diesem Thema unterwegs:

5 Besucher

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 39 243 Klicks heute: 85 286
Hits pro Tag: 20 130,13 Klicks pro Tag: 48 536,6