You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Filip

Beginner

Posts: 23

Location: Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

201

Tuesday, March 25th 2014, 6:15pm

Hallo,
meine x2 hängt seit Samstag;-) bin sehr zufrieden. Verarbeitung/Ausleuchtung/Lautstärke mMn die Beste und Sinnvollste LED Lösung...bis jetzt.
ATI hat da einen sehr guten Job gemacht. :6_small28:
Ich hoffe das jetzt noch mehr ausgeliefert werden und alle Skeptiker sich selbst überzeugen können.

Pamex

Intermediate

    info.dtcms.flags.ck info.dtcms.flags.de info.dtcms.flags.fj info.dtcms.flags.fr info.dtcms.flags.pf info.dtcms.flags.fm info.dtcms.flags.nc info.dtcms.flags.pw info.dtcms.flags.to

Posts: 836

wcf.message.sidebar.activityPointsPerDay

Thanks: 184

  • Send private message

202

Tuesday, March 25th 2014, 6:43pm

Wir wollen Bilder sehn, wir wollen Bilder sehn....

:12_small35:
Nano: EHEIM Scubacube 64 Wenge - ATI Sirius X1 - Mein Cube kurz vorgestellt
Riffsandzone: Weißglas Poolbecken 200x55x65 - 2x Orphek Atlantik v4 - Grotech MCS Dosierpumpe - Mein Miniriff kurz vorgestelltf

Filip

Beginner

Posts: 23

Location: Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

203

Tuesday, March 25th 2014, 7:47pm

Das LED Licht ist schwer zu Fotografieren...daher sind die farben live noch besser...
Mein 91cmx91cm und H=50cm würfel wird mit der x2 ganz gut ausgeleuchtet.
Meine Config: Abstand zum Boden 75cm , Abstand zum Wasser 30cm
Einstellungen an der X2: LPS/SPS Programm bei 80% Power und Farben bei RB=100% B=100% Weiß=50% Rot=26%
Strom bei ca. 80-90 Watt...da geht noch was, ich will es aber am Anfang nicht übertreiben.


Filip has attached the following images:
  • DSC_0003 (800x530).jpg
  • DSC_0005 (800x530).jpg
  • DSC_0011 (800x530).jpg

Sven

Teppichliebhaber

Posts: 4,197

Occupation: ZTM

wcf.message.sidebar.activityPointsPerDay

  • Send private message

204

Tuesday, March 25th 2014, 7:49pm

Hoi

Danke für die Infos.

Super das die Lampen nun über Becken hängen.

Svrn
Fragen zu Anemonen? Kleines Anemonen 1mal1

Carlo

Beginner

    info.dtcms.flags.ch

Posts: 75

Location: St. Gallen

Occupation: Wasserpanscher

wcf.message.sidebar.activityPointsPerDay

  • Send private message

205

Tuesday, March 25th 2014, 8:24pm

Hallo Filp

Danke für die Bilder.
Hast du auch violette Leds drinnen und kann man die auch dimmen ?

Gruss Carlo

phantomas

Intermediate

Posts: 556

Location: Ulm

Occupation: Entwicklungsingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 24

  • Send private message

206

Tuesday, March 25th 2014, 8:51pm

HI,

was ist das für ein LPS/SPS Programm?? Der Blauanteil ist schon krass hoch.

grüße

Salziger

Trainee

    info.dtcms.flags.de

Posts: 172

Location: Rhein-Main

Occupation: IT

wcf.message.sidebar.activityPointsPerDay

  • Send private message

207

Tuesday, March 25th 2014, 9:19pm

Grüße

Sieht das nur so aus oder beleuchtet die Lampe das Wohnzimmer mit aus ?
War doch die Rede das die Reflektoren das Licht Gerichtet ins Becken schicken .

Aber die Lampe hängt ja auch noch recht hoch .

Mfg Rainer

Filip

Beginner

Posts: 23

Location: Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

208

Tuesday, March 25th 2014, 9:30pm

UV LED ist eingebaut, lässt sich aber nicht direkt ansteuern ( bis jetzt ).

LPS/SPS ist ein voreingestelltes Programm in der Software. Diese kann übrigens bereits bei ATI /Support geladen werden...

Posts: 48

wcf.message.sidebar.activityPointsPerDay

Thanks: 9

  • Send private message

209

Wednesday, March 26th 2014, 6:45am

Moin,

hab gestern von Joe auch Nachricht bekommen, dass meine X8 fertig ist. Flugs Geld überwiesen am WE sollte die Lampe da sein. Die Lampe soll ja noch über mein altes 412 Liter-Becken damit sich vorm Umzug die Korallen bereits an das neue Licht gewöhnen können. Momentan beleuchte ich mit 6x54 Watt. Werde wohl mal mit 160-170 Watt Gesamtpower beginnen.

Angela

Professional

    info.dtcms.flags.de

Posts: 1,368

wcf.message.sidebar.activityPointsPerDay

  • Send private message

210

Wednesday, March 26th 2014, 4:27pm

Mein 91cmx91cm und H=50cm würfel wird mit der x2 ganz gut ausgeleuchtet.
Meine Config: Abstand zum Boden 75cm , Abstand zum Wasser 30cm


Hallo,
gab es zu der Lampe von ATI eine Empfehlung, wie hoch diese angebracht werden soll und welche Beckengröße sie ausstrahlt?
Ich finde die Lampe recht hoch, muss sie so hoch sein?
Gruß
Angela
Mein AQ: Aqua Medic Cubicus 140 Liter; 10kg Lebendgestein; LED: aquareefLED 54W mit Sunrise Controller; Abschäumer: AM EVO 500;
Strömungspumpen: AM Nanoprop 5000; Tunze nanostream 6045; AM Eco Drift 4.0; Heizstab: Eheim Jäger150W mit
AquaLight-Temp.-Controller; ATI Dosierpumpe; Osmoseanlage: Aquili RO Classic NPS FV; NF: Tunze Osmolator Nano
Versorgung: Sangokai und sango chem-balance-Produkte

MW-Einstieg mit AM Cubicus

Filip

Beginner

Posts: 23

Location: Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

211

Wednesday, March 26th 2014, 5:43pm

@Angela
...die empfehlung für die X2 liegt bei 60x70cm. Ob die Lampe zu hoch hängt sehe ich wenn mein Kumpel (...) mit seinem Parmeter da ist und ich genau nachmessen kann. Algemein sollte man am anfang mit dem LED-Licht gut aufpassen und seine Korallen beobachten. Es sind schon sehr viele Tiere unter dem Starken LED Licht verbrant ...

Posts: 48

wcf.message.sidebar.activityPointsPerDay

Thanks: 9

  • Send private message

212

Wednesday, March 26th 2014, 5:57pm

Hi Filip,

die Software kann man nur richtig einstellen wenn die Lampe angesteckt ist oder? Ich hab sie mir schon mal runter geladen aber irgendwie funzt da nicht viel.

kvd47803

Trainee

Posts: 252

Location: Krefeld

wcf.message.sidebar.activityPointsPerDay

Thanks: 14

  • Send private message

213

Wednesday, March 26th 2014, 7:07pm

X2 ist da !

Hallo

Lampe wurde heute geliefert. Hängt und macht Licht.
Bedienung, Licht und verarbeitung ist klasse.
kvd47803 has attached the following file:
Xenia 65, ATI X2, Nyos Quantum 120, AM 3.1, Grotech Kalkreaktor

Filip

Beginner

Posts: 23

Location: Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

214

Wednesday, March 26th 2014, 7:22pm

@Stefan
Ja genau, erst wenn du die Lampe verbindest funktioniert die Software in vollem Umfang.

fire-dragon

Beginner

Posts: 8

wcf.message.sidebar.activityPointsPerDay

  • Send private message

215

Wednesday, March 26th 2014, 7:30pm

Hi Flip,

habe heute meine X8 bekommen. Verzweifel gerade leider ein wenig, da ich sie nicht mit dem PC verbunden bekomme.

Habe mir bei ATI die Sirius LED Desktopsoftware 1.305 herunter geladen und installiert. Soweit klappt es auch und der Treiber für den virtuellen Port wird auch geladen.

Wenn ich dann allerdings die Software öffne und die Lampe per USB mit dem Rechner verbinde, tut sich in der Software leider nichts.

Kannst du mir vielleicht helfen oder einen Tip geben, was ich evtl. falsch mache?

Danke.

Gruß, Basti

the voice

Intermediate

Posts: 289

wcf.message.sidebar.activityPointsPerDay

Thanks: 88

  • Send private message

216

Wednesday, March 26th 2014, 7:33pm

Das LED Licht ist schwer zu Fotografieren...daher sind die farben live noch besser...
Mein 91cmx91cm und H=50cm würfel wird mit der x2 ganz gut ausgeleuchtet.
Meine Config: Abstand zum Boden 75cm , Abstand zum Wasser 30cm
Einstellungen an der X2: LPS/SPS Programm bei 80% Power und Farben bei RB=100% B=100% Weiß=50% Rot=26%
Strom bei ca. 80-90 Watt...da geht noch was, ich will es aber am Anfang nicht übertreiben.




Hallo,

sieht schön aus, ich hoffe sie hält was versprochen wird.
Ich liebäugle schon :EVD335~121:
Gruß

:search:

Filip

Beginner

Posts: 23

Location: Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

217

Wednesday, March 26th 2014, 7:34pm

Hallo Basti, verbinde erts die Lampe per USB und starte dann die Software...vielleicht hilft es :thumbsup:

fire-dragon

Beginner

Posts: 8

wcf.message.sidebar.activityPointsPerDay

  • Send private message

218

Wednesday, March 26th 2014, 7:37pm

Hi Flip,

danke für deine schnelle Antwort.

Habe ich schon ausprobiert. Muss man in der Software noch irgendwas konfigurieren?

Mhhh ist es normal, dass der runde Anschluss an der Lampe nicht festsitzt und sich leicht bewegen lässst bzw. etwas spiel hat?

Gruß, Basti

Filip

Beginner

Posts: 23

Location: Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

219

Wednesday, March 26th 2014, 7:46pm

...an der software muß du glaube ich nichts einstellen.

1. Die Lampe ist an und du hast die Uhrzeit eingestellt?
2. Rechner Neustarten
3. evtl. Ati-Software erneut installieren.

Der Stecker hat bei mir auch etwas spiel, funktioniert aber...

fire-dragon

Beginner

Posts: 8

wcf.message.sidebar.activityPointsPerDay

  • Send private message

220

Wednesday, March 26th 2014, 7:49pm

Alle 3 Punkte schon ausprobiert :(

Muss ich mich wohl bis morgen gedulden und bei ATI anrufen.

Aber Licht ist schon der Burner :)

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 5,075 Clicks today: 11,408
Average hits: 20,189.59 Clicks avarage: 49,366.05