You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Holger

Beginner

    info.dtcms.flags.de

Posts: 16

Location: Mönchengladbach

Occupation: tech. Betriebswirt

wcf.message.sidebar.activityPointsPerDay

  • Send private message

121

Sunday, December 29th 2013, 10:24pm

Hallo Oliver,

vielen Dank für die Infos, allerdings habe ich noch eine Frage.
Wie viel Watt ersetzt die LED gegenüber einer HQI eigentlich?

Sollte die 75 W LED einen 250 HQI ersetzen, würde ich dann 2 x 24 Watt mehr haben als jetzt mit der Hybrid 4x24W + 1x75W LED.

Würde sagen, das meine aktuelle Lampe 250W HQI + 2x24W T5 mein Becken ganz gut ausleuchtet.
Gruß Holger

____________________________________________________________________________________

Delta-Eckaquarium 360 Liter
Beleuchtung ATI Hybrid 4x39W + 2xLED
Bubble Magnus 5A Abschäumer
3 Strömungspumpen
Technikbecken ca. 40 Liter

Oliver Pritzel

Hersteller

  • "Oliver Pritzel" started this thread

Posts: 1,235

wcf.message.sidebar.activityPointsPerDay

Thanks: 826

  • Send private message

122

Sunday, December 29th 2013, 10:45pm

Hallo Holger,

ich weiß natürlich nicht genau, welches HQI-System du hast. Aber laut den Messungen von Henning Wiese: http://hennings-miniriff.jimdo.com/vortr…iverser-module/ wird das 4x24 Watt Hybrid schon deutlich besser sein als deine jetzige Beleuchtung. Den größten Vorteil sehe ich aber in der besseren Farbgestaltung inkl. der schönen Blaulichtphase in Royalblau von den LEDs. Vom Stromverbrauch käme man auch von 300 Watt (250 Watt + 2x24 Watt) auf ca. 160-170 Watt runter. Das Becken wird auch nicht so aufgeheizt, wie mit HQI.


viel Grüße
Oliver


Ihr Spezialist für effiziente Aquarienbeleuchtung, effektive Hochleistungs-Abschäumer und Wasserpflege

AquaMicha

Unregistered

123

Thursday, January 2nd 2014, 3:39pm

Hallo zusammen,

meine Hybrid wechselt in kurzen Abständen ständig die Helligkeit, ist das bei euch auch so? Wobei ich den Eindruck habe, das es von den LED Modulen kommt. Ich habe die LED Module auf 45% und die T5 auf 45% gedimmt. Was mir auch noch auffällt, die Lüfter der T5 laufen, die der LED nicht.

Langsam reagieren die Korallen auf das neue Licht, besonders wenn sich T5 hinzu schaltet. Die LPS expandieren stärker und die Farben der SPS Korallen ändern sich ein wenig. Hier merkt man schon, das die vorherige Beleuchtung einfach zu dunkel und vom Spektrum nicht so optimal war.

Generell ein schönes Licht auch für den Betrachter! :EVERYD~313:

LG, Michael

Mark

Administrator

    info.dtcms.flags.de

Posts: 11,296

Location: Meerbusch

Occupation: Reef Builder

wcf.message.sidebar.activityPointsPerDay

Thanks: 1384

  • Send private message

124

Sunday, January 5th 2014, 12:59pm

Hallo,

ich habe hier mal was gebastelt, um mal zu zeigen was eben noch das i-Tüpfelchen an der Hybrid ist.

Wir haben hier ja des öfteren über die Eigenabschattung von Korallen gesprochen.....

Ich habe also gestern mal alles eingepackt und das Stativ vor das Hybrid Show Becken gestellt und versucht den Unterschied bei nur LED und eben bei LED & T5 aufs Bild zu bekommen. Ich denke dies ist mir geglückt. Also beides zu 100% die selbe Kamera Position sowie die selben Einstellungen.
Die Bilder habe ich mit der neuen Neutralen Farbeinstellung gemacht.
Wir haben uns das angesehen und sind der Meinung das dies genau das ist was wir auch mit dem Auge sehen.

Aber seht mal selbst und achtet eben auf die Abschattungen die gut zu sehen sind.





Ich hoffe das hier gut hinbekommen zu haben. Da sieht man eben das hier dann noch mal Licht ins Innere der Korallen gelangt. was eben auch die Richtung des Wachstums lenkt. Auch an den Fußscheiben sieht man so das mehr Licht daran kommt.

Und weil wir ja eh einmal da waren habe ich euch natürlich auch noch schicke Bilder vom Hybrid Show Becken gemacht :3_small30:

Die kommen nachher dann auch noch, sowie noch ein Besuch stand da auf dem Plan, da haben wir auch wieder Fotos mitgebracht :4_small16:

Natürlich könnt ihr auch hier auf das bild klicken, dann wird es größer.....
Gruß Mark :2_small9:
Reefing is not a hobby, it is a PASSION!
Mein You Tube Channel

Wuerzig

Intermediate

Posts: 778

wcf.message.sidebar.activityPointsPerDay

Thanks: 101

  • Send private message

125

Sunday, January 5th 2014, 1:18pm

Sieht gut aus :thumbsup:

Welche Röhren von vorne gesehen laufen eigentlich auf Kanal 1 und welche auf Kanal 2 ??

1+2 Kanal 1 / 3+4 Kanal 2

Oder

1+3 Kanal 1 / 2+4 Kanal 2
Matthias

Wuerzig

Intermediate

Posts: 778

wcf.message.sidebar.activityPointsPerDay

Thanks: 101

  • Send private message

126

Sunday, January 5th 2014, 5:27pm

Und noch eine Frage zum eingebauten LED Modul. Können die einzelnen LED je Schaltpunkt einzeln eingestellt werden.

Also z.B. Mittags die weißen und blauen LED auf 255, Abends die weißen LED auf 50, rote auf 25 und die Blauen auf 200?
Matthias

Muschel

Michael

    info.dtcms.flags.de

Posts: 179

Location: Bielefeld

Occupation: Herdartist..., oder so

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

127

Sunday, January 5th 2014, 5:31pm

Ja klar das geht,
Du kannst jeden Spot in Intensität zum jeweiligen Schaltpunkt regeln wie Du möchtest

Gruss
Michael

Wuerzig

Intermediate

Posts: 778

wcf.message.sidebar.activityPointsPerDay

Thanks: 101

  • Send private message

128

Sunday, January 5th 2014, 5:35pm

Ok, Danke. Kannst du mir evtl. noch was zu den T5 Kanälen sagen?
Matthias

Muschel

Michael

    info.dtcms.flags.de

Posts: 179

Location: Bielefeld

Occupation: Herdartist..., oder so

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

129

Sunday, January 5th 2014, 5:36pm

Du hast allerdings keinen abrupten Lichtwechsel zum Schaltpunkt sondern die jeweilige Einstellung dimmt die Werte hoch/runter bis zu den Werten des nächsten Schaltpunktes

Muschel

Michael

    info.dtcms.flags.de

Posts: 179

Location: Bielefeld

Occupation: Herdartist..., oder so

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

130

Sunday, January 5th 2014, 5:38pm

Ja klar, frag nur,
allerdings weiß ich nicht welche Ati bei den Aufnahmen drin hatte,
Ich habe alle mit Coral Plus belegt, allerdings werde ich das beim
Nächsten röhrenwechsel evtl ändern

Muschel

Michael

    info.dtcms.flags.de

Posts: 179

Location: Bielefeld

Occupation: Herdartist..., oder so

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

131

Sunday, January 5th 2014, 5:51pm

Sieht gut aus :thumbsup:

Welche Röhren von vorne gesehen laufen eigentlich auf Kanal 1 und welche auf Kanal 2 ??

1+2 Kanal 1 / 3+4 Kanal 2

Oder

1+3 Kanal 1 / 2+4 Kanal 2

also, ich habe so eine Funzel, habe das aber nie ausprobiert, da ich T5 Kanal 1 als Master gesetzt habe und Kanal 2 diese Einstellungen übernimmt,
allerdings macht als Kanaltrennung ja nur Röhre 1+4, bzw. Röhre 2+3 Sinn....

Wuerzig

Intermediate

Posts: 778

wcf.message.sidebar.activityPointsPerDay

Thanks: 101

  • Send private message

132

Sunday, January 5th 2014, 5:57pm

Wenn eh alles die selben Röhren sind ist es ja egal. Aber wenn ich 2 Blue plus drin habe und diese beiden auf einem Kanal dimmen möchte, sollte ich wissen wie die Kanäle angeordnet sind. Mangels Lampe kann ich es leider nicht ausprobieren :rolleyes:
Matthias

Muschel

Michael

    info.dtcms.flags.de

Posts: 179

Location: Bielefeld

Occupation: Herdartist..., oder so

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

133

Sunday, January 5th 2014, 6:01pm

ich probiere es mal für Dich aus, aber wie gesagt, alles andere als 1+4, bzw.2+3, macht keinen Sinn,
jedenfalls für meine Einfalt :phat:

Oliver Pritzel

Hersteller

  • "Oliver Pritzel" started this thread

Posts: 1,235

wcf.message.sidebar.activityPointsPerDay

Thanks: 826

  • Send private message

134

Sunday, January 5th 2014, 7:03pm

Hallo,

bei den 8-fach Hybrid sind die inneren Röhren auf einen Kanal und die äußeren Röhren auf den anderen Kanal.
Bei dem 4-fach Hybrid haben wir einen Kanal auf Röhre 1 + 3 und den anderen auf 2+4. Der Hintergedanke ist hier, das man z.b. Blauröhre auf einen Kanal legt und diese dann etwas verteilt über dem Becken sind, damit es gleichmäßiger ausgeleuchtet ist.

viele Grüße
Oliver


Ihr Spezialist für effiziente Aquarienbeleuchtung, effektive Hochleistungs-Abschäumer und Wasserpflege

Muschel

Michael

    info.dtcms.flags.de

Posts: 179

Location: Bielefeld

Occupation: Herdartist..., oder so

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

135

Sunday, January 5th 2014, 7:10pm

Gut das mir Dein Herr Rieger das eingestellt hat und Strom drauf ist... :EV8CD6~126:

Wuerzig

Intermediate

Posts: 778

wcf.message.sidebar.activityPointsPerDay

Thanks: 101

  • Send private message

136

Sunday, January 5th 2014, 7:12pm

Danke euch :thumbsup:
Matthias

Guido

Unregistered

137

Sunday, January 5th 2014, 8:04pm

Hallo Mark,

super Idee und klasse Umsetzung mit den Bildern zur Beleuchtung bei T5 und LED.

Da kann man sich echt mal einen Eindruck verschaffen...

...und das dann noch mit den Messergebnissen von Henning gepaart ist schon echt eine Überlegung wert.

Gruß Guido

Wuerzig

Intermediate

Posts: 778

wcf.message.sidebar.activityPointsPerDay

Thanks: 101

  • Send private message

138

Saturday, January 11th 2014, 9:51am

Ich hab mir das jetzt mal angeschaut:

Also bei der 4 Röhren Version (24 Watt / 75 Watt LED) ist es so.

Jeweils die beiden zusammen liegenden Röhren bilden einen Kanal. Also Röhre 1+2 ist Kanal 1 und Röhre 3+4 ist Kanal 2.
Matthias

Fischmutti

Beginner

    info.dtcms.flags.de

Posts: 7

Location: Eichstätt

Occupation: Bürokauffrau

wcf.message.sidebar.activityPointsPerDay

  • Send private message

139

Monday, January 13th 2014, 11:08am

Hallo,

ich habe ein Problem mit der Steuerung meiner T5 Röhren. Habe die Röhren nachts auf 0 Prozent gestellt und als Mondlicht die royalblauen LED auf 2 %. Wenn ich die dann im Dunkeln einen Blick drauf werfe, habe ich das Gefühl, die Röhren brennen alle vier noch ganz leicht mit. Woran kann das liegen ? Ist ein gleichmäßiges Leuchten - kein Flackern oder ähnliches. Vielleicht weiß jemand hier Rat.

Gruß

Christine

mitscha

Professional

Posts: 1,742

Location: Neuss

wcf.message.sidebar.activityPointsPerDay

Thanks: 100

  • Send private message

140

Monday, January 13th 2014, 12:04pm

Hallo Christine,

habe zwar keine Hybridlampe, aber ich kenne das noch von meiner alten Sunpower....haste schon versucht den Stecker in der Steckdose für die T5 Lampen zu drehen?? Danmt sollte das "glimmende" Licht der Röhren verschwinden.

Viele Grüße
Micha

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 17,817 Clicks today: 39,751
Average hits: 21,131.67 Clicks avarage: 50,478.46