Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Bad_Fish_85

unregistriert

1

Freitag, 30. März 2018, 19:32

Erfahrung zu Jebao DCP 2500 Reklamation bei ATI

Moin, ich wollte euch mal meine Erfahrung mit ATI schildern da meine Jebao DCP 2500 Probleme gemacht hat. Das Problem lag darin das die Pumpe niemals konstant gefördert hat. Wie sich nach meinen Kauf heraus gestellt hat, ist das bei dieser Pumpe wohl nicht ungewöhnlich. Nun ja, mein Onlinehändler meinte ich solle mich direkt an ATI wenden, da es dann schneller gehen würde. Sonst hätte ich die Pumpe zum Händler schicken müssen und dieser schickt die dann zu ATI. Natürlich absolut unnötig.

Also habe ich per Email Kontakt mit ATI aufgenommen, am Folgetag schon Antwort bekommen. Einmal reinigen und schauen ob diese auch bei der Produktion richtig zusammen gesetzt wurde (kann ja immer mal passieren). Hat nichts gebracht. 2 Stunden später also wieder Kontakt aufgenommen. Am selben Tag bekam ich die Antwort, in der stand ich solle einen Fehlerbericht sowie eine Rechnung für den Garantieanspruch mit rein legen. Letzte Woche Donnerstag hab ich dann die Pumpe mit allem drum und dran los geschickt. Gestern habe ich dann eine Pumpe zurück bekommen. Also nur 1 Woche gewartet, finde ich schon mal sehr gut. Meine Pumpe kam zurück und wurde "repariert". Als Fehler wurde der Läufer angegeben und dementsprechend getauscht. Die Pumpe wurde laut ATI auch getestet, was die minimalen Wasserreste im inneren (hab geschaut ob wirklich ein neuer Läufer drin ist) belegen. Der Läufer war übrigens wirklich neu oder jemand hat den so sauber geleckt das dieser Eindruck entsteht :3_small30:
Pumpe hab ich dann heute wieder angeschlossen und was soll ich sagen... Leise und fördert konstant :MALL_~12:

Fazit: ATI hat gute arbeit geleistet und alles hat nur 1 Woche gedauert. Musste nur Porto bezahlen. Hätten die Jungs und Mädels nichts gefunden wäre es auch kostenlos gewesen.

Warum hab ich das jetzt alles geschrieben? Ganz einfach. Ich bin begeistert das alles so schnell und reibungslos verlaufen ist und möchte hiermit auch ein Lob an ATI aussprechen. :dh:

Ähnliche Themen

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 24 734 Klicks heute: 60 108
Hits pro Tag: 19 620,23 Klicks pro Tag: 47 701,21