Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

fabofab

Fortgeschrittener

  • »fabofab« ist der Autor dieses Themas

Beiträge: 529

Aktivitätspunkte: 3030

Danksagungen: 189

  • Nachricht senden

1

Montag, 29. Januar 2018, 21:18

ATI cluster 2017 Mondlicht

Hallo,

ich habe vorhin die Cluster meiner Hybrid auf die neuen Cluster getauscht. Insgesamt sicherlich ein Fortschritt, vor allem in Sachen Fluoreszenz. Allerdings ist ja der weiße Kanal auch mit 2 Cyan-LEDs besetzt. Ich hatte immer den Kanal auf 1% als Mondlicht laufen. Allerdings schaut das jetzt eher bescheiden aus.

Hab ich hier einen Denkfehler, oder gibt es mir den neuen Clustern hier keine Möglichkeit ein weißes Mondlicht zu fahren? Falls das echt nicht geht, ist das ja echt eine Verschlimmbesserung.

Und ich will keine Diskussion aufmachen ob ein Mondlicht nötig / schädlich etc. ist. Ich will das zur Orientierung der Fische beibehalten, das Becken steht offen, und bis jetzt ist mit Mondlicht nie einer gesprungen.

Viele Grüße,

Fabian
Viele Grüße,

Fabian

------------------------------------

95 x 45 x 45 Raumteiler
, ATI Hybrid 4x39 + 2x75W, 2x Vortech MP10QD

30l Dennerle-Cube Nano, AI Prime Nano, Eheim Skim 350, Vortech MP10QD

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 2 416 Klicks heute: 7 162
Hits pro Tag: 19 688,82 Klicks pro Tag: 48 081,66