You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

ubit

Intermediate

  • "ubit" started this thread

Posts: 378

wcf.message.sidebar.activityPointsPerDay

Thanks: 67

  • Send private message

1

Wednesday, March 16th 2016, 12:06pm

Meine erste Wasseranalyse - Fragen

Hi zusammen,

ich habe gerade meine ersten Analyseergebnisse erhalten:

http://lab.atiaquaristik.de/share/4f60d61e9565a48e5581

Im Prinzip bin ich ganz zufrieden.

Was aber auffällt sind die hohen Werte für Moybdän, Kupfer, Zink, Zinn, Phosphor und Aluminium. Ich kann mir nicht recht erklären wo die herkommen sollen. Ich verwende das Salz von AquaForest. In den letzten Wochen habe ich einige kleinere Wasserwechsel mit dem normalen Salz von Tropic Marin gemacht (weil ich eine zu hohe KH hatte und die mit diesem Salz senken wollte, was auch funktioniert hat) sowie zuletzt zwei Wasserwechsel mit NSW von je 10%. Außerdem dosiere ich die ATI Essentials. Zeitweise hatte ich Aktivkohle und Diakat B im Einsatz. Wobei ich erstaunlich finde, dass Eisen nicht nachweisbar ist - da hätte ich einen Effekt vom Diakat B erwartet.

Viele andere Spurenelemente sind ja auch nicht nachweisbar. Warum nicht, wo ich doch die Essentials dosiere und angenommen hätte das diese Elemente in den Essentials enthalten sind. OK - die "Wunschmengen" sind sehr gering und möglicherweise an der Grenze des Meßbereichs. Trotzdem: Ich habe vorletzten Sonntag 10% NSW gewechselt und letzten Sonntag ebenfalls. Da hätte laut NSW-Analyse 1,03 μg/l Mangan drin sein sollen. Grob 20% davon wären immer noch 0,20 μg/l. Aber in meinem Becken n.n.??? Wer verbraucht Mangan so schnell?

Wobei ich im Bezug auf Aluminium, Zink etc. einen Verdacht habe: Ich dosiere derzeit relativ viel lebendes Phytoplankton. Vermutlich war einiges davon in meinen Proben enthalten. Wird das bei der Messung herausgefiltert? Oder wird das "mitgemessen"? Wenn etwas davon in die Messung kommt, könnte das einige erhöhte Werte erklären, da sich einige Stoffe im Phytoplankton anreichern, oder? Eisen dito. NSW 1,61 μg/l, bei mir n.n.

Essentials dosiere ich aktuell täglich 4 ml von Lösung 1 und 5 ml von Lösung 2/3. Ich habe nur kleine Ableger im Becken bei denen ich auf Wachstum hoffe, welches sich aber bisher nur bei den Sarcothelia, Sarcophyton, Discosomas, Montiporas und LPS deutlich zeigt. Milka, Pavona cactus und Acropora zeigen kein sichtbares Wachstum.

Ciao, Udo

P.S.: Die Empfehlung für die Supplements Vanadium und Mangan muss ich nicht unbedingt befolgen, oder? Irgendwie passt da die Dosierempfehlung nicht zur Packungsgröße... Empfehlung 0,64 bzw. 0,43 ml - Flascheninhalt 100 ml. Das ist ziemlich unwirtschaftlich... Kommen diese Elemente nicht auch mit den Essentials ins Becken?
Custom 50x50x40 cm, Lebendgestein, ca. 85 Liter netto, EHeim Skim 350, Sicce Voyager Nano 2000, Aquaclear 20, Sander Piccolo mit EHeim 100, Marinecolor MC1 Dosierpumpe, Marsaqua 165/102 Watt LED. Versorgungssystem: ATI Essentials.
Tagebuch: Hier -------- Dosier- und Nachfüllanlage: Hier

Oliver Pritzel

Hersteller

Posts: 1,235

wcf.message.sidebar.activityPointsPerDay

Thanks: 826

  • Send private message

2

Wednesday, March 16th 2016, 1:13pm

Hallo Udo,

nur kurz da ich auf dem Sprung bin...

Die Empfehlung für Vanadium und Mangan muss du nicht unbedingt folgen. Dies ist eher der letzte Feinschliff. Die erhöhten Konzentrationen der genannten Elemente können verschiedene Ursachen haben. Hier muss man einfach mal suchen. Es könnte dein Osmosewasser sein oder aber auch andere Quellen (verunreinigtes Futter, Plankton etc.). Vielleicht einfach mal die Futtersorte wechseln um zu schauen ob sich was ändert...

In den Essentials sind sehr viele Spurenelemente enthalten. Allerdings werden diese auch relativ schnell immer verbraucht so das es im freien Wasser oft nur in sehr geringen Konzentrationen vorhanden ist. So z.B. auch mit Mangan. Konzentrationen von deutlich unter 1µg/l (1 ppb) sind an der Nachweisgrenze der Maschine.

Unterm Strich sieht es aber ganz ordentlich aus. Dein primäre Ziel sollte der Abbau der hohen Konzentrationen (Zink und Co.) sein.

Gruß
Oliver


Ihr Spezialist für effiziente Aquarienbeleuchtung, effektive Hochleistungs-Abschäumer und Wasserpflege

ubit

Intermediate

  • "ubit" started this thread

Posts: 378

wcf.message.sidebar.activityPointsPerDay

Thanks: 67

  • Send private message

3

Wednesday, March 16th 2016, 2:04pm

Bei Zink und Co habe ich absolut keine Ahnung woher das kommen könnte. Ich füttere vorwiegend Artemia, Copepoden, Brachionus aus eigenem Ansatz. Dazu sehr wenig Frostfutter (5 oder 6 Sorten, verschiedene Hersteller), Flocken, Granulat, Krabbenringe. Wirklich sehr wenig und nur 1 bis 2 mal pro Woche. "Eigentlich" können sich meine Tiere (fast) selbst ernähren, da ich sehr viele Kleinstlebewesen (Gammarus, Copepoden und Co) im Becken habe.

Ich habe auch keinerlei Teile aus Aluminium oder Zink in der Nähe des Beckens - insofern kann ich mir diese Werte nicht erklären. Auch meine Phyto- und Zooplankton-Zuchten haben keinen Kontakt mit Metallen. Ausgangswasser ist vom Händler. "Profi"-Osmoseanlage mit nachgeschaltetem Harzfilter und ständiger Kontrolle des Leitwerts.

Ich benutze auch kein Werkzeug und keine "Löffel" etc. die das verursachen könnten. Daher bin ich ja auf die Idee mit dem Phytoplankton gekommen. Scheibenreiniger etc. sind auch unverdächtig. Entweder komplett Kunststoff oder Edelstahl (z.B. JBL Klingenreiniger).

Sind ja auch etliche Stoffe die derart erhöht sind:

Lithium +183 %
Barium +420 %
Molybdän +850 %
Nickel +275 %
Cobalt +530 %
Kupfer +2180 %
Zink +2850 %
Zinn +830 %
Aluminium + 52190 % (!mehr als der 5fache Sollwert!!!)

Die Zahlen sehen grausam aus - auch wenn es absolut ja nur kleine Mengen der Stoffe ist. Ich kann sie mir halt absolut nicht erklären. Ich verfalle deshalb aber nicht in Panik oder hektischen Aktionismus. Ein paar Wasserwechsel sind in den nächsten Wochen eh noch geplant - die mache ich dann halt etwas größer.

Besonders der Alu-Wert macht mich aber sehr stutzig, da ich ja bis vor 1 Woche noch Diakat-B eingesetzt habe. Das ist ja ein eisenbasierter Adsorber - entsprechend sollte der auch Aluminium aufgenommen habe, oder? Und "eigentlich" auch Eisen abgegeben haben - was aber nicht nachweisbar ist. Das passt für mich nicht so richtig zusammen. Wobei ich die Werte jetzt zum Glück noch nicht besorgniserregend finde. Mal schauen wie das in 3-6 Monaten bei der nächsten Analyse aussieht. Meine Korallen stehen ja ganz gut - insofern sehe ich da akut keinen Handlungsbedarf. Aber es wurmt mich halt das ich nicht weiß was da passiert bzw. wieso die Werte so sind wie sie nun mal sind.

Ciao, Udo
Custom 50x50x40 cm, Lebendgestein, ca. 85 Liter netto, EHeim Skim 350, Sicce Voyager Nano 2000, Aquaclear 20, Sander Piccolo mit EHeim 100, Marinecolor MC1 Dosierpumpe, Marsaqua 165/102 Watt LED. Versorgungssystem: ATI Essentials.
Tagebuch: Hier -------- Dosier- und Nachfüllanlage: Hier

Oliver Pritzel

Hersteller

Posts: 1,235

wcf.message.sidebar.activityPointsPerDay

Thanks: 826

  • Send private message

4

Wednesday, March 16th 2016, 6:30pm

Hallo Udo,

wie ich schon sagte ist alles halb so wild. Man darf jetzt auch nicht den direkten Vergleich mit den Wasserwerten eines Außenriff machen. Wir haben im Vergleich dazu nur kleine "Ökopfützen" mit vielen aktiven Oberflächen und nur wenig Wasservolumen. Im offenem Meer ist es genau umgekehrt. Da ist das Wasservolumen unendlich.
Maletwaskonkreter zu deinen Werten:
Aluminium hat ein nur geringes toxisches Potential und ist in deiner Konzentration völlig unbedenklich. Die Werte für Kupfer und Zinn sind zwar in einem klar nachweisbaren Bereich aber ebenfalls nicht wirklich bedenklich. Wir kennen Aquarien die deutlich höhere Werte hatten und wo ebenfalls alle Korallen top standen.
Lediglich Zink ist hier deutlicher erhöht.Wie das aber in dein Wasser kommt, kann ich dir leider auch nicht genau sagen. Es ist aber natürlich schon denkbar, das es wirklich durch das Phytoplankton kommt.

Mach dich aber nicht verrückt und Wechsel in deinem Nano einfach etwas Wasser. Im Prinzip sind viele Grundwerte bei dir sehr gut. Alle Mengenelemente sind dort wo sie seien sollten und selbst bei Jod und Bor besteht keine Unterversorgung. Von daher besteht kein wirklicher Grund zur extremen Unzufriedenheit...

Gruß
Oliver


Ihr Spezialist für effiziente Aquarienbeleuchtung, effektive Hochleistungs-Abschäumer und Wasserpflege

ubit

Intermediate

  • "ubit" started this thread

Posts: 378

wcf.message.sidebar.activityPointsPerDay

Thanks: 67

  • Send private message

5

Wednesday, March 16th 2016, 7:25pm

Ich bin ja auch nicht unzufrieden mit den Werten, sondern nur mit der Tatsache das ich sie mir nicht erklären kann....

9 Tage vor der Probe habe ich 10% NSW gewechselt. 2 Tage vor der Probe nochmal 10%. Warum sind dann viele Spurenelemente aus dem NSW nicht nachweisbar?

Woher kommen Alu, Zinn und Zink?

Warum ist 2 Wochen nach einem Diakat B Einsatz kein Eisen nachweisbar? Dafür zu viel Alu welches vom Diakat B ja eigentlich auch aufgenommen wird.

Und zur Analyse selbst die Frage:
Wird das Wasser in der Analyse vorher gefiltert? Partikel Filter? Oder wird es komplett mit allen Schwebstoffen gemessen?

Die Analyseergebnisse entsprechen halt nicht dem was ich auf Grund der Geschichte des Beckens erwartet hätte. Und das würde ich gerne verstehen. Am Ausgangswasser sollte es wirklich nicht liegen.

Ciao, Udo
Custom 50x50x40 cm, Lebendgestein, ca. 85 Liter netto, EHeim Skim 350, Sicce Voyager Nano 2000, Aquaclear 20, Sander Piccolo mit EHeim 100, Marinecolor MC1 Dosierpumpe, Marsaqua 165/102 Watt LED. Versorgungssystem: ATI Essentials.
Tagebuch: Hier -------- Dosier- und Nachfüllanlage: Hier

Oliver Pritzel

Hersteller

Posts: 1,235

wcf.message.sidebar.activityPointsPerDay

Thanks: 826

  • Send private message

6

Wednesday, March 16th 2016, 8:10pm

Quoted

9 Tage vor der Probe habe ich 10% NSW gewechselt. 2 Tage vor der Probe nochmal 10%. Warum sind dann viele Spurenelemente aus dem NSW nicht nachweisbar?


Weil diese auch permanent verbraucht (fixiert) werden und so dann schnell aus dem freien Wasser verschwinden. Im übrigen sind viele Spurenelemente auch im NSW nur in sehr geringen Konzentrationen vorhanden. Auf natütlich niedrigem Niveau eben... Dies kann auch schon mal unterhalb der Nachweisgrenze einer ICP (also deutlich unter 1µg/l oder 1 ppb =1 part per billion) sein.

Quoted

Warum ist 2 Wochen nach einem Diakat B Einsatz kein Eisen nachweisbar? Dafür zu viel Alu welches vom Diakat B ja eigentlich auch aufgenommen wird.

Da Eisen im Wasser schnell oxidiert und ausfällt. Es ist dadurch nicht mehr im freien Wasser nachweisbar. Sonst hätten ja auch alle die Eisenadsorber verwenden erhöhte Eisenwerte. Dies ist aber überhaupt nicht der Fall. Und in welchem Maß Diakat B wirklich Aluminium aufnimmt wissen wir nicht genau. Hierzu werden wir noch genauere Untersuchungen machen. Bisher hat sich aber herausgestellt, das eine abwechselnde Benutzung von Adsorber auf Eisen- und Aluminiumbais positiv zu bewerten ist. Dies gilt insbesondere auf die Anreicherung von Barium durch Adsorbern auf Eisenbasis.

Quoted

Wird das Wasser in der Analyse vorher gefiltert? Partikel Filter? Oder wird es komplett mit allen Schwebstoffen gemessen?


Es wird durch einen 0,2 µm Spritzenfilter gefiltert. Allerdings macht dies in der Praxis zu 99% keinen Unterschied, da durch unsere Filterung (Abschäumer etc.) die Partikel im freien Wasser ohnehin immer eher gering sind.

Quoted

Die Analyseergebnisse entsprechen halt nicht dem was ich auf Grund der Geschichte des Beckens erwartet hätte. Und das würde ich gerne verstehen


Leider können wir nie alles 100% verstehen. So kann es durchaus viele mögliche Ursachen für eine Kontamination geben, an die man erstmal gar nicht denkt. Manchmal ist es die Deko im Becken, die noch etwas abgibt, manchmal ein Heizstab (Titan) der unter der Kappe rostet, mal ein Rotor einer Pumpe, mal eine Schlauchschelle, Kondenswasser was vom Alureflektor runter tropft usw. usw.

Viel wichtiger aber ist doch nun, das du durch die Analyse ein realistisches Bild bekommen hast und das diese Werte für deine Korallen augenscheinlich noch ok sind. Du hast aber durch die Analyse Hinweise bekommen, die man jetzt zusätzlich beachten und ggf korrigieren nutzen kann.

Gruß
Oliver


Ihr Spezialist für effiziente Aquarienbeleuchtung, effektive Hochleistungs-Abschäumer und Wasserpflege

ubit

Intermediate

  • "ubit" started this thread

Posts: 378

wcf.message.sidebar.activityPointsPerDay

Thanks: 67

  • Send private message

7

Thursday, March 17th 2016, 8:22am


Quoted

Wird das Wasser in der Analyse vorher gefiltert? Partikel Filter? Oder wird es komplett mit allen Schwebstoffen gemessen?


Es wird durch einen 0,2 µm Spritzenfilter gefiltert. Allerdings macht dies in der Praxis zu 99% keinen Unterschied, da durch unsere Filterung (Abschäumer etc.) die Partikel im freien Wasser ohnehin immer eher gering sind.


Ich habe einen "planktonschonenden Abschäumer" - und eine ganze Menge Schwebstoffe im Becken. Wobei Euer Spritzenfilter das eigentlich zurückhalten sollte.

Quoted


Leider können wir nie alles 100% verstehen. So kann es durchaus viele mögliche Ursachen für eine Kontamination geben, an die man erstmal gar nicht denkt. Manchmal ist es die Deko im Becken, die noch etwas abgibt, manchmal ein Heizstab (Titan) der unter der Kappe rostet, mal ein Rotor einer Pumpe, mal eine Schlauchschelle, Kondenswasser was vom Alureflektor runter tropft usw. usw.


Alles unwahrscheinlich. Heizstab ist aus Glas, Reflektoren und Schlauchschellen gibt es nicht - wie gesagt: Kein Alu weit und breit. Aber sei's drum. Wenn das bis zur nächsten Analyse nicht erheblich steigt kann ich damit leben.

Wobei ich mir jetzt mal ein paar Analysen von anderen Beckenbesitzern angeschaut habe. Auch Triton-Analysen waren dabei. Aluminium scheint bei JEDEM gegenüber der natürlichen Konzentration im Meerwasser deutlich erhöht zu sein (sogar bei Eurem NSW ist es 6fach höher als Euer Richtwert). Meist nicht so hoch wie bei mir, aber doch eigentlich immer "zweistellig".

Vielleicht macht ihr irgendwann mal ein paar statistische Daten zu den Analysen die bei Euch eingereicht werden? Mittelwert, Standardabweichung und Standardfehler für die einzelnen Produkte wären interessant. Wenn dabei tatsächlich bestimmte Stoffe "grundsätzlich" erhöht sind, liegt die Ursache vermutlich außerhalb des Einflußbereichs einzelner Aquarianer und ist eher bei den Herstellern von Salz, Futter oder Zubehör zu suchen.

Auf jeden Fall viele Dank für die gute Betreuung hier im Forum. Das ist wirklich ein toller Service.

Wie gesagt: Mit gemessenen Werten kann ich gut leben. Und meine Korallen offenbar auch. Insofern lasse ich erstmal alles so weiter laufen wie es aktuell offenbar funktioniert und mache dann in ein paar Monaten wieder eine Analyse. Ich denke das man frühestens mit einer zweiten Analyse einen "Trend" erkennen kann und sich auch erst dann Gedanken zu möglichen Gegenmaßnahmen machen muss - zumindest wenn das Becken grundsätzlich gut läuft.

Ciao, Udo
Custom 50x50x40 cm, Lebendgestein, ca. 85 Liter netto, EHeim Skim 350, Sicce Voyager Nano 2000, Aquaclear 20, Sander Piccolo mit EHeim 100, Marinecolor MC1 Dosierpumpe, Marsaqua 165/102 Watt LED. Versorgungssystem: ATI Essentials.
Tagebuch: Hier -------- Dosier- und Nachfüllanlage: Hier

Oliver Pritzel

Hersteller

Posts: 1,235

wcf.message.sidebar.activityPointsPerDay

Thanks: 826

  • Send private message

8

Thursday, March 17th 2016, 5:03pm

Hallo Udo,

Quoted

Auf jeden Fall viele Dank für die gute Betreuung hier im Forum. Das ist wirklich ein toller Service.


gerne. Uns ist der Umgang und das Verständnis wie man mit den Analyseergebnissen umgeht auch sehr wichtig. Man muss nicht immer in wilden Aktionismus verfallen, sollte aber die Ergebnisse auch nicht ignorieren und bei Bedarf zur Verbesserung seines Wasser nutzen. Hier denke ich ist Du ein gutes Beispiel...

Quoted

Vielleicht macht ihr irgendwann mal ein paar statistische Daten zu den Analysen die bei Euch eingereicht werden? Mittelwert, Standardabweichung und Standardfehler für die einzelnen Produkte wären interessant. Wenn dabei tatsächlich bestimmte Stoffe "grundsätzlich" erhöht sind, liegt die Ursache vermutlich außerhalb des Einflußbereichs einzelner Aquarianer und ist eher bei den Herstellern von Salz, Futter oder Zubehör zu suchen.


Ja, wir werden hier unsere Erfahrungen noch ausgiebig mit euch teilen, um euch ein noch besseres Verständnis oder auch Gefühl für die verschiedene Dinge zu ermöglichen. Hierzu ist auch eine eigene Plattform geplant, wo dieser Austausch an Erfahrungen (Analysen) mit Bildern der Aquarien sehr einfach erfolgen kann. So können dann Leute sich die Wasserwerte von anderen anschauen und gleichzeitig auch die Fotos der Aquarien sehen. Wir hoffen hier auf eine rege Beteiligung, da durch diesen offenen Austausch an Informationen viele mögliche Fragen noch besser gelöst werden können.

Weiterhin viel Erfolg.

Gruß
Oliver


Ihr Spezialist für effiziente Aquarienbeleuchtung, effektive Hochleistungs-Abschäumer und Wasserpflege

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 14,219 Clicks today: 23,606
Average hits: 21,133.07 Clicks avarage: 50,466.95