You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Oliver Pritzel

Hersteller

  • "Oliver Pritzel" started this thread

Posts: 1,235

wcf.message.sidebar.activityPointsPerDay

Thanks: 826

  • Send private message

81

Tuesday, March 1st 2016, 9:08pm

Hallo,

ab heute werdet Ihr auch automatish per E-mail informiert, sobald wir eure Ergebnisse hochgeladen haben. Weitere Infos folgen in kürze.

Gruß
Oliver


Ihr Spezialist für effiziente Aquarienbeleuchtung, effektive Hochleistungs-Abschäumer und Wasserpflege

Microfish

Professional

Posts: 959

Location: Freiburg im Br.

wcf.message.sidebar.activityPointsPerDay

Thanks: 12

  • Send private message

82

Tuesday, March 1st 2016, 10:27pm

Ich frag mal hier nochmal, bitte seht mir nach wenn ich nicht alle Posts Nachlese.
Ich möchte ebenfalls eine Wasserprobe einsenden. Soll in alle 3 Röhrchen AQ Wasser rein oder in eines das Osmosewasser?


VG Miro
Reefer 425XL, ATI Hybrid 3x75+4x54W, Deltec AS 1456, Vectra M1, Fliesfilter Eigenbau.

Oliver Pritzel

Hersteller

  • "Oliver Pritzel" started this thread

Posts: 1,235

wcf.message.sidebar.activityPointsPerDay

Thanks: 826

  • Send private message

83

Wednesday, March 2nd 2016, 6:30am

Hallo Miro,

in allen drei Probenröhrchen AQ Wasser. Möglichst voll bitte ^^

Gruß
Oliver


Ihr Spezialist für effiziente Aquarienbeleuchtung, effektive Hochleistungs-Abschäumer und Wasserpflege

Posts: 219

wcf.message.sidebar.activityPointsPerDay

Thanks: 51

  • Send private message

84

Wednesday, March 2nd 2016, 2:21pm

Hallo

Habe gerade meine Analyse bekommen.

Mein Bariumwert singt langsam aber sicher
immer weiter Richtung n.n.
Soll ich da gegensteuern und wie am besten.
Gibt es ein Barium einzel Element zum dosieren.


Grüße Enrico

Denis

Unregistered

85

Wednesday, March 2nd 2016, 5:41pm

Hallo Oliver, hab heute ebenfalls meine Analyse Ergebnisse von meinem zweiten Becken bekommen. Strontium ist mehr als doppelt so hoch und Zink zehn mal so hoch. Ich dosiere ausschliesslich die Essentials, sonst nix. Der Besatz besteht zu 80% aus Anemonen (Kupfer, Malu, Krusten, Goldrose) Röhrenkorallen, Gorgonien und wenige LPS und unempfindliche SPS. Die Steinkorallen halte ich darin nur, damit Verbrauch stattfindet. Ausserdem ist fast das ganze Riff mit blauen Xenien überzogen.
Als Abhilfe schlägst du 2x15% Wasserwechsel vor. Sollte ich das ab und zu machen, damit sich Strontium und Zink z.B. nicht mehr anreichert?

Oliver Pritzel

Hersteller

  • "Oliver Pritzel" started this thread

Posts: 1,235

wcf.message.sidebar.activityPointsPerDay

Thanks: 826

  • Send private message

86

Wednesday, March 2nd 2016, 6:55pm

Hallo,

@Enrico
ja, dein Bariumwert sinkt. Dein Wert für Gesamtphosphor aber auch immer weiter. Hattest oder hast du noch einen PO4 Adsorber auf Aluminiumbasis laufen ? Dies würde zumindest beide Tendenzen erklären. Bei den 15 Supplements (Elemente), die wir in kürze vorstellen werden ist Barium nicht dabei, da dies zu 90% eher im Aquarium angereichert ist. Wir können Dir hier aber etwas zusenden, um dies gezielt zu korrigieren. Schreib mir dann einfach eine PN.

@Denis
Der Wasserwechsel wir routinemäßig von uns vorgeschlagen, wenn eine Anreicherung vorliegt, die nicht anders gezielt zu beseitigen ist. Eine Anreicherung im Aquarium kann aber auch z.b. durch Futter entstehen, worauf auch dein erhöhter Wert für PO4 hindeutet. Jedenfalls sind diese Konzentrationen von den Essentials selber auch bei einer zu starken Dosierung kaum möglich. Dafür spricht auch dein Wert für Kupfer, was wir z.b. gar nicht in unseren Essentials haben. Du müsstest also mal nach andere Ursachen (Osmosewasser etc. ) suchen. Du hast also teilweise gewisse Anreicherungen in deinem Aquarienwasser allerdings ist davon noch nichts wirklich gefährlich. Ich würde dir daher raten wirklich mal einen Wasserwechsel zu machen um die erhöhten Werte etwas abzubauen. Prüfe vielleicht vorher noch deine Osmoseanlage, damit Du das als Ursache ausschließen kannst. Ansonsten sieht es bei dir ja ganz ok aus.

Gruß
Oliver


Ihr Spezialist für effiziente Aquarienbeleuchtung, effektive Hochleistungs-Abschäumer und Wasserpflege

Posts: 219

wcf.message.sidebar.activityPointsPerDay

Thanks: 51

  • Send private message

87

Wednesday, March 2nd 2016, 7:15pm

Hallo Oliver

Erstmal Danke für deine Turboanalyse auch die E Mail Benachrichtigung funktioniert.

Ich benutze zurzeit keinen Adsorber mehr aber ich habe seit zwei Wochen deine Hybrid
gegen meine LED getauscht und alles zieht mächtig an.
Also wird Definitiv Gesamtphosphat verbraucht da ich immer noch kein Orthophosphat messen kann.

Auch Dosier ich Vanadium, Mangan und Zink zusätzlich das sieht man auch
ganz gut in der Analyse da die Stoffe jetzt nachweisbar sind.
Auch mein Jod gehalt muss wieder mit dem zusätzlichen Wachstum angepasst
werden.

Ich weiß nicht ob Barium Elementar ist würde aber gerne alles im Optimalen Bereich.

Also wird Zeit das du deine Einzelelemente fertig bringst und die Dosierempfehlung angepasst
werden kann. :thumbsup:
Grüße

This post has been edited 1 times, last edit by "White Shark" (Mar 2nd 2016, 7:17pm)


Denis

Unregistered

88

Wednesday, March 2nd 2016, 7:44pm

@Denis
Der Wasserwechsel wir routinemäßig von uns vorgeschlagen, wenn eine Anreicherung vorliegt, die nicht anders gezielt zu beseitigen ist. Eine Anreicherung im Aquarium kann aber auch z.b. durch Futter entstehen, worauf auch dein erhöhter Wert für PO4 hindeutet. Jedenfalls sind diese Konzentrationen von den Essentials selber auch bei einer zu starken Dosierung kaum möglich. Dafür spricht auch dein Wert für Kupfer, was wir z.b. gar nicht in unseren Essentials haben. Du müsstest also mal nach andere Ursachen (Osmosewasser etc. ) suchen. Du hast also teilweise gewisse Anreicherungen in deinem Aquarienwasser allerdings ist davon noch nichts wirklich gefährlich. Ich würde dir daher raten wirklich mal einen Wasserwechsel zu machen um die erhöhten Werte etwas abzubauen. Prüfe vielleicht vorher noch deine Osmoseanlage, damit Du das als Ursache ausschließen kannst. Ansonsten sieht es bei dir ja ganz ok aus.
Hallo Oliver, erst mal Dank für die Rückmeldung.
Mein Osmosewasser hatte ich bei der Beckenanalyse meines grossen Beckens im Rahmen deiner Aktion mit testen lassen.
Meinst du bei der Anlage besteht Handlungsbedarf? Ist eine Fünfstufige mit Druckerhöhung und Harzfilter dahinter.
http://lab.atiaquaristik.de/share/6125f4fa531f38051d7f

Oliver Pritzel

Hersteller

  • "Oliver Pritzel" started this thread

Posts: 1,235

wcf.message.sidebar.activityPointsPerDay

Thanks: 826

  • Send private message

89

Wednesday, March 2nd 2016, 7:54pm

Quoted

Erstmal Danke für deine Turboanalyse auch die E Mail Benachrichtigung funktioniert.

Gerne. 1-3 Tage sind aber Standard bei uns. Aber vermutlich wissen das noch nicht viele. Ansonsten sind deine Werte natürlich einleuchtend (im wahrsten Sinne des Wortes), wenn du nun deutlich mehr Licht mit unserer Hybrid übe dein Becken hast. Sag mir per PN Bescheid, wenn du Barium korrigiert haben möchtest.

@Denis
nein, das Osomsewasser sieht sehr gut aus. Damit kannst du bedenkenlos Salzwasser ansetzen für einen WW.

Gruß
Oliver


Ihr Spezialist für effiziente Aquarienbeleuchtung, effektive Hochleistungs-Abschäumer und Wasserpflege

KauderNi

Unregistered

90

Wednesday, March 9th 2016, 8:13pm

Hallo Oliver,
Wenn ich meine Analyse morgen früh einschicke wird das Wasser am Freitag noch getestet?
Ich weiß liegt immer an Versandunternehmen ob es auch ankommt.
Und wenn dies schon gefragt wurde entschuldige bitte: den Umschlag als normalen Brief versenden? Was kostet der 2,60€? 1,40?
Danke LG Dennis

Oliver Pritzel

Hersteller

  • "Oliver Pritzel" started this thread

Posts: 1,235

wcf.message.sidebar.activityPointsPerDay

Thanks: 826

  • Send private message

91

Wednesday, March 9th 2016, 8:36pm

Hallo Dennis,

du kannst die ATI-Versandtasche auch für die Rücksendung nehmen und als Brief aufgeben. Denke das kostet 2,60 €. Wenn die Probe Freitag ankommt, dann wird sie auch noch Freitag gemessen und hochgestellt. Manchmal arbeiten wir auch Samstags...

Gruß
Oliver


Ihr Spezialist für effiziente Aquarienbeleuchtung, effektive Hochleistungs-Abschäumer und Wasserpflege

KauderNi

Unregistered

92

Wednesday, March 9th 2016, 9:04pm

Danke für die schnelle Antwort ;)

    info.dtcms.flags.de

Posts: 2,103

Location: Bad Vilbel

Occupation: Ingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 929

  • Send private message

93

Thursday, March 10th 2016, 8:49pm

Hallo Oliver,

Danke für die schnelle Analyse.

http://lab.atiaquaristik.com/share/bfe18f5d33b624f2fa03

Was meinst Du, die erhöhten Werte von Fe, Cu und Sn kommen wohl vom Wasserwerk? Die UO Anlage kann das nicht zurückhalten?

Und was ich vermisst habe ist NO3, da finde ich keinen Wert?

Grüße Frank
:arrow: Jetzt ist es passiert

Mein Meerwassereinstieg.........seht selbst

:arrow: Upgarde auf Reefer 250

:arrow:Reefer 425XL Upgrade


ubit

Intermediate

Posts: 378

wcf.message.sidebar.activityPointsPerDay

Thanks: 67

  • Send private message

94

Thursday, March 10th 2016, 9:20pm

Mal ne dumme Frage: Die Versandtasche ist die Verkaufsverpackung? Hält da ein Adressaufkleber drauf? Oder reicht die Adresse die am Rand aufgedruckt ist?
Custom 50x50x40 cm, Lebendgestein, ca. 85 Liter netto, EHeim Skim 350, Sicce Voyager Nano 2000, Aquaclear 20, Sander Piccolo mit EHeim 100, Marinecolor MC1 Dosierpumpe, Marsaqua 165/102 Watt LED. Versorgungssystem: ATI Essentials.
Tagebuch: Hier -------- Dosier- und Nachfüllanlage: Hier

    info.dtcms.flags.de

Posts: 2,103

Location: Bad Vilbel

Occupation: Ingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 929

  • Send private message

95

Thursday, March 10th 2016, 9:37pm

Hi,

da ist ein Adressaufkleber dabei......

Frank
:arrow: Jetzt ist es passiert

Mein Meerwassereinstieg.........seht selbst

:arrow: Upgarde auf Reefer 250

:arrow:Reefer 425XL Upgrade


Oliver Pritzel

Hersteller

  • "Oliver Pritzel" started this thread

Posts: 1,235

wcf.message.sidebar.activityPointsPerDay

Thanks: 826

  • Send private message

96

Thursday, March 10th 2016, 11:46pm

Hallo,

@Frank
Bei Dir ist soweit wirklich alles top. Und zwar von den Mengenelementen bis runter zum Jod. Auch Kupfer und Eisen sind völlig unkritisch. Lediglich den erhöhte Wert für Zinn sollte man weiter beobachten und natürlich nach den Ursachen suchen. Dies kann ggf. dein Ausgangs-Wasser sein oder aber dein Wasser wurde sonst irgendwie damit kontaminiert. Zinn kommt neben dem bekannten Lötzinn auch in Weißblech, Bronze und manchen "Schutzanstrichen" vor.

Wichtig ist bei dir noch, das du den Wert für Phosphor runter bekommst. Sonst freuen sich schnell die Algen. Eine Anreicherung von P deutet meist auf eine starke Fürtterung und eine meist nicht ganz ausreichende Abschäumung hin. Schau mal ob du da was ändern kannst...

Nitrat messen wir übrigens nicht mit der ICP-OES. Aber dein Hauptproblem wird eher der auffällig hohe Wert für Phophor sein. Du kannst hier z.B. gut mit verschiedenen Phophatadsorber arbeiten.

@ubit
wir packen in jeder Versandtasche einen Adressaufkleber rein. Diesen braucht man einfach nur außen drauf kleben.

viele Grüße
Oliver


Ihr Spezialist für effiziente Aquarienbeleuchtung, effektive Hochleistungs-Abschäumer und Wasserpflege

This post has been edited 1 times, last edit by "Oliver Pritzel" (Mar 10th 2016, 11:49pm)


    info.dtcms.flags.de

Posts: 2,103

Location: Bad Vilbel

Occupation: Ingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 929

  • Send private message

97

Friday, March 11th 2016, 6:08am

Hallo Oliver,

Danke für die Info.
Was ist Deine Meinung, sollte die UO nicht das Zinn zurückhalten können?

Frank
:arrow: Jetzt ist es passiert

Mein Meerwassereinstieg.........seht selbst

:arrow: Upgarde auf Reefer 250

:arrow:Reefer 425XL Upgrade


Oliver Pritzel

Hersteller

  • "Oliver Pritzel" started this thread

Posts: 1,235

wcf.message.sidebar.activityPointsPerDay

Thanks: 826

  • Send private message

98

Friday, March 11th 2016, 7:24am

Hallo Oliver,

Danke für die Info.
Was ist Deine Meinung, sollte die UO nicht das Zinn zurückhalten können?

Frank


Guten Morgen,

um hier sicher zu gehen müssten wir das Wasser der UO mal testen. Erfahrungsgemäß sind aber UO mit einem nachgeschalteten Harzfilter immer am Besten.

Gruß
Oliver


Ihr Spezialist für effiziente Aquarienbeleuchtung, effektive Hochleistungs-Abschäumer und Wasserpflege

Karlop84

Trainee

Posts: 89

Location: Ingolstadt

Occupation: Wartungstechniker

wcf.message.sidebar.activityPointsPerDay

Thanks: 22

  • Send private message

99

Friday, March 11th 2016, 12:43pm

Ich habe da nocmal eine Frage zu eurer analyse...
und zwar messt ihr ja Natrium, wie bei anderen analysen auch über ICP-OES und so warhscheinlich auch Chlor... wenn ich alles bisher richtig verstanden habe, berechnet ihr ja dann daraus die Salinität...
jetzt habe ich folgende tabelle und dazu auch noch folgende aussage zum Thema ICP und chlormessung gefunden:
http://www.korallen-wiki.de/index.php?title=Natrium
"wenn man einen Chlor-Gehalt von 18443mg/l schätzt als Gegenpart zum Natrium (dies wird auch in diesen Listen so gemacht), liegst du bei ziemlich genau 33PSU (wir haben auch die anderen Ionen mit eingerechnet, nicht nur Natrium und Chlorid). Würde der Chloridwert aber bei 19500mg/l liegen, wärst du bei 34PSU. Um es ganz genau zu erfassen, müsste man eine Chlorid-Messung vornehmen. Ausserdem ist es so, dass bei den großen Ionen der prozentuale Fehler bei der ICP doch sehr deutlich wird. Hier sind 1% Fehler = 100mg/l Natrium, 1% Abweichung ist ein absolut normaler Wert. Dies würde aber für Chlor schon eine Abweichung von 200mg/l bedeuten, zusammen mit der biologischen Interferenz, die es mit der Chloridmessung bei der ICP-OES gibt, sind die Fehler vor allem beim Chlorid so hoch, dass sie für eine Salinitätsmessung nicht mehr aussagekräftig genug sind. Dies gilt wenn man Natrium und Chlorid in der ICP misst. Vor allem die Chlorid-Messung ist unserer Meinung nach wegen der unbekannten biologischen Interferenz nicht auswertbar und als Wert nicht zu gebrauchen. Deshalb geben wir diesen Wert auch nicht aus, obwohl wir ihn mit der ICP-OES ohne weiteres messen könnten. "
Speziell möchte ich daraus den ptentiellen messfehler von chlor hervorheben...
wie macht ihr das, bzw. kompensiert das?
Gruß,
Karlo

Oliver Pritzel

Hersteller

  • "Oliver Pritzel" started this thread

Posts: 1,235

wcf.message.sidebar.activityPointsPerDay

Thanks: 826

  • Send private message

100

Friday, March 11th 2016, 1:43pm

Hallo Karlo,

zunächst mal wird bei uns nichts "geschätzt". Wir messen Chlorid genauso wie Natrium da speziell unser ICP-OES dies auch kann. Dies ist ja eines der Gründe warum wir uns auch für das "Luxusmodell" unter den ICP-OES Maschinen entschieden haben. So können wir in einer Messung simultan sämtliche Mengenelemente im Meerwasser exakt bestimmen.
Zusätzlich messen wir aber auch noch den Leitwert zur Kontrolle. Meist liegen die beiden Werte (Salinität durch Leitwertmesser und Salinität durch ICP) sehr dicht (0-0,3 psu) beieinander. Daher ist das ganze für uns überhaupt kein Thema.

Gruß
Oliver


Ihr Spezialist für effiziente Aquarienbeleuchtung, effektive Hochleistungs-Abschäumer und Wasserpflege

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 16,570 Clicks today: 34,086
Average hits: 21,217.97 Clicks avarage: 50,511.17