You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Posts: 27

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

21

Friday, September 4th 2015, 10:24am

Also ich muss auch an dieser Stelle einmal ATI loben. Ich bin jetzt seit mehreren Monaten mit der Dosierpumpe am arbeiten. Kontrolliere alle 4 Wochen die Kalibrierung und es passt immer noch alles wie am ersten Tag. Auch ich verwende keine Rückschlagventile.

Grüße
Thomas

Oliver Pritzel

Hersteller

Posts: 1,235

wcf.message.sidebar.activityPointsPerDay

Thanks: 826

  • Send private message

22

Friday, September 4th 2015, 11:09am

Danke Leute, es tut gut wenn man auch mal Feedback von zufriedenen Kunden hört. So wird das ganze schon eher realistisch. Euch weiter viel Erfolg.


Ihr Spezialist für effiziente Aquarienbeleuchtung, effektive Hochleistungs-Abschäumer und Wasserpflege

wilro

Intermediate

Posts: 818

Location: Dülmen

wcf.message.sidebar.activityPointsPerDay

Thanks: 189

  • Send private message

23

Friday, September 4th 2015, 11:49am

Auch kann nur den Service loben. Bei mir läuft die Dosierpumpe einwandfrei. Auch die telefonische Hilfe kann ich nur loben. Allerdings sollte man als Kunde auch Verständnis für Probleme mitbringen, die nicht sofort zu lösen sind, Beispiel Software für die Lampen. Hier kann Windows 10 einfach nicht die Ports ansteuern, also ein Problem von W10 und nicht von ATI. Dies Problem wird sich auch nicht in der Version vom Oktober 2015 änder.

Rolf

tommi83349

Intermediate

Posts: 284

wcf.message.sidebar.activityPointsPerDay

Thanks: 107

  • Send private message

24

Friday, September 4th 2015, 12:18pm

Telefonisch wurde mir auch schon 2x unkompliziert und kompetent geholfen. Als ich zu blöd war die Sirius X2 einzustellen. Angerufen, Problem nach 5 Minuten behoben, Tom glücklich! :EVERYD~313:

ponyo

Trainee

  • "ponyo" started this thread

Posts: 111

wcf.message.sidebar.activityPointsPerDay

Thanks: 46

  • Send private message

25

Friday, September 4th 2015, 12:33pm

Wir haben heute das Paket mit den Ersatzkoepfen erhalten. Super schhneller Servce und Abwicklung. Heute Abend werden die Koepfe ausgetauscht :thumbsup:

C3r0

Trainee

Posts: 215

wcf.message.sidebar.activityPointsPerDay

Thanks: 36

  • Send private message

26

Sunday, September 20th 2015, 12:55pm

Hallo Mich,

das musst du wohl oder übel von Hand machen. 0,25ml schaft keine (Aquarium)dosierpumpe.
Gruß

Clemens

Shivahr

Intermediate

    info.dtcms.flags.de

Posts: 435

Location: Heilbronn

Occupation: Gesundheits- und Krankenpfleger

wcf.message.sidebar.activityPointsPerDay

Thanks: 61

  • Send private message

27

Sunday, September 20th 2015, 3:48pm

Hi Micha,

eine Aquariumdosierpumpe schafft solch kleine Mengen nicht.
Ein Ansatz wäre es, dass gewünschte Produkt mit abgekochtem Osmosewasser zu verlängern.
Quasi Wasser abkochen, kochend in den Dosierbehälter, auf etwa 50-60°C abkühlen lassen und dann das Bakterienprodukt dazu.
Wenn du 0,1 ml dosieren willst wäre das
0,1 ml in 10 ml Flüssigkeit
990ml Osmosewasser (990g) und 10 ml von dem Bakterienpräparat.

So habe ich bei mir das ZeoStart verlängert, weil mir das 2x tägliche dosieren zu doof war, klappt super!
Liebe Grüße

Jörg :EVERYD~16:

Mein 80x60x40cm Riffle

IngridR

Professional

    info.dtcms.flags.de

Posts: 1,225

Location: Harrislee

wcf.message.sidebar.activityPointsPerDay

Thanks: 244

  • Send private message

28

Sunday, September 20th 2015, 3:58pm

Hallo Jörg,

Sangokai soll nicht verdünnt werden:

Sangokai Basisprodukte verdünnen?

Auch bei anderen Produkten sollte man damit vorsichtig sein und vorher abklären, ob sie dafür geeignet sind.

Grüße
Ingrid

DerMichl

Moderator

Posts: 3,226

Location: Rosstal (nähe Nürnberg)

wcf.message.sidebar.activityPointsPerDay

Thanks: 390

  • Send private message

29

Sunday, September 20th 2015, 7:14pm

Hi,

was spricht denn gegen das mischen der drei Basic's? Jörg beschreibt es doch auch das dies gemacht werden kann.

Dosiere am Anfang per Hand und später dann per Pumpe wenn Du die drei Basic's zusammen mischt.
Grüße

Michl

Shivahr

Intermediate

    info.dtcms.flags.de

Posts: 435

Location: Heilbronn

Occupation: Gesundheits- und Krankenpfleger

wcf.message.sidebar.activityPointsPerDay

Thanks: 61

  • Send private message

30

Sunday, September 20th 2015, 8:51pm

Hi Ingrid,
Das ist bei den meisten Bakterien Produkten der Fall, dass man sie nicht verdünnen soll.
Es gibt jedoch genügend Berichte, dass es trotz der Empfehlung funktioniert. Was allerdings wichtig dabei ist möglichst sauberes, wenn möglich - wie bei mir - nahezu steriles arbeiten.
Mein Topf sowie der dosierbehälter und Trichter sind sterilisiert, das Osmosewasser hat TDS 0, ich arbeite mit desinfizierten Flächen, Händen, Werkzeugen und Handschuhen. Diese Möglichkeit hat natürlich nicht jeder.
Ich stelle auch maximal 1 Liter her, da die Mischung nicht unbegrenzt lange stehen sollte.

Ich denke viele Hersteller geben dies an, da die meisten Nutzer diese Vorraussetzungen nur schwer erfüllen können bzw. Sich schlicht absichern möchten.
Ist die Flüssigkeit nach dem verdünnen verunreinigt vermehren sich die Bakterien unkontrolliert und es kann zu Bakterienblüten kommen.

Vielleicht kann ja Jörg Kokott auf Nachfrage was dazu sagen, ich bezweifle jedoch, dass dies hier im Thread geschieht.

Edit: Mein Bericht bezieht sich auf die Bakterien 'zeostart' von korallenzucht, zu Sangokai kann ich nichts über das verdünnen sagen.
War also nur ein Beispiel wie es funktionieren kann.
Liebe Grüße

Jörg :EVERYD~16:

Mein 80x60x40cm Riffle

This post has been edited 1 times, last edit by "Shivahr" (Sep 20th 2015, 8:54pm)


IngridR

Professional

    info.dtcms.flags.de

Posts: 1,225

Location: Harrislee

wcf.message.sidebar.activityPointsPerDay

Thanks: 244

  • Send private message

31

Sunday, September 20th 2015, 9:00pm

Das ist bei den meisten Bakterien Produkten der Fall, dass man sie nicht verdünnen soll.
Es gibt jedoch genügend Berichte, dass es trotz der Empfehlung funktioniert.

Hallo Jörg,

dabei stellt sich dann aber auch die Frage, ob man die Funktion von Bakterienprodukten überhaupt nachweisen kann.

Grüße
Ingrid

Shivahr

Intermediate

    info.dtcms.flags.de

Posts: 435

Location: Heilbronn

Occupation: Gesundheits- und Krankenpfleger

wcf.message.sidebar.activityPointsPerDay

Thanks: 61

  • Send private message

32

Sunday, September 20th 2015, 9:05pm

Hi Ingrid,
Hm...Sehr guter Einwand.
Wenn man genau weiß wie diese Produkte wirken kann man natürlich beobachten ob sich etwas verändert oder eben nicht mehr.
Kennt man sie nicht genau ist dies natürlich ein reines Ratespiel.
Gebe ich dir vollkommen recht.
Liebe Grüße

Jörg :EVERYD~16:

Mein 80x60x40cm Riffle

Ralph26

Trainee

    info.dtcms.flags.de

Posts: 188

Location: Weissach im Tal

wcf.message.sidebar.activityPointsPerDay

Thanks: 34

  • Send private message

33

Monday, September 21st 2015, 10:14am

Hi Jörg,

und die Bakterien überleben in dem 60 Grad heißen Wasser?

Oder hab ich da was falsch verstanden?
Grüße Ralph
  • Aktuell Red Sea Reefer 250---2× AI Hydra 26 HD---2x Ecotech Marine MP40 wqd---Deltec 600i---Ecotech Vectra S1---

Shivahr

Intermediate

    info.dtcms.flags.de

Posts: 435

Location: Heilbronn

Occupation: Gesundheits- und Krankenpfleger

wcf.message.sidebar.activityPointsPerDay

Thanks: 61

  • Send private message

34

Monday, September 21st 2015, 4:03pm

Hi Ralph,
Ich habe das Wasser etwas weiter abkühlen lassen, da ich mir hierbei auch nicht ganz sicher war.
Bei mir ist die 'funktion' allerdings auch direkt nachweisbar.
Sollten meine Nährstoffe steigen, Stimmt etwas nicht.

Wie gesagt sollte man beim verdünnen von anderen Herstellern lieber direkt anfragen. Ich hatte mich auf Langzeiterfahrungen einiger Zeovit Nutzer verlassen und es mal getestet.
Mein erster Ansatz ist binnen Tagen gekippt, bei weiteren habe ich sauberer gearbeitet und es funktioniert. Kann also auch in die Hose gehen.

Ich will damit sagen: Es geht, aber nur unter gewissen Vorraussetzungen und dem von mir genannten Produkt.

Es war eher als Vorschlag bzw. Mögliche Option nach Abklärung mit dem Hersteller oder erfahrenen Nutzern gemeint.
Liebe Grüße

Jörg :EVERYD~16:

Mein 80x60x40cm Riffle

Angela

Professional

    info.dtcms.flags.de

Posts: 1,372

wcf.message.sidebar.activityPointsPerDay

  • Send private message

35

Monday, September 21st 2015, 5:21pm

... Denn wozu habe ich denn die Pumpe gekauft... Wieder ein Anfänger Fehler...

Hallo Micha,
wieso Anfängerfehler? Die Pumpe kannst Du doch wunderbar zum Dosieren der Ballingflüssigkeiten benutzen, da sind ja dann schon mal drei Pumpenköpfe belegt. 8)
Während der Startphase würde ich die Mittel immer nur per Hand zugeben! Ist doch eine Arbeit von Sekunden! :D
Mischen kannst Du sie ja für 3-4 Wochen im voraus, das mache ich auch so.
Erst wenn Du die Maximaldosierung für Dein AQ erreicht hast, kannst Du an die Pumpe denken (für alle drei Mittel gemixt), und ich würde auch nur dann über die Pumpe dosieren, wenn es über 5ml sind, darunter ist die Pumpe zu ungenau (dies trifft aber wohl auf viele Pumpen zu).
Gruß
Angela
Mein AQ: Aqua Medic Cubicus 140 Liter; 10kg Lebendgestein; LED: aquareefLED 54W mit Sunrise Controller; Abschäumer: AM EVO 500;
Strömungspumpen: AM Nanoprop 5000; Tunze nanostream 6045; AM Eco Drift 4.0; Heizstab: Eheim Jäger150W mit
AquaLight-Temp.-Controller; ATI Dosierpumpe; Osmoseanlage: Aquili RO Classic NPS FV; NF: Tunze Osmolator Nano
Versorgung: Sangokai und sango chem-balance-Produkte

MW-Einstieg mit AM Cubicus

Sascha

Intermediate

    info.dtcms.flags.de

Posts: 399

Location: Paderborn

wcf.message.sidebar.activityPointsPerDay

Thanks: 128

  • Send private message

36

Monday, September 21st 2015, 8:42pm

Habe bei meiner Dosierpumpe folgendes Problem. Das Display zeigt keine Zahlen mehr an wenn ich den Stecker einstecke, Läuft jedesmal eine andere der 6 Pumpen so lange durch, bis ich den Stecker wieder ziehe?!?. Jemand eine Idee, was ich da machen kann, bzw was der Fehler sein könnte? Sie ist nie wirklich warm geworden oder so.

wilro

Intermediate

Posts: 818

Location: Dülmen

wcf.message.sidebar.activityPointsPerDay

Thanks: 189

  • Send private message

37

Tuesday, September 22nd 2015, 11:15am

bei ATI anrufen!

Rolf

Timo

Tech Admin

Posts: 911

wcf.message.sidebar.activityPointsPerDay

Thanks: 19

  • Send private message

38

Wednesday, September 23rd 2015, 7:19pm

ATI Support:

http://atiaquaristik.com/de/?page_id=256

Oliver Pritzel

Hersteller

Posts: 1,235

wcf.message.sidebar.activityPointsPerDay

Thanks: 826

  • Send private message

39

Wednesday, September 23rd 2015, 10:26pm

Und, hat konnte dir schon geholfen werden ?

Gruß
Oliver


Ihr Spezialist für effiziente Aquarienbeleuchtung, effektive Hochleistungs-Abschäumer und Wasserpflege

Angela

Professional

    info.dtcms.flags.de

Posts: 1,372

wcf.message.sidebar.activityPointsPerDay

  • Send private message

40

Wednesday, June 1st 2016, 3:39pm

Hallo,

bei uns war heute für längere Zeit der Strom ausgefallen,weil wegen dem Dauerregen der FI-Schalter gekommen war.
Die Programmierung der Pumpe ist noch eingespeichert.

Dosiert die Pumpe bei Stromausfall oder nicht?

Gruß
Angela
Mein AQ: Aqua Medic Cubicus 140 Liter; 10kg Lebendgestein; LED: aquareefLED 54W mit Sunrise Controller; Abschäumer: AM EVO 500;
Strömungspumpen: AM Nanoprop 5000; Tunze nanostream 6045; AM Eco Drift 4.0; Heizstab: Eheim Jäger150W mit
AquaLight-Temp.-Controller; ATI Dosierpumpe; Osmoseanlage: Aquili RO Classic NPS FV; NF: Tunze Osmolator Nano
Versorgung: Sangokai und sango chem-balance-Produkte

MW-Einstieg mit AM Cubicus

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 10,381 Clicks today: 17,110
Average hits: 21,132.66 Clicks avarage: 50,467.26