You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Schoesse

Professional

Posts: 842

wcf.message.sidebar.activityPointsPerDay

Thanks: 124

  • Send private message

381

Thursday, July 2nd 2015, 8:17pm


@ Schoesse: Welche Spindel benutzt du?

LG,

Ben
Die von Aqua Medic.

Ich meinte 1,021 g/cm3
hatte ich .

ach 300 Gramm Salz hab ich jetzt 1,0225 g/cm3


Gestartet bin ich mit genau 1,0230

marc76

Intermediate

    info.dtcms.flags.de

Posts: 500

Location: Baesweiler

wcf.message.sidebar.activityPointsPerDay

Thanks: 20

  • Send private message

382

Thursday, July 2nd 2015, 8:26pm

Ich klink mich mal kurz ein:

Genau diese Spindel habe ich bis vor Kurzem auch verwendet, aber nach Erhalt der letzten Wasseranalyse war Alarm angesagt:
Enweder Salzgehalt zu hoch oder Ionenverschiebung.
Meine AM Spindel zeigte mir immer 1.021 - 1.022, mit einem Refraktometer gemessen hatte ich jedoch 1.031!
Jetzt benutzte ich die Spindel von JBL, die ist zwar nur unwesentlich größer als die AM, hat jedoch einen kleineren Messbereich und dürfte somit genauer sein.
Gruß
Marc

Schoesse

Professional

Posts: 842

wcf.message.sidebar.activityPointsPerDay

Thanks: 124

  • Send private message

383

Thursday, July 2nd 2015, 8:35pm

wie siehts denn eigentlich mit Nährstoff Zugabe ect. aus? Schneidet sich das mit dem System ?

Ich bin eigentlich nur draufgekommen weil meine SPS immer heller wird. Deshalb ist mir das mit dem Salz aufgefallen und dass ich wieder ne Nährstofflimitierung habe.

Die letzte hab ich mit mehr Füttern ect. rumgebracht :D Diesmal versuch ichs mit neuen Fischen glaub ich ^^

Ben@ATI

Hersteller

  • "Ben@ATI" started this thread

Posts: 420

wcf.message.sidebar.activityPointsPerDay

Thanks: 581

  • Send private message

384

Thursday, July 2nd 2015, 9:39pm

Guten Abend,

du kannst deine Koralen selbstverständlich füttern. Allerdings solltest du darauf achten, dass das verwendete Futter keine weiteren Spurenelemente enthält. Ansonsten kann es zu Überdüngungen kommen!

Wie viel Wasser entnimmt denn nun dein Abschäumer?

LG,

Ben

Schoesse

Professional

Posts: 842

wcf.message.sidebar.activityPointsPerDay

Thanks: 124

  • Send private message

385

Thursday, July 2nd 2015, 10:55pm


Guten Abend,

du kannst deine Koralen selbstverständlich füttern. Allerdings solltest du darauf achten, dass das verwendete Futter keine weiteren Spurenelemente enthält. Ansonsten kann es zu Überdüngungen kommen!

Wie viel Wasser entnimmt denn nun dein Abschäumer?

LG,

Ben
Abend :)

25ml an einem Tag hab grad gemessen.

Gruß

Thomas

Ben@ATI

Hersteller

  • "Ben@ATI" started this thread

Posts: 420

wcf.message.sidebar.activityPointsPerDay

Thanks: 581

  • Send private message

386

Friday, July 3rd 2015, 10:39am

Hi Schoesse,

ich fasse nochmal alles, so wie ich es verstanden habe, zusammen.

Du hast das 1000 ml Set auf 10 Liter verdünnt.
Du dosierst von jeder Flüssigkeit 73 ml am Tag.
Der Abschäumer entnimmt 25 ml am Tag.

Demnach müsstest du noch 121 ml pro Tag entnehmen, damit die Dichte nicht steigt.
Da die Dichte bei dir nun aber fällt, muss sich irgendwo ein Bug verstecken.

Troubleshooting:
a) Ist die Spindel ok -> lass bitte mal die Dichte von jemanden gegenchecken.
b) Mit steigender Wassertemperatur verändert sich die Dichte -> Nur eigentlich nicht so stark.
c) Hast du Ableger verkauft?
d) 25 ml Flotat innerhalb von 24 Stunden?
e) Hast du den Füllstand deines Aquariums mit Osmosewasser erhöht?
f) Die Essentials wurden verschnitten -> Glaub ich nicht dran, aber dies wäre auch eine Möglichkeit. Messe bitte mal Ca und Mg.

LG,

Ben

Schoesse

Professional

Posts: 842

wcf.message.sidebar.activityPointsPerDay

Thanks: 124

  • Send private message

387

Friday, July 3rd 2015, 12:07pm


Hi Schoesse,

ich fasse nochmal alles, so wie ich es verstanden habe, zusammen.

Du hast das 1000 ml Set auf 10 Liter verdünnt.
Du dosierst von jeder Flüssigkeit 73 ml am Tag.
Der Abschäumer entnimmt 25 ml am Tag.

Demnach müsstest du noch 121 ml pro Tag entnehmen, damit die Dichte nicht steigt.
Da die Dichte bei dir nun aber fällt, muss sich irgendwo ein Bug verstecken.

Troubleshooting:
a) Ist die Spindel ok -> lass bitte mal die Dichte von jemanden gegenchecken.
b) Mit steigender Wassertemperatur verändert sich die Dichte -> Nur eigentlich nicht so stark.
c) Hast du Ableger verkauft?
d) 25 ml Flotat innerhalb von 24 Stunden?
e) Hast du den Füllstand deines Aquariums mit Osmosewasser erhöht?
f) Die Essentials wurden verschnitten -> Glaub ich nicht dran, aber dies wäre auch eine Möglichkeit. Messe bitte mal Ca und Mg.

LG,

Ben
Ich hab die 500 ml auf Liter verdünnt. Das kommt aber aufs Gleiche raus.

Die Spindel hab ich erst seit 3 Tagen, weil mir die Alte nachdem ich gemessen hatte runtergefallen ist :D. Sprich ich hab eigentlich 2 mal das gleiche Ergebnis gehabt mit 2 verschiedenen Spindeln.

Da ich gerade kühle liegt meine Temp immer zwischen 24,8 Grad und 26,2 Grad.

Ableger hab ich keine verkauft, ist auch nix dazugekommen. Mir ist nur aufgefallen, dass ich letze Woche mal richtige Wachstumsschübe hatte,welche man an den Korallen auch gesehen hat. Aktuell hat sich das aber wieder eingestellt.

25ml gemessen gestern Abend 21.00 Uhr. Hatte den Abschäumer den Tag zuvor gereinigt so gegen 16:00 Uhr. Ist bei mir komplett trocken eingestellt, produziert aber dennoch flüssige fast klare Soße.

-> Am Füllstand kanns auch nicht liegen, da ich mit Nachfüllautomatik arbeite.

KH gestern Abend 19.00 war ei 7,5-8,00 und CA war bei 460

Magnesium messe ich nachher mal.

1 registered user thanked already.

Users who thanked for this post:

Daniel88 (06.08.2015)

DerMichl

Moderator

Posts: 3,226

Location: Rosstal (nähe Nürnberg)

wcf.message.sidebar.activityPointsPerDay

Thanks: 390

  • Send private message

388

Friday, July 3rd 2015, 12:33pm

Bist Du Dir wirklich sicher mit den 25ml Die der Abschäumer täglich raus holt? Das ist grade mal eine Küvette voll. Oder sind es nicht doch 250ml?
Grüße

Michl

Schoesse

Professional

Posts: 842

wcf.message.sidebar.activityPointsPerDay

Thanks: 124

  • Send private message

389

Friday, July 3rd 2015, 12:45pm


Bist Du Dir wirklich sicher mit den 25ml Die der Abschäumer täglich raus holt? Das ist grade mal eine Küvette voll. Oder sind es nicht doch 250ml?

Ja bin ich . Ich hab ja nur 140 Liter. Und den AM Blue 500. Bei 250 ml wär der in 2 Tagen voll ^^

Ben@ATI

Hersteller

  • "Ben@ATI" started this thread

Posts: 420

wcf.message.sidebar.activityPointsPerDay

Thanks: 581

  • Send private message

390

Friday, July 3rd 2015, 1:09pm

Hi,

tue mir aber bitte trotzdem den Gefallen und lass deine Dichte von jemand anderem gegenchecken. Die beiden Hauptionen, aus denen Meerwasser besteht, verbrauchen sich biologisch und chemisch so gut wie gar nicht. Wenn die Essentials in Ordnung sind, wovon ich ausgehe, kann es durch sie eigentlich nicht zu einer Senkung der Dichte gekommen sein. Vor allem nicht wenn man, so wie du, nur sehr wenig Wasser über den Abschäumer entfernt.

Überleg mal. Um die Dichte anzuheben, hast du 300 g Meersalz verwendet. Diese 300 g Meersalz würden reichen, um etwas mehr als 8,5 Liter Meerwasser anzusetzen. Um die Dichte, wie von dir beobachtet, in deinem Aquarium zu senken, müssten daher ca. 8,5 Liter aus deinem Aquarium verschwunden sein. Hälst du das für möglich?

Wann hast du den Wachstumsschub beobachtet? Vor oder nach der Zugabe des Meersalzes?

LG,

Ben

halamala

Unregistered

391

Friday, July 3rd 2015, 2:17pm

Hi
nur mal als Anmerkung. Mein Bluetooth 500 ist komplett offen,sprich trockener geht es nicht.Die Eintauchtiefe ist beim Cubicus ja im Prinzip fix, da der Auslass in die nachste Kammer strömt. Meiner braucht auch mindestens eine Woche bis er voll ist, wie gesagt mindestens. Ich habe aber auch keine Probleme. Ich entnehme gar kein Wasser und bisher passte es immer so mit der Dichte zwischen 22 und 24. Ein Mal War sie bei 24, dann habe ich mal 1 Liter entnommen. Ist wohl im Gleichgewicht.

Stell deinen Abschäumer doch sonst nasser ein, sodass er ca die Menge am Tag rausholt. Vorerst natürlich mal die Dichte nachmessen lassen :)

C3r0

Trainee

Posts: 215

wcf.message.sidebar.activityPointsPerDay

Thanks: 36

  • Send private message

392

Tuesday, July 7th 2015, 8:12pm

Hallo Oliver, Hallo Ben,

ich benutze eure Essentials jetzt schon eine ganze Weile.

Leider hat dabei, durch fehlende Rückschlagventile, die Dosierpumpe nicht korrekt gearbeitet. In der Folge wurde #1 gar nicht dosiert. Für etwa 7-10 Tage. In der Zeit ist der KH gefallen und ich habe die Dosierung erhöht. Natürlich nur mit dem Ergebnis, dass der KH nicht stieg und weiter #2 und #3 dosiert wurden.

Den Fehler habe ich vor kurzem bemerkt und die Dosierung für alle 3 Essentials neu eingestellt.

Nun sind mir aber in der Folge eine Hystrix und eine Pocci gestorben und meine Acros schleimen seit Tagen extrem stark ab.

Kann dies an der Überdosierung von #2 und #3 liegen? Da zB Kalium dabei ist?

Meine Wasserwerte:

KH 8,3
Ca 440
Mg 1380
NO3 2-3
PO4 0,02
Gruß

Clemens

Jürgenrud

Beginner

    info.dtcms.flags.de

Posts: 22

Location: 98574 Schmalkalden; Thür.

Occupation: Kraftfahrer

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

393

Tuesday, July 7th 2015, 8:31pm

Hallo Clemens,

um deine Fragen beantworten zu können werden noch einige Angaben benötigt.
1. wieviel Liter hat dein Becken ( netto),
2. dosierst du mehrmals am Tag und wieviel?
3. Welche Temeratur hat dein Wasser und wie ist dein Besatz?

Wenn ich dein KH Wert ansehen ist dieser sehr hoch, er sollte zwischen 7 und 7,5 liegen. CA und MG sind soweit ok.

LG Jürgen

1 registered user thanked already.

Users who thanked for this post:

Yuk (08.07.2015)

C3r0

Trainee

Posts: 215

wcf.message.sidebar.activityPointsPerDay

Thanks: 36

  • Send private message

394

Tuesday, July 7th 2015, 8:45pm

Hallo Jürgen,

das mit dem KH ist mir bewusst. Ich dosiere im Moment gar nicht, damit der KH Wert wieder auf 7 fällt.

Davor habe ich 6mal am Tag dosiert.

Warum die Literanzahl wichtig ist, erschließt sich mir nicht ganz, aber ich habe 270l.

Becken hat 26C war bis 28C bei der Hitzewelle hoch.

Besatz sind 60% SPS (jetzt nur noch Acros und 1 Monti), 30% LPS und 10% Zoas.

Fische sind ein paar Lippfische, 4 pazifische Fahnenbarsche und 1 Paar Leierfische
Gruß

Clemens

This post has been edited 1 times, last edit by "C3r0" (Jul 7th 2015, 8:47pm)


Ben@ATI

Hersteller

  • "Ben@ATI" started this thread

Posts: 420

wcf.message.sidebar.activityPointsPerDay

Thanks: 581

  • Send private message

395

Wednesday, July 8th 2015, 10:13am

Hallo Clemens,

mein Beileid zu deinem Verlust.

Durch die Einseitige Dosierung hast du deine Aquarienchemie ein Stück weit durcheinander gebracht. Eine Überdosierung, einzelner Bestandteile der Essentials, kann ich unter diesen Umständen auch nicht ausschließen. Zudem ist die Frage, wie schnell hast du deinen KH-Wert erhöht?. Gerade auf zu schnelle Änderungen in der KH reagieren einige Korallen sehr empfindlich.

An deiner Stelle würde ich einen größeren Teilwasserwechsel durchführen (25-40%), um die Aquarienchemie etwas zu korrigieren. Für den Teilwasserwechsel entweder NSW oder, mit normalem Meersalz, aufgesalzenes Wasser verwenden. Keine PRO Salze mit erhöhter KH und erhöhtem Ca!!!!

LG,

Ben

C3r0

Trainee

Posts: 215

wcf.message.sidebar.activityPointsPerDay

Thanks: 36

  • Send private message

396

Wednesday, July 8th 2015, 1:40pm

Hallo Ben,

Der KH-Wert ist niemals unter 6 gefallen. Daher gab es auch keinen rapiden Anstieg. Die Tiere sind gestorben nachdem der KH-Wert wieder stabil war.

Ich habe bereits 25% Wasser gewechselt und bilde mir ein, dass die Acros weniger schleimen. Wenn es aber nicht deutlich besser wird, werde ich morgen erneut 25% wechseln.
Gruß

Clemens

jörch

Beginner

    info.dtcms.flags.de

Posts: 43

Location: Büttenwarder

wcf.message.sidebar.activityPointsPerDay

  • Send private message

397

Saturday, July 11th 2015, 5:20pm

Moin Ben und Oliver,

Wird es zeitnah auch grössere Gebinde geben?
MfG Jörg

Schoesse

Professional

Posts: 842

wcf.message.sidebar.activityPointsPerDay

Thanks: 124

  • Send private message

398

Saturday, July 11th 2015, 6:04pm

Hi,

tue mir aber bitte trotzdem den Gefallen und lass deine Dichte von jemand anderem gegenchecken. Die beiden Hauptionen, aus denen Meerwasser besteht, verbrauchen sich biologisch und chemisch so gut wie gar nicht. Wenn die Essentials in Ordnung sind, wovon ich ausgehe, kann es durch sie eigentlich nicht zu einer Senkung der Dichte gekommen sein. Vor allem nicht wenn man, so wie du, nur sehr wenig Wasser über den Abschäumer entfernt.

Überleg mal. Um die Dichte anzuheben, hast du 300 g Meersalz verwendet. Diese 300 g Meersalz würden reichen, um etwas mehr als 8,5 Liter Meerwasser anzusetzen. Um die Dichte, wie von dir beobachtet, in deinem Aquarium zu senken, müssten daher ca. 8,5 Liter aus deinem Aquarium verschwunden sein. Hälst du das für möglich?

Wann hast du den Wachstumsschub beobachtet? Vor oder nach der Zugabe des Meersalzes?

LG,

Ben
Servus,

habe gegencheckend lassen. Die Dichte stimmt über ein mit der, was meine Spindel sagt. Aktuell hab ich 1,024. (hatte es nochmal erhöht). Sollte es auf 5 hochgehen entnehme ich mal Wasser. Wenn sie wieder fällt dann kp..

Wachstumsschübe waren vor der Zugabe.

termixx

Beginner

    info.dtcms.flags.de

Posts: 35

Location: Ratingen

wcf.message.sidebar.activityPointsPerDay

Thanks: 15

  • Send private message

399

Saturday, July 11th 2015, 10:00pm

Ich habe da eine Frage zum Beginn der Dosierung.

Mein Blenny mit 80l läuft nun seit 3-4 Wochen. Den ersten Korallen geht es sehr gut.
Leider ist mein KH Wert immer noch bei 8,9 langsam sinkend, gemessen mit einem Salifert Test der mit der beiliegenden Referenz aber genau anzeigt.
CA ist auf 320 gesunken und MG auf 1110.

Ich habe die 500g Version auf 10l Wasser gestreckt und habe vor 3 Tagen angefangen 15ml von #2 und #3 zu dosieren um den KH Wert nicht weiter zu heben.

Ist das vorgehen korrekt und kann ich mit den #2 und #3 Lösungen MG und CA stabil halten/nun wieder anheben bis ich #1 nach sinken des KH Wertes dosieren kann?

Dankeschön! :beer:
Viele Grüße
Kevin

Ben@ATI

Hersteller

  • "Ben@ATI" started this thread

Posts: 420

wcf.message.sidebar.activityPointsPerDay

Thanks: 581

  • Send private message

400

Sunday, July 12th 2015, 2:23pm

Einen schönen Sonntag zusammen,

@ Jörch: An was für Gebinde hast du denn gedacht?

@ Schoesse: Beobachten wir die Dichte nun erstmal weiter. Ich denke sie wird sich nun wie erwartet entwickeln. Halte mich bitte auf dem Laufenden!

@ termixx: So kann man das eine Zeit lang machen. Die Dosierung der Lösungen 2 und 3 richtest du dann am Ca-Wert aus. Schicke mir aber bitte mal ein Bild von deinem Becken per PN. Dann kann ich mir ein besseres Bild von der aktuellen Situation machen.

LG,

Ben

1 user apart from you is browsing this thread:

1 guests

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 2,774 Clicks today: 5,525
Average hits: 21,131.28 Clicks avarage: 50,476.69