You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Schoesse

Professional

Posts: 831

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

Thanks: 122

  • Send private message

361

Wednesday, July 1st 2015, 6:13pm


Hallo.

Ich dosiere zur Zeit auch 80ml auf 100L bei einem Mischbecken(1000ml Version auf 10l). Mit dieser Dosierung ist heute das erste mal Kh stabil auf 7,5 geblieben.
Mein Ca liegt bei nur 380.
Wie viel von Lösung 2 und 3 muss ich denn dosieren um auf 420 zu kommen?
Danke

Grüße Thomas
Sollte man die Werte nicht erstmal von "Hand" einpendeln und danach die Lösungen dosieren? So habe ich zumindestens gemacht. Sonst bleibt dir ja von der Flüssigkeit 1 mehr übrig als vom Rest, das wäre doch nicht der Sinn von der Methode?

Also so wie ich das verstanden habe musst deine Werte erstmal ohne Lösungen erhöhen und danach kannst du die Lösungen anwenden. Dann müsste alles gleichmäßig fallen/steigen?

Gruß

Thomas
Aquarium: Aqua Medic Cubicus 140l
Sand: Keiner
Beleuchtung: Vertex Illumnia SR260 und 4x 24Watt Ati T5
Pumpen: 1 Tunze als RFP, 1 Maxspect Gyre 130, 2 AM 4.0 Eco Drift
Hang on Refugium

100% SPS, Zeovit-Methode von KZ

Meckoi

Beginner

Posts: 6

wcf.message.sidebar.activityPointsPerDay

  • Send private message

362

Wednesday, July 1st 2015, 10:41pm

Hallo Ben

Nein Wasser ist nicht trüb.KH liegt bei 7,5 zurzeit.Korallen stehen wie immer

lg Enrico

Taurec42

Intermediate

    info.dtcms.flags.de

Posts: 420

Location: Bottrop

Occupation: IT Manager

wcf.message.sidebar.activityPointsPerDay

Thanks: 66

  • Send private message

363

Thursday, July 2nd 2015, 9:39am

Frage an ATI:

Wenn man die 500mg Version benutzt inwieweit verändert sich dann diese Formel für das "Abwasser":
Dosiermenge von Lösung # 1 x 3 x 0,67 (– Flotat des Abschäumers)

Ben@ATI

Hersteller

  • "Ben@ATI" started this thread

Posts: 419

wcf.message.sidebar.activityPointsPerDay

Thanks: 581

  • Send private message

364

Thursday, July 2nd 2015, 10:19am

Hallo zusammen,

bevor Ihr mit den Essentials beginnt, solltet Ihr den KH-Wert eures Aquariums mit z.B. Natriumchlorid auf 7 bis 7,5°dKH anheben. Ihr könnt vor dem Start selbstverständlich auch den Calciumwert mit Calciumchlorid anheben. So schafft ihr eine bessere Ausgangssituation!

Wenn Ihr z.B. nur den KH-Wert vor dem Start einstellt, eure Calciumwerte jedoch zu niedrig sind, dann steigen diese im Idealfall sehr langsam an, bis sie sich bei einem Wert einpendeln. Man kann jedoch auch eine Zeit lang alternativ dosieren, um den Calciumwert gezielt zu erhöhen. Empfehlen würde ich euch allerdings, zu diesem Zeitpunkt, die oben beschriebene Vorgehensweise.

Hohe Verbräuche:
Einige unserer beta-Tester berichteten in der Einstellungsphase von recht hohen Verbräuchen. Diese hohen Verbräuche regulierten sich jedoch, innerhalb von 4 Wochen, auf ein gesundes Maß. Wenn nach einem Monat immer noch ein anormal hoher Verbrauch bestehen sollte, so liegt dies entweder an traumhaftem Korallenwachstum oder an einem künstlich erzeugtem Verbrauch wie er z.B. durch Ausfällungen verursacht werden kann.

Als Tipps: Checkt euren KH-Test regelmäßig mit einer Referenz! Wer nur ein- oder zweimal am Tag dosiert, sollte den KH-Wert immer im gleichen Abstand zu der/den Dosierung/en messen.

@ Enrico: Eine Wassertrübung würde entstehen wenn es in deinem Aquarium zu starken Ausfällungsreaktionen kommen würde. Dies scheint nicht der Fall zu sein. Wenn der hohe Verbrauch bestehen bleibt, setzten wir uns noch einmal zusammen und finden gemeinsam eine Lösung.

LG,

Ben

This post has been edited 2 times, last edit by "Ben@ATI" (Jul 2nd 2015, 10:27am)


Ben@ATI

Hersteller

  • "Ben@ATI" started this thread

Posts: 419

wcf.message.sidebar.activityPointsPerDay

Thanks: 581

  • Send private message

365

Thursday, July 2nd 2015, 10:24am

Hallo Lars,

die Formeln für die Entnahme habe ich etwas vereinfachen können:

Dosiervolumen von Lösung #2 mal 2 minus das tägliche Flotat

oder

Dosiervolumen von Lösung #2 mal 2 mal 7 Tage minus das wöchentliche Flotat


Wer die 500 ml Version auf 10 Liter Gesamtvolumen bringt, der muss das Endergebnis noch einaml durch den Faktor 2 teilen:

(Dosiervolumen von Lösung #2 mal 2 minus das tägliche Flotat) geteilt durch 2

oder

(Dosiervolumen von Lösung #2 mal 2 mal 7 Tage minus das wöchentliche Flotat) geteilt durch 2

LG,

Ben

Taurec42

Intermediate

    info.dtcms.flags.de

Posts: 420

Location: Bottrop

Occupation: IT Manager

wcf.message.sidebar.activityPointsPerDay

Thanks: 66

  • Send private message

366

Thursday, July 2nd 2015, 10:29am

super, danke!

Meckoi

Beginner

Posts: 6

wcf.message.sidebar.activityPointsPerDay

  • Send private message

367

Thursday, July 2nd 2015, 10:46am

Hallo Ben

Ich versuche das ich meine KH auf 7 bringe damit ich länger auskomme.Gestern abend habe ich 7,5 gemessen daraufhin habe ich von 35 ml auf 30 ml pro stunde gesängt.Heute früh habe ich die Kh wieder gemessen und da war sie knapp über 7.Jetzt werde ich die 30 ml lassen und schauen ob es steigt.

lg Enrico

Meckoi

Beginner

Posts: 6

wcf.message.sidebar.activityPointsPerDay

  • Send private message

368

Thursday, July 2nd 2015, 10:59am

Hier mal ein bild von meinem Becken

lg Enrico
Meckoi has attached the following image:
  • d025ba21.m.jpg

Schoesse

Professional

Posts: 831

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

Thanks: 122

  • Send private message

369

Thursday, July 2nd 2015, 12:18pm

Irgendwie wird meine Dichte immer niedriger statt höher. Ich habe auch noch kein Beckenwasser entnommen. Habe mal nachgesalzen.
Das dürfte aber nicht mit den Essential zusammenhängen oder? Die müssten es eigentlich erhöhen?
Aquarium: Aqua Medic Cubicus 140l
Sand: Keiner
Beleuchtung: Vertex Illumnia SR260 und 4x 24Watt Ati T5
Pumpen: 1 Tunze als RFP, 1 Maxspect Gyre 130, 2 AM 4.0 Eco Drift
Hang on Refugium

100% SPS, Zeovit-Methode von KZ

Ben@ATI

Hersteller

  • "Ben@ATI" started this thread

Posts: 419

wcf.message.sidebar.activityPointsPerDay

Thanks: 581

  • Send private message

370

Thursday, July 2nd 2015, 12:57pm

Hi,

@ Schoesse: So etwas kann vorkommen, wenn du über den Abschäumer mehr Wasser entnimmst, als du nach der Rechnung entnehmen solltest. Wenn dies so ist, dann würde ich einen Teil des verdunsteten Wassers durch Meerwasser ersetzen. Wenn es die Nährstoffsituation in deinem Aquarium zulässt, könntest du auch den Eiweißabschäumer trockener Stellen.

Mit mehr Korallen und Wachstum wird dein Verbrauch jedoch steigen und dann relativiert sich dieses Problem recht bald von alleine.

@ Enrico:
Ein wunderschönes Aquarium hast du da. Der Aufbau und auch der Besatz mit großen Korallenstöcken gefallen mir besonders gut! Ich denke der Verbrauch wird mit der Zeit noch etwas sinken. Aber ich denke nicht das du unter 500 ml pro Essentials und Tag kommen wirst. Halt mich aber bitte auf dem laufenden.

LG,

Ben

Natas01

Intermediate

    info.dtcms.flags.de

Posts: 357

Location: Halver

Occupation: Fahrzeugaufbereiter

wcf.message.sidebar.activityPointsPerDay

Thanks: 16

  • Send private message

371

Thursday, July 2nd 2015, 1:20pm

Hallo,
das mit der fallenden Dichte habe ich auch .......
obwohl ich meinen AS meiner meinung nach sehr Trocken eingestellt habe.
BK Mini 200 halber Schaumtopf/Woche
Habe über mehrere Tage 2-3 Liter NSW/Tag Nachgefüllt bis es wieder gepaßt hat.
Ich hoffe das das jetzt so bleibt, da mein NSW alle ist.
Gruß Sascha
1.Becken: 160x60x60, TB:110x40x40, BK Mini 200,GHL Doser2, RFP:Red Dragon Speedy 80w
2xMP40QD mit ReefLink, ATI Hybrid, Maxspect RefugiumLED, 2x XAqua Zu-Ablauf
Tunze Osmolator....
2.Becken: 60x40x40, davon TB 60x10x40, BubbleMagus NacQQ, ATI Sirius X1
1X Jebao WP10, RFP Fluval.

Ben@ATI

Hersteller

  • "Ben@ATI" started this thread

Posts: 419

wcf.message.sidebar.activityPointsPerDay

Thanks: 581

  • Send private message

372

Thursday, July 2nd 2015, 1:25pm

Hallo Sascha,

wie viel dosierst du von den Essentials, wie viel holt der Abschäumer in der Woche ca. raus?

LG,

Ben

Natas01

Intermediate

    info.dtcms.flags.de

Posts: 357

Location: Halver

Occupation: Fahrzeugaufbereiter

wcf.message.sidebar.activityPointsPerDay

Thanks: 16

  • Send private message

373

Thursday, July 2nd 2015, 3:10pm

Hallo Ben,
also dosiert wird 405ml Gesamt/Tag
Entnahme : Keine (ausser für Test´s)
Abgeschäumt wird ca. 100ml-150ml/Tag
Dichte Messe ich mit der großen Tropic Marin Spindel.
Gruß Sascha
1.Becken: 160x60x60, TB:110x40x40, BK Mini 200,GHL Doser2, RFP:Red Dragon Speedy 80w
2xMP40QD mit ReefLink, ATI Hybrid, Maxspect RefugiumLED, 2x XAqua Zu-Ablauf
Tunze Osmolator....
2.Becken: 60x40x40, davon TB 60x10x40, BubbleMagus NacQQ, ATI Sirius X1
1X Jebao WP10, RFP Fluval.

Ben@ATI

Hersteller

  • "Ben@ATI" started this thread

Posts: 419

wcf.message.sidebar.activityPointsPerDay

Thanks: 581

  • Send private message

374

Thursday, July 2nd 2015, 3:35pm

Hallo Sascha,

wenn ich dich richtig verstanden habe, dann dosierst du von jedem Essentials 135 ml pro Tag?

Wenn du die 1000 ml Version auf 10 Liter gestreckt hast, dann sieht die Rechnung wie folgt aus:

135 ml von Lösung #2 pro Tag mal 2 minus 150 ml tägliches Flotat = 120 ml tägliche Entnahme

Da du kein Wasser entnimmst, müsste die Dichte bei dir eigentlich steigen!!!
Hast du das Flotat mit einem Messbecher bestimmt? Bilden sich irgendwo dicke Salzkrusten oder verlierst du vielleicht irgendwo Wasser?

LG,

Ben

Schoesse

Professional

Posts: 831

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

Thanks: 122

  • Send private message

375

Thursday, July 2nd 2015, 3:53pm

Hallo Sascha,

wenn ich dich richtig verstanden habe, dann dosierst du von jedem Essentials 135 ml pro Tag?

Wenn du die 1000 ml Version auf 10 Liter gestreckt hast, dann sieht die Rechnung wie folgt aus:

135 ml von Lösung #2 pro Tag mal 2 minus 150 ml tägliches Flotat = 120 ml tägliche Entnahme

Da du kein Wasser entnimmst, müsste die Dichte bei dir eigentlich steigen!!!
Hast du das Flotat mit einem Messbecher bestimmt? Bilden sich irgendwo dicke Salzkrusten oder verlierst du vielleicht irgendwo Wasser?

LG,

Ben

Genau von dem hab ich ja gesprochen, dass die Dichte eigentlich steigen müsste.

Ich dosier 73 ml pro Tag pro #.

Bei mir wird automatisch aufgefüllt mit Osmosewasser. Um meine Dichte um 0,01 zu heben musste ich 300 Gramm Salz hinzugeben. Solche Salzkrusten würden mir auffallen :D

Meine Dichte ist jetzt in den ( 2 Wochen?!?) in denen ich die Methode verwende um 0,02 gefallen.

Salzwasser wurde keines entnommen außer die 2 ml für Tests, aber die sind ja zu vernachlässigen.


Mal ne Verständnisfrage: Der Abschäumer entnimmt doch kein Salzwasser oder?
Aquarium: Aqua Medic Cubicus 140l
Sand: Keiner
Beleuchtung: Vertex Illumnia SR260 und 4x 24Watt Ati T5
Pumpen: 1 Tunze als RFP, 1 Maxspect Gyre 130, 2 AM 4.0 Eco Drift
Hang on Refugium

100% SPS, Zeovit-Methode von KZ

DerMichl

Moderator

Posts: 3,230

Location: Rosstal (nähe Nürnberg)

wcf.message.sidebar.activityPointsPerDay

Thanks: 390

  • Send private message

376

Thursday, July 2nd 2015, 4:02pm

Quoted

Mal ne Verständnisfrage: Der Abschäumer entnimmt doch kein Salzwasser oder?
doch, tut er :thumbup:
Grüße

Michl

Ben@ATI

Hersteller

  • "Ben@ATI" started this thread

Posts: 419

wcf.message.sidebar.activityPointsPerDay

Thanks: 581

  • Send private message

377

Thursday, July 2nd 2015, 4:09pm

Hallo Schoesse,

bei 73 ml täglicher Zugabe müsstest du ca. 146 ml am Tag entnehmen. Wenn dein Abschäumer pro Tag mehr als dieses Wasservolumen entnimmt, sinkt die Dichte!

Meine Dichte ist jetzt in den ( 2 Wochen?!?) in denen ich die Methode verwende um 0,02 gefallen.


Sprichst du hier von PSU oder von g/cm3?

LG,

Ben

Natas01

Intermediate

    info.dtcms.flags.de

Posts: 357

Location: Halver

Occupation: Fahrzeugaufbereiter

wcf.message.sidebar.activityPointsPerDay

Thanks: 16

  • Send private message

378

Thursday, July 2nd 2015, 4:41pm

Hallo,
Wasserverlust habe ich nicht , da bin ich mir sicher.
Salzkrusten müßte ich suchen , auf anhieb habe ich keine.
Das Flotat habe bis jetzt nicht auf den ml genau gemessen habe es aber mal
nach einer Woche in meinen 1l Messbecher gekippt und der war gut voll.

Weil ich mir das auch nicht erklären konnte das die Dichte nicht steigt
habe ich mir überhaupt erst die TM Spindel gekauft, die natürlich sehr genau ist und
jede Abweichung sofort anzeigt. Auf meiner Sera Spindel die ich vorher benutzt habe
konnte ich nur ablesen das die dichte nicht steigt.....
Wie gesagt daraufhin habe ich mir die Tropic Marin gekauft und gesehen das die dichte sogar
zu niedrig war.
Jetzt habe ich die Dichte Angeglichen und werde weiter beobachten wie sie sich verhält,
gleichzeit werde ich das entnommene Flotat abmessen und Dokumentieren.

Bis jetzt habe ich noch kein Wasser entnommen und habe die ersten 30l so gut wie durch.

Gruß Sascha
1.Becken: 160x60x60, TB:110x40x40, BK Mini 200,GHL Doser2, RFP:Red Dragon Speedy 80w
2xMP40QD mit ReefLink, ATI Hybrid, Maxspect RefugiumLED, 2x XAqua Zu-Ablauf
Tunze Osmolator....
2.Becken: 60x40x40, davon TB 60x10x40, BubbleMagus NacQQ, ATI Sirius X1
1X Jebao WP10, RFP Fluval.

Ben@ATI

Hersteller

  • "Ben@ATI" started this thread

Posts: 419

wcf.message.sidebar.activityPointsPerDay

Thanks: 581

  • Send private message

379

Thursday, July 2nd 2015, 6:12pm

Hi Sascha,

wenn du mit der fehlerhaften Spindel zuvor schon eine Zeit lang, immer und immer wieder, falsch gemessen hast, war die Dichte vermutlich vor dem Start, mit den Essentials, schon zu niedrig.

Ich denke du wirst in den nächsten Wochen sehen, dass alles in Ordnung ist.

@ Schoesse: Welche Spindel benutzt du?

LG,

Ben

Xpiya

Wiedereinsteiger

    info.dtcms.flags.de

Posts: 604

Location: Umgebung Köln

wcf.message.sidebar.activityPointsPerDay

Thanks: 86

  • Send private message

380

Thursday, July 2nd 2015, 7:51pm

Ich hatte auch eine Zeitlang eine Dichte die gleich blieb bzw. langsam sank.

Lag bei mir daran, dass ich alle 10 Tage nen Schwamm auswasche, 1x im Monat die Filtersäule mit Absorber und Kohle reinigte. Hat sich aber bei mir eingependelt sodass ich jetzt auch steigende Werte bei der Dichte habe.

Vielleicht entimmst du ja wie ich auch beim reinigen einiges an Salzwasser.

Andere möglichkeit ist, dass dein Kamm im Becken sich etwas zugesetzt hat, damit steigt dann der Wasserstand im Hauptbecken, ergo wird nachgefüllt und es ist zum Schluss mehr Wasser im Kreislauf.

Ich merk das bei mir auch, weil ich ne Jebao Förderpumpe hab und die fördert leider nicht konstant die selbe Menge. Mal mehr mal weniger und je nachdem füllt meine Nachfüllanlage natürlich auch mehr Wasser nach.
Liebe Grüße

Micha

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 20,134 Clicks today: 56,438
Average hits: 20,108.2 Clicks avarage: 49,217.65