You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

michael72

Beginner

  • "michael72" started this thread

Posts: 48

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

1

Tuesday, April 14th 2015, 4:41pm

Hybrid Firmware

Moin,

kann mir jemand sagen wie ich bei meiner Hybrid sehen kann welche Firmware installiert ist ?

VG
Michael

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 19,658

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 6552

  • Send private message

2

Tuesday, April 14th 2015, 4:55pm

normalerweise kannst du wenn du am netzteil den mittleren knopf drückst und dann den letzten menüpunkt aufrufst, also einmal nach oben drückst, die hardware und firmwareversion sehen. wenn ich mich nicht irre...
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

michael72

Beginner

  • "michael72" started this thread

Posts: 48

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

3

Tuesday, April 14th 2015, 7:23pm

Hi,

das musst Du mir nochmal genauer erklären. Bei mir kommt da nichts??

Gruß
Michael

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 19,658

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 6552

  • Send private message

4

Tuesday, April 14th 2015, 8:02pm

am netzteil hast du ein display?

dort sind 5 tasten. den mittleren davon einmal drücken... dann den darüber... die dinger sind billig. daher kann es sein, dass man da einmal öfter drauftippen muss.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

michael72

Beginner

  • "michael72" started this thread

Posts: 48

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

5

Tuesday, April 14th 2015, 8:25pm

Habe ich gemacht. In der Mitte einmal drücken, dann erscheint setting demo, einmal die Taste darüber gedrückt........ Dann erscheint setting default ????
Gab es nicht mal eine Tastenkombination um die Lampe in den Auslieferungszustand zu bringen?
Gruß
Michael

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 19,658

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 6552

  • Send private message

6

Tuesday, April 14th 2015, 9:07pm

dann drück den oberen knopf so lange bis die versionsnummer angezeigt wird. die tasten reagieren manchmal erst beim 2. oder 3. drücken.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

michael72

Beginner

  • "michael72" started this thread

Posts: 48

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

7

Wednesday, April 15th 2015, 10:51am

Hi,

hat sich erledigt. Ich habe wohl noch ein Netzteil, wo keine Firmware-Update gemacht werden kann...
Trotzdem, Danke für Deine Hilfe.

VG
Michael

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 19,658

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 6552

  • Send private message

8

Wednesday, April 15th 2015, 10:57am

Von wo hast du die Info her? Direkt vom Hersteller?

Aber okay, wenn kein Update möglich, dann muss die Version auch nicht angezeigt werden. :phat:
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

michael72

Beginner

  • "michael72" started this thread

Posts: 48

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

9

Wednesday, April 15th 2015, 11:42am

Ja, habe heute morgen bei ATI angerufen. Ein Update geht nur bei den neuen Netzteilen.

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 11,474 Clicks today: 29,352
Average hits: 20,358.6 Clicks avarage: 49,255.54