You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Shadow

Beginner

    info.dtcms.flags.de

Posts: 64

Location: Regensburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7

  • Send private message

141

Sunday, November 23rd 2014, 10:12pm

Hallo Gemeinde

Habe immer im Schlauch Luftblasen was mache ich falsch? Dosiere NS Technikbecken steht auch direkt daneben Schläuche hängen nicht im Wasser

Vielleicht kennt jemand das Problem
Mischbecken mit Sps/Lps 1,60x0.8x0.6, Ati Powercone 200 is, ATI Hybrid 8x80 4x75 , Gralla Kalkreaktor GKR-550,Sander C25, UV 55 Watt Strömung 1x Maxspect 150 1x Jebao mp40, Theiling-Rollermat-Vliesfilter, All in One Biopellets, Rückforderung Jebao-DCT 8000er

finsrfun

Total versalzen!

    info.dtcms.flags.de

Posts: 1,176

Location: Liederbach am Taunus

Occupation: Airliner

wcf.message.sidebar.activityPointsPerDay

Thanks: 27

  • Send private message

142

Sunday, November 23rd 2014, 10:37pm

Hi,

scheck mal den Schlauch, vielleicht ist ein kleines Loch drin und die Pumpe zieht Luft. War bei meiner Grotech auch mal so.
Danke & Gruss,

Thomas
_________________________________

Finsrfun's Unterwassergarten - Tagebuch

Xpiya

Wiedereinsteiger

    info.dtcms.flags.de

Posts: 603

Location: Umgebung Köln

wcf.message.sidebar.activityPointsPerDay

Thanks: 86

  • Send private message

143

Sunday, November 23rd 2014, 10:39pm


Hi,

das die Schläuche nicht wieder leer laufen deshalb will ich die Rückschlagventile einsetze´n.
Bei der "baugleichen Jebao DP-4" ist eine Halterung laut Youtube Videos´s für den Beckenrand dabei,wäre schade wenn das bei der ATI nicht dabei wäre.

Lars


Nein, bei der DP-4 sind auch keine Halter dabei, die konnte man sich bei Fish-street für nen kleinen obulus mitbestellen, genauso wie einen Acrylglashalter für die komplette Dosiereinheit. Aber direkt bei der Pumpe ist auch dort nichts dabei, keine Schläuche, keine Schlauchhalter oder Dosierpumpenhalter. Mag ein "Bundle" gegeben haben, aber das hätte dann auch mehr gekostet usw..

Von daher nicht einfach sowas in den Raum werfen, wenn man es nicht genau weiß.


Zwecks dem Leer laufen, da muss man das halt einfach n bissel logisch prüfen. Wenn das Becken durch die Schläuche leer laufen könnte (heißt Dosieranlage steht tiefer als das Becken in das hinein dosiert wird)dann einfach über der Wasserkante reinlaufen lassen und fertig.

Andersrum, wenn die Dosieranlage höher als in das zu dosierende Becken steht ist es egal ob die Schläuche unter oder über Wasser sind, denn das Ende in den Behältern mit den Flüssigkeiten muss ja immer unterhalb sein, daher würde sich in so nem Fall eh der ganze Behälter entleeren egal ober das Schlauch nu über oder unter der Wasserkante ist

Was auch nicht verkehrt ist, immer die Schläuche alle paar Wochen kontrollieren, bei mir verstopft ein Schlauch schnell mal wenn ich ihn nicht öfters manuell reinige. Dazu sollte man die Anlage am besten alle 2-3 Monate neu kalibrieren.
Liebe Grüße

Micha

This post has been edited 2 times, last edit by "Xpiya" (Nov 23rd 2014, 10:49pm)


Darkforce

Acroanarchy

    info.dtcms.flags.de

Posts: 1,602

Location: Ludwigshafen a.B.

Occupation: Bauingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 526

  • Send private message

144

Sunday, November 23rd 2014, 10:39pm

Hi,

könnte auch an den oft nicht so tollen Rückschlagventilen liegen.
Ich nutze die AM und seither habe ich dsbzgl. keine Probleme mehr...

http://www.shop-meeresaquaristik.de/Pump…0-43::2380.html


LG

Immo

640l Reeftank since April 2017
Orphek Atlantik V4
Royal Exklusiv BK DC 200
2 x Panta Rhei Pro

2 x VorTech Mp40QD
EcoTech Reef Link

Royal Exclusiv Speedy 8cbm

Dream Box 2.0

GHL Profilux 4
GHL Doser 2
1xRoyal Exklusiv Medienfilter

Vertex Puratek Deluxe 200 GPD RO/DI SYSTEM

Eikju

Unregistered

145

Sunday, November 23rd 2014, 11:10pm

Braucht man nun ein Rückschlagventil oder nicht? Das ist doch die eigentliche Frage :)

Seenight62

Professional

    info.dtcms.flags.de

Posts: 1,169

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

Thanks: 295

  • Send private message

146

Monday, November 24th 2014, 12:16am

Das muss jeder für sich selbst entscheiden.
Meine Dosieranlage läuft seit über 2 Jahren, Rückschlagventile habe ich nicht installiert.
Das brauche ich auch nicht, denn falls die Zusatzstoffe wider Erwarten zurück laufen sollten, dann laufen sie eh in die Behälter zurück.
Ach ja, meine Schläuche berühren nicht die Wasseroberfläche. Darauf sollte man schon achten. Ich habe ca. 4 cm Freiraum.
Deshalb lautet meine Antwort: Nein, brauchst du nicht.

Gruß
Michael
Gruß
Michael 8)

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,077

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7277

  • Send private message

147

Monday, November 24th 2014, 4:45am

Meine Pumpe läuft auch seit ein paar Jahren ohne Ventile.

In der Regel stehen die Behälltnisse tatsächlich unterhalb der Pumpen. Daher würde es nur zurücklaufen und es würde maximal nicht die richtige Menge dosiert. Anders ist es wenn die Behältnisse oberhalb der Pumpen stehen. Da würden dann aber auch keine Ventile helfen. Die Behälter würden wohl leerlaufen. Also nach Möglichkeit die Behälter unterhalb oder auf gleicher Höhe aufstellen.
Das ist aber der seltenste Fall, das so eine Pumpe nicht richtig schliesst.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Shadow

Beginner

    info.dtcms.flags.de

Posts: 64

Location: Regensburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7

  • Send private message

148

Monday, November 24th 2014, 9:10am

Hi,

scheck mal den Schlauch, vielleicht ist ein kleines Loch drin und die Pumpe zieht Luft. War bei meiner Grotech auch mal so.
Nein keine Löcher im Schlauch weiß nich voran es liegen könnte
Mischbecken mit Sps/Lps 1,60x0.8x0.6, Ati Powercone 200 is, ATI Hybrid 8x80 4x75 , Gralla Kalkreaktor GKR-550,Sander C25, UV 55 Watt Strömung 1x Maxspect 150 1x Jebao mp40, Theiling-Rollermat-Vliesfilter, All in One Biopellets, Rückforderung Jebao-DCT 8000er

labmaster

Professional

    info.dtcms.flags.de

Posts: 870

Location: Berlin

Occupation: Analytiker (Chemie)

wcf.message.sidebar.activityPointsPerDay

Thanks: 274

  • Send private message

149

Monday, November 24th 2014, 10:01am

Hallo,

da ich die Pumpe seit Freitag im Einsatz habe möchte ich gerne kurz meine Erfahrungen mitteilen.
Die Pumpe ist gut verarbeitet und leicht zu bedienen.
Was man vor dem eigentlichen Einsatz machen muss, ist das Datum und die Zeit einzustellen und die Pumpköpfe zu kalibrieren. Das ist aber eine Sache von nur 10 Minuten.
Anschließend kann die man die einzelnen Kanäle nach Bedarf programmieren.
Als Schläuche habe ich Silikonschlauch mit 3mm ID genommen, um das Todvolumen möglichst gering zu halten.
Rückschlagventile braucht man nicht. Ich habe einen Kanal bis direkt ins Becken hoch verbunden, die restlichen gehen ins Technikbecken.
Selbst bei 1,4m Höhe arbeitet die Pumpe ohne Probleme und es läuft auch nichts zurück.
Alles in allem kann man sagen, dass ATI mit der Pumpe ein Gerät mit einem super Preis-Leistungs-Verhältnis auf den Markt gebracht hat.
So ich hoffe ich habe damit dem Einen oder Anderen die Kaufentscheidung oder den Weihnachtswunsch etwas erleichter.
Gruß

Christian

__________________________________________________________________________________________________________________

Eheim Incpiria, ATI Hybrid 4x54W T5 + 3x75 LED, Bubble Magus Curve 7, FM Balling Light
Hier geht es zu meinem Becken

Seenight62

Professional

    info.dtcms.flags.de

Posts: 1,169

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

Thanks: 295

  • Send private message

150

Monday, November 24th 2014, 10:43am

Hallo Christian,

danke für die Info.
In der Tat hast du damit einen weiteren Weihnachtswunsch auf meine kleine aber feine Wunschliste gezaubert. :D

Gruß
Michael
Gruß
Michael 8)

Eikju

Unregistered

151

Monday, November 24th 2014, 2:46pm

Kurze Frage, da meine Dosierpumpe gerade ebenfalls angekommen ist.

Darf die Pumpe denn auch Vertikal aufgestellt werden (hochkant) oder gibt es hierbei Schwierigkeiten?

Vielen Dank :)

Harrdy

Beginner

Posts: 14

wcf.message.sidebar.activityPointsPerDay

  • Send private message

152

Monday, November 24th 2014, 2:56pm

Darf die Pumpe denn auch Vertikal aufgestellt werden (hochkant) oder gibt es hierbei Schwierigkeiten?

Im Handbuch steht folgendes: "Die Dosierpumpe muss waagerecht oberhalb der Behälter mit den zu dosierenden Flüssigkeiten aufgestellt werden!"

Demzufolge darf man sie nicht Vertikal aufstellen.
Gruß
Sven

labmaster

Professional

    info.dtcms.flags.de

Posts: 870

Location: Berlin

Occupation: Analytiker (Chemie)

wcf.message.sidebar.activityPointsPerDay

Thanks: 274

  • Send private message

153

Monday, November 24th 2014, 2:57pm

Hi,

im Prinzip sollte das kein Problem sein, allerdings hätte ich die Befürchtung, dass mir die Pumpschläuche zu sehr abknicken und damit mit mehr richtig gefördert wird.
Wenn du es hin bekommst, dass die Schläuche nicht knicken sehe ich kein Problem.
Gruß

Christian

__________________________________________________________________________________________________________________

Eheim Incpiria, ATI Hybrid 4x54W T5 + 3x75 LED, Bubble Magus Curve 7, FM Balling Light
Hier geht es zu meinem Becken

Eikju

Unregistered

154

Monday, November 24th 2014, 2:58pm

@ Harrdy
Konnte leider meinen Beitrag nicht mehr editieren, sonst hätte ich ihn gelöscht :D.

In der Bedienungsanleitung steht wirklich Waagerecht. Damit hat sich die Sache wohl geklärt :)

Eikju

Unregistered

155

Monday, November 24th 2014, 3:48pm

Ach... noch eine Fragen hintendran gehangen.

Ich habe gerade bei jeder Pumpe kurz den manuellen Betrieb angeworfen. Dabei ist mir Flüssigkeit entgegengekommen. Auch sind bereits Werte kalibriert.

Frage: Hat ATI vorher bereits schon eine Kalibrierung mit Flüssigkeit durchgeführt und Werte eingestellt oder habe ich hier eine gebrauchte Pumpe zu einem Neupreis erhalten?

Wie war denn das bei denjenigen Personen unter euch, die auch eine solche Pumpe erhalten haben?

Seenight62

Professional

    info.dtcms.flags.de

Posts: 1,169

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

Thanks: 295

  • Send private message

156

Monday, November 24th 2014, 4:16pm

Ach... noch eine Fragen hintendran gehangen.

Ich habe gerade bei jeder Pumpe kurz den manuellen Betrieb angeworfen. Dabei ist mir Flüssigkeit entgegengekommen. Auch sind bereits Werte kalibriert.

Frage: Hat ATI vorher bereits schon eine Kalibrierung mit Flüssigkeit durchgeführt und Werte eingestellt oder habe ich hier eine gebrauchte Pumpe zu einem Neupreis erhalten?

Wie war denn das bei denjenigen Personen unter euch, die auch eine solche Pumpe erhalten haben?

Hi,

ich glaube viel mehr, dass per Stichprobe dein Gerät ausgesucht wurde um es zu überprüfen, bevor es verkauft wird.
Es ist doch gut möglich, dass aus jeder Produktion eine Menge X zwecks Qualitätskontrolle aussortiert werden.
Und wenn keine Fehler gefunden werden, gehen sie wieder in den Verkauf.

Gruß
Michael
Gruß
Michael 8)

IngridR

Professional

    info.dtcms.flags.de

Posts: 1,225

Location: Harrislee

wcf.message.sidebar.activityPointsPerDay

Thanks: 244

  • Send private message

157

Monday, December 29th 2014, 9:04pm

Moin zusammen!

Hat jemand einen Tipp für mich, wo ich einen Schlauchhalter bekomme, der an der Glas-Querstrebe befestigt werden kann? Das einzige, was ich bisher gefunden habe, ist dieser hier von Bartelt, aber ich fürchte, ich habe nicht genug Platz bis zum Wasserspiegel. Die Schläuche kämen dann zu dicht ans Wasser.

http://www.meerwasser-bartelt.de/product…rung-Typ-2.html

Grüße
Ingrid

perplexer

Trainee

Posts: 137

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

158

Monday, December 29th 2014, 9:08pm

Hallo Ingrid,

der vielleicht ??????

http://www.shop-meeresaquaristik.de/Zubehoer-Ersatzteile/Schlaeuche-und-Schlauchzubehoer/Aqua-Connect-4-fach-Schlauchfixierung::14100.html
Gruß
Timo

IngridR

Professional

    info.dtcms.flags.de

Posts: 1,225

Location: Harrislee

wcf.message.sidebar.activityPointsPerDay

Thanks: 244

  • Send private message

159

Monday, December 29th 2014, 9:13pm

Hallo Timo,

leider nicht. Der eignet sich nicht zur Montage an der Querstrebe.

Grüße
Ingrid

Wuerzig

Intermediate

Posts: 778

wcf.message.sidebar.activityPointsPerDay

Thanks: 101

  • Send private message

160

Monday, December 29th 2014, 9:33pm

Ingrid, der müsste doch eigentlich funktionieren, oder

Die Kunsstoffschrauben halt nach unten

http://www.shop-meeresaquaristik.de/Zube…063::14508.html
Oder Google mal nach "Vertex Sensor Mag"

Die Magnete sind vergossen! Und du wirst einen dickeren Silikonschlauch an der Schraube drüberschieben müssen.
Matthias

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 5,255 Clicks today: 10,052
Average hits: 21,160.8 Clicks avarage: 50,462.65