Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 480

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 94730

Danksagungen: 4663

  • Nachricht senden

61

Samstag, 23. August 2014, 10:45

hab zwar keine hybrid, aber ich hab sowas genommen:

kabelhalter
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

finsrfun

Total versalzen!

    Deutschland

Beiträge: 1 176

Wohnort: Liederbach am Taunus

Beruf: Airliner

Aktivitätspunkte: 6255

Danksagungen: 27

  • Nachricht senden

62

Samstag, 23. August 2014, 21:55

Hi Michl,

Hm, bei mir hängt sie gerade, aber ich hab sie auch quer drüber hängen, du wahrscheinlich so, dass das Kabel an der Rückwand verläuft, oder?
Danke & Gruss,

Thomas
_________________________________

Finsrfun's Unterwassergarten - Tagebuch

DerMichl

Moderator

Beiträge: 3 229

Wohnort: Rosstal (nähe Nürnberg)

Aktivitätspunkte: 17160

Danksagungen: 337

  • Nachricht senden

63

Samstag, 23. August 2014, 22:05

Hey,

@Ceibaer: schonmal ein guter Tip, danke. Aber wie machst Du das wenn Du die Lampe mal höher machen willst, dann einfach los machen und nen neuen Kabelbinder nehmen?

@Thomas: meine hängt auch quer über dem Becken, also das Kabel geht nach links raus und dann nach hinten hinter das Becken. Das Kabel ist nun so "schwer" das es die ganze Lampe nach hinten zieht.

Der Vorschlag von Ceibaer ist aber schon gut, so nimmt man "den Zug" vom Kabel weg...
Grüße

Michl

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 480

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 94730

Danksagungen: 4663

  • Nachricht senden

64

Sonntag, 24. August 2014, 02:44

es gibt kabelbinder die wieder lösbar sind. oder einfach ein klettband auf passende breite schneiden und verwenden...
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

DerMichl

Moderator

Beiträge: 3 229

Wohnort: Rosstal (nähe Nürnberg)

Aktivitätspunkte: 17160

Danksagungen: 337

  • Nachricht senden

65

Sonntag, 24. August 2014, 09:35

:thumbup:
Grüße

Michl

ratio2004

Schüler

    Österreich

Beiträge: 117

Wohnort: Deutschlandsberg

Beruf: Versicherungsmakler

Aktivitätspunkte: 660

Danksagungen: 8

  • Nachricht senden

66

Montag, 8. September 2014, 09:01

Hallo,
seit heute bin ich ebenfalls stolzer Besitzer einer 4x39W + 2x75W Hybrid Leuchte. Hat jmd. vielleicht einen Tipp zur erstmaligen Inbetriebnahme? Soll ich die Lampe sofort voll leuchten lassen, oder die Intensität langsam erhöhen? Bisher habe ich mein Becken (100x60x60) mit 2 Maxspect 120W 16000 K LEDs, die beide mit 100% Leistung gelaufen sind, beleuchtet.
LG
Stephan

netter_33

Anfänger

    Deutschland

Beiträge: 52

Wohnort: Essen

Beruf: Teamleiter technische Instandhaltung

Aktivitätspunkte: 290

Danksagungen: 8

  • Nachricht senden

67

Samstag, 1. November 2014, 20:56

Hallo Zusammen

Seit heute Nachmittag hängt über einem meiner Becken auch eine Hybrid in 4x80Watt T5 und 4 mal 75Watt LED. Bin bisher ziemlich begeistert auch wenn mir die Werkseinstellung doch zu blaulastig erscheint. Werde morgen mal die Einstellung vom ATI Schaubecken laden. Alternativ werde ich mal die ein oder andere Konfig von euch testen. Von der Verarbeitung finde ich die Lampe wirklich toll. Werde weiter berichten.

Gruß Volker

laubegaster

Anfänger

Beiträge: 24

Wohnort: bei Dresden

Aktivitätspunkte: 125

Danksagungen: 4

  • Nachricht senden

68

Freitag, 7. November 2014, 14:49

Hallo zusammen,

bin seit heute auch stolzer Besitzer einer ATI Hybrid 8x54W T5 und 3 x 75W LED. Dazu habe ich gleich mal eine Frage. Kann es sein das bei der Lampe noch die alten LED Module verbaut wurden. Wenn ich in den gängigen Onlineshops schaue sehen die Bilder der aktuellen LED Cluster doch anders aus. Hier mal ein Bild wie die Module aussehen. Ach so, die Lampe ist NICHT aus dem Outletstore also sollte schon das aktuell Modell sein.
»laubegaster« hat folgendes Bild angehängt:
  • LED_Modul.jpg
Gruß Maik

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »laubegaster« (7. November 2014, 14:50)


Oliver Pritzel

Hersteller

Beiträge: 1 224

Aktivitätspunkte: 6550

Danksagungen: 596

  • Nachricht senden

69

Freitag, 7. November 2014, 15:04

Hallo Maik,

erstmal Glückwunsch zu deiner neuen Leuchte. Das Bild zeigt die neuste Generation mit der zusätzlichen violetten LED (neben den roten LEDs).
Viel Spaß.

Gruß
Oliver


Ihr Spezialist für effiziente Aquarienbeleuchtung, effektive Hochleistungs-Abschäumer und Wasserpflege

laubegaster

Anfänger

Beiträge: 24

Wohnort: bei Dresden

Aktivitätspunkte: 125

Danksagungen: 4

  • Nachricht senden

70

Freitag, 7. November 2014, 15:17

Hallo Oliver,

DANKE für die schnelle Antwort. Dann bin ich ja beruhigt und kann die Lampe aufhängen. Gibt es eigentlich noch eine Empfehlung in welcher Reihenfolge ich die folgenden T5 Röhren bestücken sollte. Ich habe 4 Coral Plus, 2 x Aquablue Spezial und 2 x Blue Plus. Aktuell sind sie so eingebaut

coral plus
blue plus
caral plus
aquablue spezial
LED
aquablue spezial
coral plus
blue plus
coral plus
Gruß Maik

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »laubegaster« (7. November 2014, 15:19)


71

Samstag, 8. November 2014, 11:31

hallo,

wenn das die neuesten led cluster sind, dann frage ich mich was ich denn gerade gekauft habe!?
ich habe vor 3 wochen eine angeblich aktuelle hybrid gekauft und es wurde und wird beim händler auch damit geworben das diese die neuesten cluster verbaut haben?!?!? so wie das nun aussieht ist dem nicht so :thumbdown:

warum habe ich jetzt ein altes model bekommen??

grüße..





CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 480

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 94730

Danksagungen: 4663

  • Nachricht senden

72

Samstag, 8. November 2014, 14:12

haste da mal ein foto von den clustern?

vielleicht gibts bei den hybriden unterschiede wegen der grösse?
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

73

Samstag, 8. November 2014, 14:38

hallo,

ich glaube nicht das es da unterschiede gibt, wäre ja dann auch irgendwie frech.

meine lampe ist eine 8x39W + 2x75W, gekauft am 16.10.2014 bei mrutzek

auf der seite seht,. model 2014 mit der neusten clustergeneration

wenn dem so ist, möchte ich natürlich auch die neuste generation haben!

ein besseres bild konnte ich gerade nicht machen.

grüße..
»ellobo« hat folgendes Bild angehängt:
  • lampe.jpg

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 480

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 94730

Danksagungen: 4663

  • Nachricht senden

74

Samstag, 8. November 2014, 14:46

das sind die cluster die ich auch habe... soll auch das modell 2014 sein. gekauft bei bartelt.

hier gabs das schonmal. scheinen vom laubegaster dann doch die älteren module zu sein...
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »CeiBaer« (8. November 2014, 14:52)


laubegaster

Anfänger

Beiträge: 24

Wohnort: bei Dresden

Aktivitätspunkte: 125

Danksagungen: 4

  • Nachricht senden

75

Samstag, 8. November 2014, 15:16

Hm, wenn ich mir das Bild aus dem verlinkten Thread ansehe, bin ich mir auch wieder unsicher. Sehen genau so aus wie meine LED Cluster. Hätte eigentlich auch erwartet das meine Cluster wie die von ellobo aussehen.
Gruß Maik

76

Samstag, 8. November 2014, 16:39

die neuen cluster haben violette led´s, und die alten nicht. also hast du die neuste generation bekommen.
ich für meinen teil habe wohl, anstatt ein aktuelles ein älteres modell bekommen ;(

bin mal gespannt was die firma ATI dazu sagt! :5_small18:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ellobo« (8. November 2014, 16:40)


CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 480

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 94730

Danksagungen: 4663

  • Nachricht senden

77

Samstag, 8. November 2014, 17:20

sind die reflektoren bei den sirius x und den hybrid vielleicht von haus aus unterschiedlich?
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Delonix

Schüler

Beiträge: 198

Aktivitätspunkte: 990

  • Nachricht senden

78

Samstag, 8. November 2014, 21:49

Moin,
irgendwo hat Oliver geschrieben die Cluster seien die selben. Irgendwann wurden aber led's in einem Reflektor zusammen gefasst, was aber technisch keinen Unterschied machen soll. Ich hoffe ich habe das richtig in Erinnerung. Meine aber schon....

Gruß aus Hessen,
Dennis

Fotojäger

Naturbursche

    Deutschland

Beiträge: 863

Wohnort: Zülpich

Beruf: Schichtleiter Elektrotechnik

Aktivitätspunkte: 4970

Danksagungen: 131

  • Nachricht senden

79

Sonntag, 9. November 2014, 10:35

Guten Tag zusammen,

genau diese Cluster habe ich auch Ellobo, habe meine Hybrid jetzt ca. 3 Monate...
Jetzt bin ich auch etwas verunsichert, was ist denn nun aktuell bzw. ab wann
kamen die neuen Cluster ???
:EVC471~119:
Salzigen Gruß
Daniel


Mein WohnzimmerRiff

Wenn 50 Millionen Menschen etwas Dummes sagen,
bleibt es trotzdem eine Dummheit.
Anatole France

80

Sonntag, 9. November 2014, 11:33

moin,

vorgestellt wurden die neuen cluster auf der interzoo 2014.

meine lampe ist, wenn´s hochkommt ein monat alt. was bedeutet das jetzt für mich... pech gehabt, dumm gelaufen oder selber schuld, weil ich mir wieder eine ati hybrid gekauft habe? 8)

gruß rené

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »ellobo« (9. November 2014, 11:40)


Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 21 487 Klicks heute: 39 483
Hits pro Tag: 20 191,06 Klicks pro Tag: 48 684,26