You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Cisi78

Trainee

    info.dtcms.flags.de

Posts: 216

Location: Voerde

Occupation: Angestellter

wcf.message.sidebar.activityPointsPerDay

Thanks: 14

  • Send private message

41

Friday, August 15th 2014, 11:29pm

Hallo Mark,

ja die Lampe ist neu. Auslesen kann man die Firmware nicht oder ?


Gruss,


Christian

Mark

Administrator

    info.dtcms.flags.de

Posts: 11,296

Location: Meerbusch

Occupation: Reef Builder

wcf.message.sidebar.activityPointsPerDay

Thanks: 1384

  • Send private message

42

Friday, August 15th 2014, 11:46pm

Hallo Christian,

nicht das ich wüßte. Wenn man das Auslesen kann, dann müsste ja ein Button da sein oder so.
Also früher war es eben so, das mit erscheinen einer neuen Software dann auch immer die neue Firmware da enthalten war, beim Upload zur Lampe hat es quasi das Update gegeben.
Aber wenn die Lampe neu ist, dann wird mit Sicherheit die neuste Software drauf sein. Denn jede Lampe die da raus geht wird auch dort vor Ort immer an den PC gehangen, da sollte dann immer ne frische Firmware drauf sein.
Gruß Mark :2_small9:
Reefing is not a hobby, it is a PASSION!
Mein You Tube Channel

Fotojäger

Naturbursche

    info.dtcms.flags.de

Posts: 863

Location: Zülpich

Occupation: Schichtleiter Elektrotechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 138

  • Send private message

43

Saturday, August 16th 2014, 8:04am

Guten Morgen zusammen,

seit Donnerstag bin ich nun auch stolzer Besitzer einer ATI 4x54W Hybrid und muß einfach sagen
das ist der Hammer, ich bin restlos begeistert, das war im Aqua. Bereich mit einer meiner besten
Entscheidungen, alleine der Sonnenauf- und Untergang ist der schon der Wahnsinn. :6_small28:

Aber es gibt wohl einen Wermutstropfen und zwar wenn die LED an ist, gibt es ein Hochfrequenz Fiepsen,
das nur meine Frau hört ich höre nichts.
Meine Frage:
- Kennt das noch jemand?
- Geht das evtl. nach einer gewissen Laufzeit weg?
- Kann ich da regeltechnisch was unternehmen? (Die LED´s laufen momentan bei max. 65%)

Ansonsten werde ich mich nächste Woche mal an ATI wenden, wollte einfach vorher mal hier nachhören...
Salzigen Gruß
Daniel


Mein WohnzimmerRiff

Wenn 50 Millionen Menschen etwas Dummes sagen,
bleibt es trotzdem eine Dummheit.
Anatole France

Mark

Administrator

    info.dtcms.flags.de

Posts: 11,296

Location: Meerbusch

Occupation: Reef Builder

wcf.message.sidebar.activityPointsPerDay

Thanks: 1384

  • Send private message

44

Saturday, August 16th 2014, 12:57pm

Hallo Daniel,

das freut mich ja das Du so zufrieden bist.
Ich war es auch, das ist einfach der Grund warum ich zu 100% hinter ATI stehen kann.
Hier stimmt einfach alles, Oliver steckt wirklich Extrem viel Zeit in die Beleuchtung und hat wirklich das beste da raus geholt.

Die Beleuchtungen sind wirklich der Hammer, die machen richtig gutes Licht.

So, zu deinem Fiepsen, das ist leider ein Problem welches eigentlich bei allen LED Beleuchtungen vor kommt. Nur hier ist es wirklich so, das es nur sehr wenige Menschen hören können. Deine Frau ist leider eine der seltenen Menschen die diese Hochfrequenten Töne hören kann.
Du kannst ja mal die LED auf 100% schieben und schauen ob es dann weg ist.
Aber wenn Sie runter Dimmt, dann wird es wieder zu hören sein.
Gruß Mark :2_small9:
Reefing is not a hobby, it is a PASSION!
Mein You Tube Channel

finsrfun

Total versalzen!

    info.dtcms.flags.de

Posts: 1,176

Location: Liederbach am Taunus

Occupation: Airliner

wcf.message.sidebar.activityPointsPerDay

Thanks: 27

  • Send private message

45

Saturday, August 16th 2014, 4:07pm

Hi Daniel,

nur so eine Idee: Kann es vielleicht einer der LED-Lüfter sein? Bei mir war das so. Wenn ab einer bestimmten Temperatur der Lüfter ansprang gab es einen sehr hohen Ton, weil er irgendwo leicht dagegen kam. Sobald man leicht auf das Lüftergitter gedrückt hat, war es vorbei. Hab dann ganz vorsichtig das Gitter etwas nach oben gebogen, das war's dann.
Danke & Gruss,

Thomas
_________________________________

Finsrfun's Unterwassergarten - Tagebuch

Fotojäger

Naturbursche

    info.dtcms.flags.de

Posts: 863

Location: Zülpich

Occupation: Schichtleiter Elektrotechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 138

  • Send private message

46

Sunday, August 17th 2014, 2:42pm

Grüße Euch

@Mark
Ja das Gerät ist einfach nur Top, da hat ATI eine Punktlandung hingelegt.

Mit dem Ton, ja das scheint nur meine Frau zu hören, egal was ich mache ich höre nicht,
bin bestimmt schon Maschinen und Musiklärm geschädigt.
Mal schauen, ob ich mich mal an Oliver wende, höre mal was er meint.

@Thomas
Also das mit dem Lüfter schließe ich aus, werde es aber mal überprüfen, das ist wirklich
ein Hochfrequenzton, ich höre da gar nichts, wenn wir einen Hund hätten würde der bestimmt durchdrehen :EVA1E6~134:
Salzigen Gruß
Daniel


Mein WohnzimmerRiff

Wenn 50 Millionen Menschen etwas Dummes sagen,
bleibt es trotzdem eine Dummheit.
Anatole France

Flodder

Intermediate

  • "Flodder" started this thread
  • info.dtcms.flags.de

Posts: 315

Location: Grevenbroich

Occupation: Walzenschleifer

wcf.message.sidebar.activityPointsPerDay

  • Send private message

47

Monday, August 18th 2014, 7:52pm

Hallo zusammen,
die Hybrid hängt jetzt 18 Tage über dem Becken und ich bin immer noch begeistert. Zwei braune Acroporas werden blau :EVC471~119:
Das Flackern der T5 nach dem Ausschalten ist nach dem drehen des Steckers nicht wieder aufgetreten. Leider ist es schon dreimal vorgekommen das ich aus der Nachtschicht kam und die LED Module mit 100% leuchteten. Obwohl diese auf 1% eingestellt sind. Nur ein trennen vom Strom konnte das ändern, dann leuchteten die Module wieder mit 1%.


Seid dem ich dann die Firmeware und die config neu aufgespielt habe ist es nicht wieder aufgetreten.
MsG Stephan

Planung 600 Liter Becken

Möge die Einfahrphase mit euch sein!

Becken 120x80x65 aus Weissglas Standzeit 14.11.2013

Stephen

Intermediate

    info.dtcms.flags.de

Posts: 259

Location: Aschaffenburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

48

Monday, August 18th 2014, 11:27pm

Software für Mac

Hi zusammen,

in der Suche habe ich keine Antwort gefunden, also frage ich Mal nach. Gibt es seitens ATI irgendwelche Aussagen, ob die Software zum Konfigurieren der Lampe demnächst auch für Mac rauskommt? Nur Windoof find ich blöd...
Beste Grüße

Stephen

160x60x60 --- Abschäumer: Bubble Magus Curve 7 --- Strömungspumpe: Maxspect Gyre XF-150 --- Beleuchtung: ATI LED Hybrid 4x80/4x75 --- RFP: Jebao DC-6000

Flodder

Intermediate

  • "Flodder" started this thread
  • info.dtcms.flags.de

Posts: 315

Location: Grevenbroich

Occupation: Walzenschleifer

wcf.message.sidebar.activityPointsPerDay

  • Send private message

49

Tuesday, August 19th 2014, 3:49am

Quoted

Hi zusammen,

in der Suche habe ich keine Antwort gefunden, also frage ich Mal nach. Gibt es seitens ATI irgendwelche Aussagen, ob die Software zum Konfigurieren der Lampe demnächst auch für Mac rauskommt? Nur Windoof find ich blöd...

Hi,
ich erinnere mich gelesen zu haben das was im Arbeit sei. Hat mich aber damals nicht wirklich interessiert. Bin letzte Woche auf Mac umgestiegen und jetzt könnte ich das auch gut gebrauchen.
MsG Stephan

Planung 600 Liter Becken

Möge die Einfahrphase mit euch sein!

Becken 120x80x65 aus Weissglas Standzeit 14.11.2013

finsrfun

Total versalzen!

    info.dtcms.flags.de

Posts: 1,176

Location: Liederbach am Taunus

Occupation: Airliner

wcf.message.sidebar.activityPointsPerDay

Thanks: 27

  • Send private message

50

Tuesday, August 19th 2014, 7:05am

Guten Morgen,

ja, eine Mac-Version wäre schön, aber ob die kommt und wann?

Ich habe Parallels auf meinem MacBook installiert und darunter ein virtuelles WIN7. Damit läuft die Hybrid Software einwandfrei.
Danke & Gruss,

Thomas
_________________________________

Finsrfun's Unterwassergarten - Tagebuch

Stephen

Intermediate

    info.dtcms.flags.de

Posts: 259

Location: Aschaffenburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

51

Tuesday, August 19th 2014, 8:06am

Hi Thomas,

ja, zur Not würde ich das auch machen. Sind aber völlig unnötige Kosten aus meiner Sicht. Parallels ca. 80€ und eine Windoof 7 Lizenz 30€... Ich finde, da sollte ATI bald mal nachlegen. Heutzutage Software nur für Windoof anzubieten und nicht für Mac ist nicht so kundenorientiert, wie ich mir das wünschen würde.
Beste Grüße

Stephen

160x60x60 --- Abschäumer: Bubble Magus Curve 7 --- Strömungspumpe: Maxspect Gyre XF-150 --- Beleuchtung: ATI LED Hybrid 4x80/4x75 --- RFP: Jebao DC-6000

finsrfun

Total versalzen!

    info.dtcms.flags.de

Posts: 1,176

Location: Liederbach am Taunus

Occupation: Airliner

wcf.message.sidebar.activityPointsPerDay

Thanks: 27

  • Send private message

52

Wednesday, August 20th 2014, 12:06am

Hi Stephen,

da hast du sicher Recht, MacOS ist eigentlich Pflicht heute für ein Unternehmen, was sich innovativ nennt. Aber es sind halt auch wieder Kosten für den Anbieter. Da aber sicher recht viele Mac User unter den Aquarianern sind, sollte sich das durch zusätzliche Verkäufe schnell amortisieren.

Aber es gibt leider auch andere Anbieter, die weiterhin nur WIN anbieten, z.B. EcoTech Marine (Radion), GHL usw.
Auch der AquaCalculator ist nur für iPad oder iPhone zu haben, aber immerhin. Wenn der jetzt noch für MacOS käme, würde ich auch gerne die EUR 10,- zahlen, denn die ist er wert.
Danke & Gruss,

Thomas
_________________________________

Finsrfun's Unterwassergarten - Tagebuch

This post has been edited 1 times, last edit by "finsrfun" (Aug 20th 2014, 12:08am)


CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,044

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7274

  • Send private message

53

Wednesday, August 20th 2014, 9:07am

Also die Radion wird über nen Webbrowser gesteuert. Das ist systemunabhängig und weltweit möglich.

Das wäre der richtige Ansatz. Steuerung programmieren für die Nutzung mit nem Webbrowser.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

finsrfun

Total versalzen!

    info.dtcms.flags.de

Posts: 1,176

Location: Liederbach am Taunus

Occupation: Airliner

wcf.message.sidebar.activityPointsPerDay

Thanks: 27

  • Send private message

54

Wednesday, August 20th 2014, 11:56pm

Stimmt, sorry. Das hatte ich schon wieder verdrängt...
Danke & Gruss,

Thomas
_________________________________

Finsrfun's Unterwassergarten - Tagebuch

Flodder

Intermediate

  • "Flodder" started this thread
  • info.dtcms.flags.de

Posts: 315

Location: Grevenbroich

Occupation: Walzenschleifer

wcf.message.sidebar.activityPointsPerDay

  • Send private message

55

Thursday, August 21st 2014, 12:06am

Die LED Module dimmen schon wieder nicht auf 1% runter, sondern Leuchten mit 100%!!
Morgen direkt mal bei ATI anrufen
MsG Stephan

Planung 600 Liter Becken

Möge die Einfahrphase mit euch sein!

Becken 120x80x65 aus Weissglas Standzeit 14.11.2013

This post has been edited 1 times, last edit by "Flodder" (Aug 21st 2014, 12:07am)


CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,044

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7274

  • Send private message

56

Thursday, August 21st 2014, 11:30am

So richtig viel Glück haste aber auch nicht... :D
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Fotojäger

Naturbursche

    info.dtcms.flags.de

Posts: 863

Location: Zülpich

Occupation: Schichtleiter Elektrotechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 138

  • Send private message

57

Thursday, August 21st 2014, 11:46am

Hallo Stephan,

berichte mal was ATI gesagt hat... :EVC471~119:
Salzigen Gruß
Daniel


Mein WohnzimmerRiff

Wenn 50 Millionen Menschen etwas Dummes sagen,
bleibt es trotzdem eine Dummheit.
Anatole France

Flodder

Intermediate

  • "Flodder" started this thread
  • info.dtcms.flags.de

Posts: 315

Location: Grevenbroich

Occupation: Walzenschleifer

wcf.message.sidebar.activityPointsPerDay

  • Send private message

58

Thursday, August 21st 2014, 5:52pm

So richtig viel Glück haste aber auch nicht... :D
Leider nicht :118243~111:
Hallo Stephan,

berichte mal was ATI gesagt hat... :EVC471~119:

Habe leider heute nach der Nachtschicht zulange geschlafen :115E17~112: Werde morgen Früh um sieben Uhr direkt anrufen.
MsG Stephan

Planung 600 Liter Becken

Möge die Einfahrphase mit euch sein!

Becken 120x80x65 aus Weissglas Standzeit 14.11.2013

Flodder

Intermediate

  • "Flodder" started this thread
  • info.dtcms.flags.de

Posts: 315

Location: Grevenbroich

Occupation: Walzenschleifer

wcf.message.sidebar.activityPointsPerDay

  • Send private message

59

Friday, August 22nd 2014, 6:22pm

Habe mit ATI telefoniert und ich soll die config Datei per email schicken, was ich auch schon getan habe. Jetzt mal auf Antwort warten.
MsG Stephan

Planung 600 Liter Becken

Möge die Einfahrphase mit euch sein!

Becken 120x80x65 aus Weissglas Standzeit 14.11.2013

DerMichl

Moderator

Posts: 3,226

Location: Rosstal (nähe Nürnberg)

wcf.message.sidebar.activityPointsPerDay

Thanks: 390

  • Send private message

60

Friday, August 22nd 2014, 9:59pm

Nabend Zusammen,

eine Frage an die Hybridianer unter uns. Meine Hybrid wird immer von dem doch sehr üppig ausgefallenen Kabel nach hinten "gezogen" so das sie immer etwas schief über dem Becken hängt.

Was habt ich da für einen Trick oder Lösung für?
Grüße

Michl

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 1,325 Clicks today: 2,535
Average hits: 21,139.45 Clicks avarage: 50,462.35