Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 220

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 88410

Danksagungen: 3565

  • Nachricht senden

21

Donnerstag, 10. Dezember 2015, 20:02

war auch keine kunst... hab die selbe... :D

problematisch wäre es erst wenn die strömung permanent aus der richtung käme.
ist diese aber wechselnd ist das nicht tragisch solange sie nicht direkt angeströmt wird.
-

-

Wuerzig

Fortgeschrittener

Beiträge: 789

Aktivitätspunkte: 4245

Danksagungen: 99

  • Nachricht senden

22

Donnerstag, 10. Dezember 2015, 20:08

Da hast du natürlich Recht. Hab auf die Schnelle nur die zwei Eheim Pumpen auf der rechten Beckenseite gesehen und deshalb auf einseitige Strömungsrichtung geschlossen. Aber vielleicht ist das auch gar nicht mehr Stand der Dinge.
Matthias

  • »labmaster« ist der Autor dieses Themas
  • Deutschland

Beiträge: 834

Wohnort: Berlin

Beruf: Analytiker (Chemie)

Aktivitätspunkte: 5060

Danksagungen: 228

  • Nachricht senden

23

Donnerstag, 10. Dezember 2015, 20:21

Hi,

schön, dass Euch die Tiere und Bilder gefallen....

Die Alveopora liebt die Strömung total...dabei ist das die Rückströmung meiner Gyre FX-150, auf halber Strecke :EVD335~121:
Die Gyre kehrt alle paar Stunden die Strömungsrichtung um

So, drei Bilder gibt es noch.
»labmaster« hat folgende Bilder angehängt:
  • IMG_0038.JPG
  • IMG_0040.JPG
  • IMG_0037.JPG
Gruß

Christian

__________________________________________________________________________________________________________________

Eheim Incpiria, ATI Hybrid 4x54W T5 + 3x75 LED, Bubble Magus Curve 7, FM Balling Light
Hier geht es zu meinem Becken

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »labmaster« (10. Dezember 2015, 20:23)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Wassermaus (11.12.2015)

  • »labmaster« ist der Autor dieses Themas
  • Deutschland

Beiträge: 834

Wohnort: Berlin

Beruf: Analytiker (Chemie)

Aktivitätspunkte: 5060

Danksagungen: 228

  • Nachricht senden

24

Freitag, 11. Dezember 2015, 19:37

Hi,

hier mal meine Fahnenschwanz-Wächtergrundel mit ihrem Untermieter....
»labmaster« hat folgendes Bild angehängt:
  • IMG_0049.JPG
Gruß

Christian

__________________________________________________________________________________________________________________

Eheim Incpiria, ATI Hybrid 4x54W T5 + 3x75 LED, Bubble Magus Curve 7, FM Balling Light
Hier geht es zu meinem Becken

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Wassermaus (11.12.2015)

der_neue37

Comandante

Beiträge: 668

Wohnort: Göttingen

Aktivitätspunkte: 3655

Danksagungen: 100

  • Nachricht senden

25

Freitag, 11. Dezember 2015, 21:38


Die Gyre kehrt alle paar Stunden die Strömungsrichtung um

Wie das? Geht mit meinem Controller nicht.

  • »labmaster« ist der Autor dieses Themas
  • Deutschland

Beiträge: 834

Wohnort: Berlin

Beruf: Analytiker (Chemie)

Aktivitätspunkte: 5060

Danksagungen: 228

  • Nachricht senden

26

Freitag, 11. Dezember 2015, 22:56

Hi,

das ist der "wechselende Wirbelmodus", gekennzeichnet mit <.>
Gruß

Christian

__________________________________________________________________________________________________________________

Eheim Incpiria, ATI Hybrid 4x54W T5 + 3x75 LED, Bubble Magus Curve 7, FM Balling Light
Hier geht es zu meinem Becken

  • »labmaster« ist der Autor dieses Themas
  • Deutschland

Beiträge: 834

Wohnort: Berlin

Beruf: Analytiker (Chemie)

Aktivitätspunkte: 5060

Danksagungen: 228

  • Nachricht senden

27

Montag, 8. Februar 2016, 10:00

Hallo,

mal wieder ein kleines Update:
Das Becken entwickelt sich im Großen und Ganzen recht gut. Einziger Wehrmutstropfen ist, dass ich vor zwei Wochen zwei Krustenanemonen durch eine bakterielle Infektion verloren habe. Was nun die genaue Ursache dafür war kann ich leider nicht sagen.
Am Samstag sind Ableger von 3 Acroporas (Strawberry Shortcake, Cheescake Oak und Hulock) ins Becken eingezogen. Mal schaun wie sich die 3 machen. Achja, eine seltene Chalice ist auch noch dazugekommen.....
Des weiteren habe ich zwei Jebao RW8 + S1 Wifi Controller bestellt. Die Maxspect Gyre macht zwar eine schöne Grundströmung, jedoch fehlt es irgendwie an Variabilität.
Ich werde versuchen heute Abend noch ein paar Bilder vom Becken zu machen.
Gruß

Christian

__________________________________________________________________________________________________________________

Eheim Incpiria, ATI Hybrid 4x54W T5 + 3x75 LED, Bubble Magus Curve 7, FM Balling Light
Hier geht es zu meinem Becken

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »labmaster« (8. Februar 2016, 10:02)


  • »labmaster« ist der Autor dieses Themas
  • Deutschland

Beiträge: 834

Wohnort: Berlin

Beruf: Analytiker (Chemie)

Aktivitätspunkte: 5060

Danksagungen: 228

  • Nachricht senden

28

Dienstag, 9. Februar 2016, 06:14

Guten Morgen,

hier die versprochenen Bilder. Leider nur Handyqualität da unsere Spiegelreflex außer Haus ist.
»labmaster« hat folgende Bilder angehängt:
  • 20160208_164041.jpg
  • 20160208_164048.jpg
  • 20160208_164051.jpg
  • 20160208_164055.jpg
  • 20160208_164122.jpg
  • 20160208_164250.jpg
  • 20160208_164338.jpg
  • 20160208_164419.jpg
Gruß

Christian

__________________________________________________________________________________________________________________

Eheim Incpiria, ATI Hybrid 4x54W T5 + 3x75 LED, Bubble Magus Curve 7, FM Balling Light
Hier geht es zu meinem Becken

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »labmaster« (9. Februar 2016, 06:16)


  • »labmaster« ist der Autor dieses Themas
  • Deutschland

Beiträge: 834

Wohnort: Berlin

Beruf: Analytiker (Chemie)

Aktivitätspunkte: 5060

Danksagungen: 228

  • Nachricht senden

29

Dienstag, 9. Februar 2016, 06:17

und noch mehr....
»labmaster« hat folgende Bilder angehängt:
  • 20160208_164503.jpg
  • 20160208_210255.jpg
  • 20160208_210314.jpg
  • 20160208_210323.jpg
  • 20160208_210338.jpg
  • 20160208_210345.jpg
  • 20160208_210413.jpg
Gruß

Christian

__________________________________________________________________________________________________________________

Eheim Incpiria, ATI Hybrid 4x54W T5 + 3x75 LED, Bubble Magus Curve 7, FM Balling Light
Hier geht es zu meinem Becken

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Wassermaus (09.02.2016)

  • »labmaster« ist der Autor dieses Themas
  • Deutschland

Beiträge: 834

Wohnort: Berlin

Beruf: Analytiker (Chemie)

Aktivitätspunkte: 5060

Danksagungen: 228

  • Nachricht senden

30

Donnerstag, 3. März 2016, 19:42

Hi,
da sich in letzter Zeit einiges im Becken geändert hat, gibt es mal wieder ein kleines Update:
Seit 2 Wochen unterstützten zwei Jebao RW 8 mit Aqualink meine Maxspect Gyre 150.
Mit dem Aqualink laufen beide Pumpen, selbst im pulse mode, absolut lautlos.
An Tieren sind einige Krustenanemonen, Acroporas und Acanthastrea dazu gekommen.
»labmaster« hat folgende Bilder angehängt:
  • 20160303_142701(1).jpg
  • 20160303_143221.jpg
  • 20160303_144012.jpg
  • 20160303_142720(1).jpg
  • 20160303_142714.jpg
  • 20160303_142841.jpg
  • 20160303_143000.jpg
  • 20160303_143009.jpg
Gruß

Christian

__________________________________________________________________________________________________________________

Eheim Incpiria, ATI Hybrid 4x54W T5 + 3x75 LED, Bubble Magus Curve 7, FM Balling Light
Hier geht es zu meinem Becken

  • »labmaster« ist der Autor dieses Themas
  • Deutschland

Beiträge: 834

Wohnort: Berlin

Beruf: Analytiker (Chemie)

Aktivitätspunkte: 5060

Danksagungen: 228

  • Nachricht senden

31

Donnerstag, 3. März 2016, 19:45

...
»labmaster« hat folgende Bilder angehängt:
  • 20160303_143024.jpg
  • 20160303_143953.jpg
  • 20160303_143339.jpg
  • 20160303_144323.jpg
Gruß

Christian

__________________________________________________________________________________________________________________

Eheim Incpiria, ATI Hybrid 4x54W T5 + 3x75 LED, Bubble Magus Curve 7, FM Balling Light
Hier geht es zu meinem Becken

tweetydevil

Anfänger

    Deutschland Österreich

Beiträge: 22

Wohnort: München

Beruf: Data Analyst

Aktivitätspunkte: 120

Danksagungen: 9

  • Nachricht senden

32

Donnerstag, 3. März 2016, 19:52

bitte alles einpacken und zu mir schicken :MALL_~12:

Nice!

paggermalle

Fortgeschrittener

    Deutschland

Beiträge: 702

Wohnort: Hamburg

Beruf: Industriemechaniker

Aktivitätspunkte: 3635

Danksagungen: 36

  • Nachricht senden

33

Donnerstag, 3. März 2016, 20:07

Die Pinke Hystrix ist GEIL


Gesendet von meinem iPhone mit Tapatalk
Lieben Gruß

Patrick

  • »labmaster« ist der Autor dieses Themas
  • Deutschland

Beiträge: 834

Wohnort: Berlin

Beruf: Analytiker (Chemie)

Aktivitätspunkte: 5060

Danksagungen: 228

  • Nachricht senden

34

Montag, 7. März 2016, 06:58

Hallo,

ja die Hystrix macht mir momentan viel Freude. Generell stehen LPS und SPS sehr gut da. Die Krusten sind zwar meistens offen, aber ein großes Wachstum ist momentan nicht zu verzeichnen. Kann natürlich daran liegen, dass ich etwas am Licht gespielt habe und ihnen etwas Intensität ihrer geliebten Royal Blue genommen habe.
Es ist zum Teil schon sehr erstaunlich wie stark einige Tiere auf eine leichte Lichtveränderung reagieren. Bei mir sind es halt die Krusten. Nachdem ich den Anteil der Royal Blue LEDs etwas reduziert habe, haben einige Kolonien einfach dicht gemacht. Zum teil habe ich sie in mein Technikbecken umgesetzt und dort nur mit einer Econlux Deep Blue beleuchtet. nach einigen Tagen war wieder alles okey. Da sie unter der Deep Blue natürlich besonders gut aussehen probiere ich mal aus wie es mit einer dauerhaften Haltung unter der Lampe aussieht.

Da das Interesse an den letzten Beiträgen nicht allzu groß war, bin ich mir noch nicht sicher ob ich den Thread fortsetzten werde.... ?(
Gruß

Christian

__________________________________________________________________________________________________________________

Eheim Incpiria, ATI Hybrid 4x54W T5 + 3x75 LED, Bubble Magus Curve 7, FM Balling Light
Hier geht es zu meinem Becken

Guerito

Schüler

Beiträge: 253

Wohnort: Augsburg

Beruf: Testingenieur

Aktivitätspunkte: 1365

Danksagungen: 71

  • Nachricht senden

35

Montag, 7. März 2016, 10:30

Immer schön weiter berichten, wir Incpiria 400er halten zusammen! ;) finde es immer interessant zu sehen wie ein gleiches Becken (und fast zeitgleicher Start) sich so unterschiedlich entwickeln können.. Eine totale wäre mal schön!!


Gesendet von iPhone mit Tapatalk
Gruß
Jonas

Mein Incpiria 400 // 300W DIY LED // Bubble Magus Curve5 // 2xEcoDrift 4.0 // 2xSicce Voyager 4

MrTunze

Fortgeschrittener

    Deutschland

Beiträge: 559

Wohnort: 50226 Frechen

Aktivitätspunkte: 3610

Danksagungen: 128

  • Nachricht senden

36

Montag, 7. März 2016, 23:48

Genau, weiter Berichten!!
Gruß Norman

Red Sea Reefer XL 425 in Weiß
Pacific Sun Pandora Hyperion S2 3x75w LED 4x54w T5 2x Shallow Water 2x Spectra+
Bubble Magus Curve 5
AquaBee UP8000 electronic 24V läuft auf 15w
2x Tunze 6020 2x Jebao RW4 im W2 Modus
AM Helix Max UV Klärer 11w mit einer Tunze Silence 1073.008

paggermalle

Fortgeschrittener

    Deutschland

Beiträge: 702

Wohnort: Hamburg

Beruf: Industriemechaniker

Aktivitätspunkte: 3635

Danksagungen: 36

  • Nachricht senden

37

Dienstag, 8. März 2016, 08:22

Ach ich finde das du den Thread unbedingt fortsetzen musst. Ich bin selber am planen eines 400ers was aber leider erst im Oktober in die Endphase geht. Und ich lese sehr gerne in den Treads zu diesen becken.


Gesendet von meinem iPhone mit Tapatalk
Lieben Gruß

Patrick

  • »labmaster« ist der Autor dieses Themas
  • Deutschland

Beiträge: 834

Wohnort: Berlin

Beruf: Analytiker (Chemie)

Aktivitätspunkte: 5060

Danksagungen: 228

  • Nachricht senden

38

Dienstag, 8. März 2016, 09:57

Hi,

na gut, dann werde ich den Thread mal fortführen :7_small27:
Mal schauen ob ich es heute Abend schaffe eine Totale zu machen...kämpfe gerade mit unserem Wlan Router :rocket:
Gruß

Christian

__________________________________________________________________________________________________________________

Eheim Incpiria, ATI Hybrid 4x54W T5 + 3x75 LED, Bubble Magus Curve 7, FM Balling Light
Hier geht es zu meinem Becken

paggermalle

Fortgeschrittener

    Deutschland

Beiträge: 702

Wohnort: Hamburg

Beruf: Industriemechaniker

Aktivitätspunkte: 3635

Danksagungen: 36

  • Nachricht senden

39

Dienstag, 8. März 2016, 11:54

Wenns bei mir nur das WLAN wäre. Bei mir ist das Problem eher das ich keine Bandbreite übers lte bekomme.


Gesendet von meinem iPhone mit Tapatalk
Lieben Gruß

Patrick

ATB-80

Profi

Beiträge: 1 193

Wohnort: Marl

Aktivitätspunkte: 6070

Danksagungen: 302

  • Nachricht senden

40

Dienstag, 8. März 2016, 12:08

:dh: Weiter berichten
LG Andre

Reefer 250 , PS Hyperion 2x75W Led 4x36W T5, Deltec 1351 Abschäumer,Maxspect Gyre 130 Jebao RW8, Rock Solid, Balling Light.Sangokai

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 2 795 Klicks heute: 4 371
Hits pro Tag: 19 554,51 Klicks pro Tag: 47 637,78