You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

der_neue37

Comandante

  • "der_neue37" started this thread

Posts: 685

Location: Göttingen

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

21

Sunday, October 20th 2013, 9:16pm

Danke für den Tipp.

Aber ganz ehrlich: Würdest du dann ruhig schlafen? Und sind solce Basteleien, bei einem Produkt, das 1200 € kostet, angemessen?

kickers

Intermediate

Posts: 334

Location: Rodgau

Occupation: IT Technik / Werbefotografie

wcf.message.sidebar.activityPointsPerDay

  • Send private message

22

Sunday, October 20th 2013, 9:20pm

Das ist schon sehr komisch ?(
"Nicht mal ansatzweise dicht" riecht ja schon irgendie nach nem einfachen Fehler. Wald und Bäume... Mus doch rauszukriegen sein!

Ich habe meine Anschlüsse an den Beckendurchführungen (ich hasse Anglizismen :-D) leider schon durch Gewindeanschlüsse für meine Rohre ersetzt und diese mit Teflonband gedichtet, sonst könnte ich versuchen, das nochmal nachzuvollziehen.
Kannst Du mal die Innen- bzw. Außendurchmesser der unteren Enden der Durchführungen messen und mit denen der Dichtung ungefähr abgleichen?
Wenn ie sich wirklich in die Rohre reindrehen, muss da ja schon kräftig was schepp laufen...

Nachtrag, vermutlich überflüssig, aber am Ende isses das:
Dass Du den Schraubring von der Tülle ganz nach oben ziehen musst (die hat ja so ein paar mm Spiel), und die Dichtung gleichzeitig ganz auf den unteren Rand gedrückt werden muss, ist ja klar, das hast Du ja sicher schon durch. Denn wenn der Dichtring auf halber Höhe im Gewinde ist, während Du ansetzt und festziehst dann kann das schiefgehen, weil er sich durch diese seitlichen Nippel dann noch durch das schräge Gewinde nach unten bewegen muss bis er den unteren Rand erreicht... Wenn er aber schon beim Andruckweg nach unten fest auf dem unteren Ende des Schraubrings aufliegt, und sich in der Vertikalen nicht mehr bewegen kann, dann kann da doch eigentlich nichts mehr daneben gehen.

Ach ja: Und macht es einen Unterschied, ob Du die Dichtungen mit den seitlichen Stopp-Nippeln nach oben oder unten legst? Wenn ich mir diese Nippel ansehe, könnte man vermuten, die müssen nach oben, damit sie sich beim Reindrehenoben am gegenseitigen Rand der Durchführungen abstoßen und mit somit breiterer auflage sich nicht so leicht verwinden, wenn es im letzten Teilstück nur noch mit Kraft und Zug geht...

Grüße,
Christoph

This post has been edited 3 times, last edit by "kickers" (Oct 20th 2013, 9:29pm)


Wuerzig

Intermediate

Posts: 778

wcf.message.sidebar.activityPointsPerDay

Thanks: 101

  • Send private message

23

Sunday, October 20th 2013, 9:21pm

bei Teflonband schlafe ich sehr ruhig. Gängige Vorgehensweise bei solchen Installationen. da musst du dir kein Gedanken machen!!!

Im übrigen: die meisten die ihr SC mit PVC Rohr verrohrt haben, brauchen als Übergang eine schraub/Klebemuffe. Auch hier wird bei der Tankverschraubung mit Teflonband gearbeitet!!

:phat:
Matthias

der_neue37

Comandante

  • "der_neue37" started this thread

Posts: 685

Location: Göttingen

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

24

Sunday, October 20th 2013, 9:30pm

Gemessen habe ich's jetzt nicht, aber die Dichtringe passen schon ganz gut auf die auf das Beckendurchführungsaußengewinde (Tankverschraubung ohne Anlizismus :D ). Und ja, die Ringe habe ich mal so und mal andersrum eingeleg, an den Nippeln kann's daher nicht liegen.

Abraten muss ich auch vombAbschrauben der Türscharniere (dieses gut gemeinte Ablagebrettchen an der Tür stört bei längeren Arbeiten im Schrank schon arg). Die Bohrlöcher sind dann hin. Wo wir schon am Verreißen der Kombi sind :fie:

kickers

Intermediate

Posts: 334

Location: Rodgau

Occupation: IT Technik / Werbefotografie

wcf.message.sidebar.activityPointsPerDay

  • Send private message

25

Sunday, October 20th 2013, 9:40pm

Geheimtrick: die Türen muss man nicht mit den Gelenken abschrauben, denn dass dann die Bohrlöcher im Holz hinüber sind, ist bei Ikea und anderen Möbeln dieser Bauart ganz normal. Es gibt an der hinteren Seite der Gelenke einen "Knopf" - wenn man den reindürckt, löst sich das Scharnier mechanisch vom unterteil, das verbleibt im Schrank und man muss keine Bohrlöcher ausleiern.

Wie Du das schreibst klingt mir das wirklich immer mehr nach einem nicht von Anfang an auf der unteren Kante des Schraubrings aufliegenden Dichtungsring. Ich hatte den Gadanken oben noch mal nachgetragen.

Ich bin übrigens voll bei Dir - Bin auch immer extrem schnell angepisst von Herstellern, die Qualität versprechen und wo man dann so Kinkerlittzchen hinterher rennt. Hier muss ich aber doch sagen, dass es sich bei Dir um einen einfahen Fehler, vielleicht auch wirklich eine Fehllieferung von Eheim handeln müsste. Gewinde werksseitig verhunzt? Falsche Ringe dabei? Irgend so was. Ich denke bei so vielen Scubalines hier hätte das, wenn es ein grundsätzlicher Fehler im System wäre, doch schon der eine oder andere gemeldet. Und so weit ich weiß fahren alle hier vorgestellten 250er noch die originale Verschlauchung (bis auf meins)...

Grüße,
Christoph

This post has been edited 2 times, last edit by "kickers" (Oct 20th 2013, 9:44pm)


der_neue37

Comandante

  • "der_neue37" started this thread

Posts: 685

Location: Göttingen

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

26

Sunday, October 20th 2013, 9:46pm

Da fällt mir doch was ein: Gibt's in England veilleicht andere Schlauch-/Dichtungsringmaße? Beigelegt war nämlich eine Pumpe mit englischem Netzstecker. Ihr seht : Ich hatte ein traumhaftes Wochenende...nicht.

Nacgtrag : Natürlich lag der Dichtring immer ordentlich unten in der Mutter...bin doch nicht blöd :rofl:

This post has been edited 1 times, last edit by "der_neue37" (Oct 20th 2013, 9:48pm)


kickers

Intermediate

Posts: 334

Location: Rodgau

Occupation: IT Technik / Werbefotografie

wcf.message.sidebar.activityPointsPerDay

  • Send private message

27

Sunday, October 20th 2013, 9:57pm

Kann ich persönlich nicht sagen. Meine Dichtungen haben einen außendurchmesser von handgemessenen 21mm (ohne die Nippel) und innen ziemlich genau 15mm.

(OK, Dein Edit hatte ich nicht gesehen) [...Aber nochmal: Löse doch mal den Kabelbinder von Schlauch und Tülle, damit Du die Tülle, den Ring und die Dichtung lose in der Hand hast. Wenn man nämlich den Schlauch z.B. ein paar mm zu weit oben auf dieser gerasterten Tülle mit dem Kabelninder fixiert, hat der Schraubring nicht mehr das selbe Spiel bis zum oberen Totpunkt. Und wenn man dann weiterkonstruiert, schiebt sich die Dichtung dann auf dem gewindeten Weg nach oben schon in eine Schräge, bevor das Gewinde überhaupt greift, wo sie sich dann beim Festziehen nicht mehr geraderücken kann und sich dann verwindet....]

Vorausgesetzt du hast keine englische Version bekommen, halte ich das mittlerweile mit an Sicherheit grenzender Wahrscheinlichkeit für die Ursache, dass der Dichtring beim Festziehen nicht in der unteren Endposition flach im Schraubring liegt sondern schräg oder schon verwunden.

Tritt das denn bei allen drei Verschraubungen auf, oder nur bei der Rückförderung?

Grüße,
Christoph

der_neue37

Comandante

  • "der_neue37" started this thread

Posts: 685

Location: Göttingen

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

28

Sunday, October 20th 2013, 10:04pm

Das ist ein plausibler Ansatz. Das versteht Eheim also unter. "Plug & Play"?

Ich weiß nicht, ob ich das selber nochmal ausprobieren mag. Das kann doch nicht wahr sein, dass man da so friemeln muss. Wir erinnern uns an die Produktbeschreibung, in der von Entspannung sie Rede ist, weil alles so minutiös vorbereitet sei :crazy: . Und an der Schlauchklemme würde ich mir ungern zu schaffen machen, da das wohl den Verlust jeglicher Garantie-/Produkthaftungsansprüche zur Folge hätte. Nach den gemachten Erfahrungen will ich mir da keinen Vorwurf machen lassen müssen, wenn das Wohnzimmer ein Swimmngpool ist.

Madmickel

Intermediate

    info.dtcms.flags.de

Posts: 691

Location: Lörrach

Occupation: Chemiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 24

  • Send private message

29

Sunday, October 20th 2013, 10:40pm

Hi

Ich hatte das selbe problem bei meinem 300L becken. 2x 5h arbeit zu zweit, wir dachte es war nach 5 Versuchen endlich dicht, dann leicht dran gerütteln, zack es kam sofort wieder wasser. Immer wieder Stundenlang im Internet gestöbert und gekuckt... Dichtungen sauber gemacht, drauf geachtet das keine Partikel drauf sind (was eigentlich ja auch logisch ist) und und und. Irgendwann waren wir am Ende der Nerven und haben uns noch handwerklichen beistand dazu geholt. Auch das hat nicht viel gebracht und in anbetracht dass das ja längerfrist halten&dicht sein soll, auch wenn man mal ans rohr kommt, haben wir uns zu einem recht drastischen Schritt entschieden:
Frische Tube Aquarium Silikon auf, auf jeden Dichtungsring großzügig silikon, alles zusammengebaut und fest gezogen, von unten und oben silikon großzügig drüber. 2 Tage trocknen lassen und es war dicht.

Sicherlich, es ist nicht die eleganteste Lösung. Und wenn ich das jemals wieder lösen muss... daran will ich nicht denken. Aber durch die Verohrung gehen ca. 1500L/h in einem 300L Becken. Undichtigkeit war keine Option. Und wenn wir das zu zweit, und dann zu dritt nicht dicht bekommen nach XY stunden rumprobieren. Irgendwann hat man auch keine Lust mehr.

Vielleicht hilft dir meine Erfahrung, aber sei dir bewusst, es ist recht dauerhaft...
Grüße
Michael

kickers

Intermediate

Posts: 334

Location: Rodgau

Occupation: IT Technik / Werbefotografie

wcf.message.sidebar.activityPointsPerDay

  • Send private message

30

Sunday, October 20th 2013, 11:29pm

Also die Kabelratschen kannste einfach abmachen, die sind nur, hmmm, da fehlt mir das richtige Wort, "geratscht"? Also jedenfalls sind das Mehrwegteile die man, v.a. wenn man das Schlauchstück so in der Hand hat, mit etwas Druck wieder ganz fest zumchen kann. Zum Öffnen muss man einfach nur die eine Seite mit dem dicken Ende mit dem Daumen nach oben aus der Arrettierung schieben. Und beim Zumachen einfach wieder Ansetzen und so feste einrastern / reindrücken wie es eben geht. Da geht keine Garantie flöten und nix. Das einzige was vielleicht flöten geht ist die Versehrtheit des Daumens bzw. ein Daumennagel 8o

Kannste nicht mal die Rohre aus dem Schacht nehmen und Schraubtüllen und Durchführung statt über Kopf und von unten mit Schlüsselweg von 3 cm mal sauber vor Dir auf dem Tisch zusammenschrauben? Dann müsste man doch auch schon in irgend einer Form am Drehwiderstand "fühlen", wo da was nicht richtig flutscht oder ab wann es innen plötzlich quer steht?

Grüße,
Christoph

der_neue37

Comandante

  • "der_neue37" started this thread

Posts: 685

Location: Göttingen

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

31

Monday, October 21st 2013, 10:34am

So, wieder mal ein Update:

Habe heute MP mein Leid geklagt. Man hat sich da gleich drum gekümmert und hat ein defektes Gewinde im Verdacht. Ich bekomme jetzt ganz schnell ein komplett neues Verrohrungsset zugeschickt, das man dort vor Absendung nochmal auf Dichtigkeit prüfen will.

Sehr freundlich, die Mitarbeiter dort. so ein guter Kundenservice versöhnt doch erheblich.

Ich halte euch auf dem Laufenden.

Grundsätzlich nochmal zum Anschrauben: Wie fest ziehe ich denn nun? Handfest und dann noch ne halbe Umdrehung mit der Rohrzange?

kickers

Intermediate

Posts: 334

Location: Rodgau

Occupation: IT Technik / Werbefotografie

wcf.message.sidebar.activityPointsPerDay

  • Send private message

32

Monday, October 21st 2013, 3:35pm

Schwer zu sagen - ich würd es "nach Gefühl" machen. Hilft viel, gell? :-)

Also ich ziehe derartige Gewinde immer mit der Hand so fest an wie es geht, und dann mit der Rohrzange eben nach Gespür, je nach dem wie fest es schon ist, einfach noch einen "Ruck" zusätzlich. Ne halbe Umdrehung auf Gedeih und Verderb fände ich persönlich ob des Plastikgewindes schon zu viel. Wenn man mit der Zang aber merkt, dass da noch locker was geht, dann geht noch bisserl. Was anderes als "nach Gefühl" kann man da echt nicht sagen, zumal diese weißen Dichtungen ja auch recht starr sind und damit wenig Drucnachgiebig. Dann geht die meiste "Gewalt" geich ungefiltert auf's Gewinde.

Grüße,
Christoph

This post has been edited 1 times, last edit by "kickers" (Oct 21st 2013, 3:37pm)


Martin_MH

Unregistered

33

Monday, October 21st 2013, 7:31pm

Ich leg mal noch mit zwei Erfahrungswerten nach.

1. Becken, Scubacube 165: selber zusammengeschraubt. Mit der Hand so fest es ging. Danach nix Rohrzange. War dicht.

2. Becken, vom Aquabauer zusammengeschraubt. Mit der Hand festgeschraubt, kein Einsatz von Rohrzange. Ist dicht.

Ich glaube, mit der schlecht dosierbaren Kraft einer Rohrzange kriegt man so ein Plastikgewinde auch schnell versaut.

Gruss und viel Erfolg
Martin

der_neue37

Comandante

  • "der_neue37" started this thread

Posts: 685

Location: Göttingen

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

34

Saturday, October 26th 2013, 11:51pm

Hallo zusammen!

Das Becken steht seit heute und morgen folgt meine Vorstellung und ein Beckenthread, versprochen :-)

Vorab quält mich aber eine Frage: Wie mache ich später mal einen Teilwasserwechsel? Es war heute ziemlich fummelig, den Wasserstand in Schacht einzustellen. Muss ich das etwa bei jeden WW machen? Wenn ich den Hahn zudrehe, bleibt mir wohl nichts anderes übrig. Oder habe ich da nen Denkfehler? Wenn ich einfach aus dem Hauptbecken Wasser ablasse, und unter den Kamm komme, dann läuft ja die Pumpe im TB trocken, weil nichts nachkommt. Gleiches gilt ja, wenn ich aus dem TB Wasser ablasse. Ich glaube, ich habe hier grade ein rießengroßes Brett vorm Kopf. Wäre toll, wenn einer von euch 'alten Hasen' mir mal sagen könnte, wie man das am Besten macht ohne am Hahn spieln zu müssen, wenn das geht.

Habt vielen Dank für eure Antworten!

Grüße,

David

Alex_Muc

Unregistered

35

Sunday, October 27th 2013, 12:09pm

Hallo,

es gibt hier tolle, sophisticated Lösungen im Forum, aber ich mache es so :D : Rückförderpumpe aus, Heizung aus, Abschäumer aus. Wasser aus Becken und/oder Technikbecken abpumpen. Neues Wasser in Technikbecken einpumpen (habe 40 Liter "Platz", mehr wechsle ich normal nicht auf einmal). Alles wieder anschalten. Am Anfang gurgelt es ein wenig, der Gleichgewichtszustand zwischen abfliessen und hochpumpen findet sich dann schon. Wenn das nicht klappt, ist meiner Erfahrung nach meist etwas zu wenig Wasser im System, 2-3 Liter mehr, dann klappts.
Gruß
Alex

der_neue37

Comandante

  • "der_neue37" started this thread

Posts: 685

Location: Göttingen

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

36

Sunday, October 27th 2013, 1:08pm

Das habe ich nicht verstanden.

Wenn ich die Pumpe ausmache, läuft ja der Schacht und die Verrohrung leer ins TB, bis es randvoll ist. Der Wasserstand im HB sinkt bis zum Kamm ab. Dann fülle ich ins TB wieder so viel ein, wie ich entnommen habe. Dann bleibt der Wasserstand im TB aber doch so hoch, oder? Aber halt, ich glaube, jetzt habe ich es:

Das überschüssige Wasser aus dem TB wird beim Anschalten der Pumpe ins HB gepumpt, bis der Kamm erreicht ist. Dann macht es wieder den Schacht voll. Der Wasserstand im Tb sinkt bis Normalniveau ab. Oder? ?( 8| :hmm:

Wuerzig

Intermediate

Posts: 778

wcf.message.sidebar.activityPointsPerDay

Thanks: 101

  • Send private message

37

Sunday, October 27th 2013, 2:58pm

jep, so funktioniert das :thumbup:
Matthias

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 3,124 Clicks today: 5,100
Average hits: 20,156.89 Clicks avarage: 49,314.48