Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

BeSim74

Anfänger

  • »BeSim74« ist der Autor dieses Themas

Beiträge: 5

Aktivitätspunkte: 35

Danksagungen: 1

  • Nachricht senden

1

Donnerstag, 6. April 2017, 22:24

Der Cube ist angelaufen

Hallo zusammen,

ich habe mir ein Scubacube 270 zugelegt und möchte in die Meerwasseraquaristik einsteigen.
Ich hatte früher bereits Süßwasserbecken, aber was das salzige angeht, bin ich absoluter Anfänger.

Mein Becken:
Eheim Scubacube 270 Marine, aufgerüstet mit
LED AI Hydra HD 52
Strömungspumpen-Tunze Turbelle 6055+6095
Abschäumer-Tunze-DOC Skimmer 9410 DC
Rückförderpumpe-Eheim +3000
Wasserregulierung-Tunze-Osmolator 5017
Aqua Medic T-Controler und Carbonheizstab 200 Watt
Dupla Marin 4fach Dosieranlage.

Das Technickbecken habe ich wie hier im Forum mehrfach beschrieben mit PVC-Rohr hergestellt, sieht dadurch sehr aufgeräumt aus und ist flüsterleise. Ich habe mich bei den Ablaufrohren für 25mm und beim Zulauf für 20mm Durchmesser entschieden.
Meine Rückförderpumpe läuft mit voller Leitung und das Einstellen des Rücklaufs ist kein Problem.

Den Cube habe ich letzten Samstag in betrieb genommen.
Eingerichtet ist er mit 40kg Lebendgestein und 2Sack Korallensand.
Salzwasser vom Händler.

Bin gespannt was, wie ,wann passiert 8)

    Deutschland

Beiträge: 1 087

Aktivitätspunkte: 5645

Danksagungen: 348

  • Nachricht senden

2

Donnerstag, 6. April 2017, 23:18

Na dann mal herzlich Willkommen und viel Spaß mit deinem Becken!! Du hast nur etwas ganz elementares vergessen....keine Beckenvorstellung ohne ausreichend Bilder!! :MALL_~12: :7_small27:
Viele Grüße :3_small30:

Dominic

Beckenvideos auf meinem Youtube-Kanal: https://www.youtube.com/channel/UCI7G3vgc03uTFV69diNnpQA

Mein Projekt: Einstieg in die fabelhafte Welt der Meerwasseraquaristik Xenia 100


Aquarium = Aqua Medic Xenia 100 / 100x65x55
Beleuchtung = Pacific Sun Pandora Hyperion S2 4x39W 2x 75W LED
Abschäumer = Royal Exclusiv Mini Bubble King 160 VS12
RF-Pumpe = Ecotech Vectra M1
Strömungspumpe = 3x Tunze 6095 + 7095 Tunze Controller
Osmoseanlage = Vertex Puratek Deluxe 200
Nachfüllautomatik = Tunze Osmolator + 16L Becken
Dosieranlage = GHL Doser 2.1.
Heizer = Eheim Jäger 250W + AquaMedic T-Controller
Fließbettfilter = KnePo Intern Smart DOUBLE 1,5 L
Versorgung = Fauna Marin Balling Light

BeSim74

Anfänger

  • »BeSim74« ist der Autor dieses Themas

Beiträge: 5

Aktivitätspunkte: 35

Danksagungen: 1

  • Nachricht senden

3

Samstag, 8. April 2017, 22:55

Hier mal die ersten Bilder

O.K. jetzt hab ich den dreh raus :D


    Deutschland

Beiträge: 1 087

Aktivitätspunkte: 5645

Danksagungen: 348

  • Nachricht senden

4

Samstag, 8. April 2017, 22:59

Ja, sieht doch bereits ganz gut aus!! :3_small30: Was hast du denn da in den Filtersäcken unter dem Schwamm?
Viele Grüße :3_small30:

Dominic

Beckenvideos auf meinem Youtube-Kanal: https://www.youtube.com/channel/UCI7G3vgc03uTFV69diNnpQA

Mein Projekt: Einstieg in die fabelhafte Welt der Meerwasseraquaristik Xenia 100


Aquarium = Aqua Medic Xenia 100 / 100x65x55
Beleuchtung = Pacific Sun Pandora Hyperion S2 4x39W 2x 75W LED
Abschäumer = Royal Exclusiv Mini Bubble King 160 VS12
RF-Pumpe = Ecotech Vectra M1
Strömungspumpe = 3x Tunze 6095 + 7095 Tunze Controller
Osmoseanlage = Vertex Puratek Deluxe 200
Nachfüllautomatik = Tunze Osmolator + 16L Becken
Dosieranlage = GHL Doser 2.1.
Heizer = Eheim Jäger 250W + AquaMedic T-Controller
Fließbettfilter = KnePo Intern Smart DOUBLE 1,5 L
Versorgung = Fauna Marin Balling Light

BeSim74

Anfänger

  • »BeSim74« ist der Autor dieses Themas

Beiträge: 5

Aktivitätspunkte: 35

Danksagungen: 1

  • Nachricht senden

5

Samstag, 8. April 2017, 23:26

Der Riffaufbau, komplett mit Lebendgestein









Beckenstart war am Samstag, den 01.04.2017.
gestartet habe ich mit:
Microorganismen Bacster M und Booster, Siliphos und Carbon premium Aktivkohle.
Täglich dosiere ich je 8ml
Spurenelemente, Easy Marin, NO3/PO4 und KH+liquid

Der Phosphatwert lieg bei 0,0,
Nitrit- und Nitrat-Werte sind aber immer noch hoch.

Mache ich etwas falsch? bzw. hat jemand einen Tip, wie ich den Nitrite-Wert senken kann.

Heute habe ich einen Wasserwechsel von 30 Liter vorgenommen

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Chero (09.04.2017)

BeSim74

Anfänger

  • »BeSim74« ist der Autor dieses Themas

Beiträge: 5

Aktivitätspunkte: 35

Danksagungen: 1

  • Nachricht senden

6

Samstag, 8. April 2017, 23:28

In den Filtersäcken ist Siliphos und Aktivkohle

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 17 952 Klicks heute: 32 128
Hits pro Tag: 19 521,68 Klicks pro Tag: 47 649,56