You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Jansen

Jansen

    info.dtcms.flags.de

Posts: 3,001

Location: Hückelhoven

wcf.message.sidebar.activityPointsPerDay

Thanks: 192

  • Send private message

81

Saturday, January 12th 2013, 3:45pm

Hi Gerd,
und es gibt keinerlei Veränderungen an den Werten?
Gruß Dirk

Kroni

Unregistered

82

Saturday, January 12th 2013, 4:00pm

Doch jetzt,wo die Algen absterben steigt der Nitrat an.
Ich vergas noch zu erwähnen,daß ich jetzt auch mehr Ozon zugebe damit nicht auch noch Nitrit auftritt.

Momentan kann ich dem Auflösen der Algen richtig zusehn

amcc

Professional

    info.dtcms.flags.de

Posts: 1,257

wcf.message.sidebar.activityPointsPerDay

Thanks: 4

  • Send private message

83

Saturday, January 12th 2013, 4:01pm

wenn du den Algen zusehen kannst würde ich mir das mit dem Algen-Ex überlegen.
Ich habe das auch mal benutzt. Ist zwar nix kaputt gegangen, aber den LPS hat das überhaupt nicht gefallen
Viele Grüße
Achim

Jansen

Jansen

    info.dtcms.flags.de

Posts: 3,001

Location: Hückelhoven

wcf.message.sidebar.activityPointsPerDay

Thanks: 192

  • Send private message

84

Saturday, January 12th 2013, 4:05pm

Wenn sich die Algen doch auflösen, wäre ich auch eher vorsichtig mit dem Mittel.
Vielleicht noch ein paar Tage abwarten...?????
Gruß Dirk

L4rs

*~. R4gg4MuFFiN.~*

    info.dtcms.flags.de info.dtcms.flags.jm

Posts: 7,969

wcf.message.sidebar.activityPointsPerDay

  • Send private message

85

Saturday, January 12th 2013, 4:08pm

Wie sind denn die aktuellen Wasserwerte ?


LG Lars
:EVERYD~313: H4rdCor3 SPS R33f1Ng T3am :EVERYD~313:

Kroni

Unregistered

86

Saturday, January 12th 2013, 4:30pm

@ Dirk und Achim

Ich glaube,ich warte auch noch bis morgen? damit ab

@ Lars
po4 0,01
no3 0,3

ca 460
mg 1400
kh 10
also alles im Normbereich,Silikat nicht nachweisbar

L4rs

*~. R4gg4MuFFiN.~*

    info.dtcms.flags.de info.dtcms.flags.jm

Posts: 7,969

wcf.message.sidebar.activityPointsPerDay

  • Send private message

87

Saturday, January 12th 2013, 4:31pm

Ganz schön Nährstoffarm oder ?


LG Lars
:EVERYD~313: H4rdCor3 SPS R33f1Ng T3am :EVERYD~313:

Kroni

Unregistered

88

Saturday, January 12th 2013, 4:33pm

nö, seh ich bei einem überwiegend mit SPS besetztem Becken nicht so.

L4rs

*~. R4gg4MuFFiN.~*

    info.dtcms.flags.de info.dtcms.flags.jm

Posts: 7,969

wcf.message.sidebar.activityPointsPerDay

  • Send private message

89

Saturday, January 12th 2013, 4:37pm

In welche Richtung gehen denn die Algen ?

Irgendwie kann man das auf den Bildern schlecht erkennen ...


LG Lars
:EVERYD~313: H4rdCor3 SPS R33f1Ng T3am :EVERYD~313:

Kroni

Unregistered

90

Saturday, January 12th 2013, 5:05pm

so Richtung Fadenalgen.Da ich aber den PH Wert immer über 8,5 halte können die es nicht sein.Gefressen werden die ja von allen,aber das reicht eben nicht.
Na,mal abwarten.

L4rs

*~. R4gg4MuFFiN.~*

    info.dtcms.flags.de info.dtcms.flags.jm

Posts: 7,969

wcf.message.sidebar.activityPointsPerDay

  • Send private message

91

Saturday, January 12th 2013, 5:30pm

Wenn die die doch alle so gerne mögen würde ich vielleicht mal 200 Turbos vom Micha einsetzen ... die sollten sich der Sache doch annehmen können :thumbsup:


LG Lars
:EVERYD~313: H4rdCor3 SPS R33f1Ng T3am :EVERYD~313:

    info.dtcms.flags.de

Posts: 5,877

Location: 45731 Waltrop

Occupation: Unruheständler

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

92

Saturday, January 12th 2013, 7:05pm

Hallo Gerd

Wenn du mich fragst, sieht das Aquarium alles andere als gesund aus. Zur Alge kann man auf dem Foto schlecht erkennen, ich würde meinen es sind Bryopsis. Da kannst du den Ph Wert so lange oben halten wie du willst, da passiert nichts. Ich würde da jetzt auch nichts rein schütten. Ich glaube nicht das es deiner Biologie förderlich ist.
Beste Grüße
Harald

Freunde gibt es viele. Nur die Echten wird man erkennen.

Uschi

Professional

  • "Uschi" has been banned

Posts: 1,029

Location: 41379 Brüggen Kr.Viersen

wcf.message.sidebar.activityPointsPerDay

  • Send private message

93

Sunday, January 13th 2013, 10:57am

Hi Gerd,

wie sieht es heute mit Deinem Becken aus? Ist ja schon eine traurige Sache. Ich drücke Dir fest die Daumen, das Du die Sache schnell wieder behoben bekommst :S .
Viele Grüße
Uschi

Kroni

Unregistered

94

Sunday, January 13th 2013, 11:48am

Moin Uschi

Dauert halt alles seine Zeit jetzt.Es findet quasi eine neue Einfahrphase statt.
die Algen gehn weiter zurück.
Also,abwarten, Pumpen und die AS reinigen ,das wars

Spielkind

oder Marc

    info.dtcms.flags.de

Posts: 2,019

wcf.message.sidebar.activityPointsPerDay

Thanks: 17

  • Send private message

95

Sunday, January 13th 2013, 1:05pm

Mensch Gerd, das tut mir leid das du jetzt soviel Arbeit hast.
Irgendwie ist wohl gerade der Wurm drinn, so wie bei mir.

Viel Erfolg beim weiteren Kampf, wirst du schon hinnbekommen. :thumbup:
LG Marc
... Am Anfang stand die Geduld ...
Eheim MP ScubaCube 270 Marine

Kroni

Unregistered

96

Sunday, January 13th 2013, 3:40pm

Hai Marc

Ja,wir sind schon "Glückskinder",aber das wird schon wieder wetten?
Wäre ja noch schöner wenn wir uns von so etwas unterkriegen ließen

AquaristikStratmann

Unregistered

97

Monday, January 14th 2013, 12:26pm

Hi Gerd,

mit welchem Test hast du Nitrat gemessen?
Ich frage nur weil ich keinen Test kenne der 0,3mg/L Nitrat zuverlässig als Ergebnis ausspuckt.
Für mich sieht das so aus als wär die komplette Biologie durcheinander. Sehe ich in letzter Zeit öfter.
Hast du mal deinen Bodengrund gecheckt?
Gibst du Spuris zu?


Gruß
Jonas

Kroni

Unregistered

98

Monday, January 14th 2013, 12:46pm

Hai Jonas
Nitrat hab ich mit 2 verschiedenen Tests gemessen. JBl und Gilbers

Ja,es ist alles durcheinander.Die Algen gehn aber weiter zurück.Spuris gebe ich momentan keine mehr zu,Die Beleuchtung habe ich auch erstmal auf sehr blaulastig umgestellt
,einige kleinere gammelverdächtige Steine entfernt.
Der Bodengrund wird ja gut von meiner Maidengrundel "sortiert".
Es waren nur 3 kleinere dunkle Stellen in einer Ecke vorhanden.

Momentan warte ich noch etwas ab,geplant habe ich dann in einigen Tagen noch neues LS zuzugeben

AquaristikStratmann

Unregistered

99

Monday, January 14th 2013, 3:09pm

Hallo Gerd,

Peter Gilbers hat keinen Nitrat Test...
JBL Kannst du in die nächste Tonne verfrachten. Ich würde umbedingt mit Tunze Test gegen checken.
Wo hast du das Gestein her?
Evtl. da irgendwo Gammel stellen?


Gruß
Jonas

Kroni

Unregistered

100

Monday, January 14th 2013, 3:28pm

stimmt,hab mich vertan da ich verschiedene Tests benutze. Entgegen deiner Meinung bin ich von JBL überzeugt.

Es sind keine Gammelsteine mehr im Becken. Das Gestein habe ich aus meinem alten Becken übernommen.Seinerzeit hatte ich das von Mrutzek.Zusätzlich gereinigtesTotgestein

Die Ganze Geschichte fing ja nach der(2l) Zugabe von meinem vergammelten Phyto an.

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 27,078 Clicks today: 58,426
Average hits: 21,391.75 Clicks avarage: 50,704.1