You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

sandanemone

Professional

    info.dtcms.flags.de

Posts: 881

Location: Stralsund

Occupation: Arzt

wcf.message.sidebar.activityPointsPerDay

Thanks: 549

  • Send private message

81

Tuesday, August 20th 2019, 5:20pm

Hallo,
fett. :thumbup:
Alles recht große Steine...nicht eine Stelle höher und dafür einen Freiraum?
Würd auch die Steine nicht ganz so dicht an die Frontscheibe kommen lassen, sonst kann das mit eventuell wachsenden Korallen beim Arbeiten an dieser Scheibe hinderlich sein.
Genau...Laufenlassen.
ICP hab ich relativ früh gemacht, um eine Ausgangsbasis zur weiteren Verlaufsbeobachtung der Werte gleich zu Beginn zu haben.
Tunze 6105 werden bald Dir zu klein vorkommen... :rolleyes:
Gruß
Thomas

meexx

Trainee

  • "meexx" started this thread

Posts: 136

wcf.message.sidebar.activityPointsPerDay

Thanks: 57

  • Send private message

82

Monday, August 26th 2019, 2:30pm

eine Woche st es her .....

und ich bin immer noch zufrieden, was ist seid dem geschehen .....

Ich habe jetzt am Wochenende noch etwas LS ( ca 10 Kg ) in das Technikbecken eingebracht. Ich habe da noch einen Tip bekommen und werde davon so nach und nach auch noch etwas in das Hauptbecken einbringen. Am Sonnabend habe ich dann auch meine Dosieranlage zur Versorgung in Betrieb genommen und habe auch am Sonntag direkt mit Dosierung angefangen, erstmal minimal Dosierung und dann nach und nach anpassen ( auch hier Danke für die Hilfe )

dann habe ich auch noch eine Koralle geschenkt bekommen und da weiß ich nicht was es für eine ist, es wäre schön wenn ihr mir da einen Tip geben könntet um was es sich handelt es ist die die wie ein Gweih aussieht ( beim Schacht ) ist schon recht groß für mein empfinden ... im moment schimmert sie etwas blau/lila und hat kleine weiße Polypen keine ahnung was das ist. Und wo wir schon dabei sind die kleine grüne in der Mitte kenne ich auch nicht ist auch eine Steinkoralle und bekommt jetzt so nach und nach grüne Polypen.

Ansonsten läuft scheinbar alles nach Plan ( daumen Drück ) den Fischen geht es gut , auf dem Sand ist hier und da eine kleine Insel mit Kieselalgen zu sehen und die Scheiben kann ich auch schon jeden 3-4 Tag putzen




























Gruß Ralf
aus Rostock

Becken in Planung <<< erledigt
Becken gestartet <<< 14.08.19

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,266

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7309

  • Send private message

83

Monday, August 26th 2019, 5:46pm

die am schacht wird ne acropora sein.

das andere ist wohl ne seriatopora.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

meexx

Trainee

  • "meexx" started this thread

Posts: 136

wcf.message.sidebar.activityPointsPerDay

Thanks: 57

  • Send private message

84

Wednesday, August 28th 2019, 6:18pm

Wasserwerte sind da ....

und ich möchte euch bitten da mal reinzuschauen, für mein empfinden ist alles gut, nur der Kupferwert ist wohl erhöht .... aber seht selbst

>>>> die Tabelle für das Beckenwasser

>>>> die Tabelle für das Osmosewasser

Es ist jetzt 2 Wochen altes/junges Wasser, das es da kaum unregelmäßigkeiten gibt habe ich schon eigentlich erwartet, was ich nur nicht Verstehe ist der Kupferwert ? Zum Wasser ansetzen habe ich Red Sea Salz genommen das normale also nicht das Pro Salz, laut Tabelle ist der Salzgehalt auch noch etwas zu niedrig aber im grünen Bereich, kann ich ja dann mit einem der ersten WW etwas ausgleichen. Naja mal sehen was ihr dazu sagt.
Gruß Ralf
aus Rostock

Becken in Planung <<< erledigt
Becken gestartet <<< 14.08.19

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,266

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7309

  • Send private message

85

Wednesday, August 28th 2019, 6:33pm

Sehr guter Ausgangspunkt.
Etwas Salinität anheben und aufpassen, dass Kh nicht weiter abrutscht. Das ist so schon grenzwertig.

Ansonsten würde ich da nicht viel dran machen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

sandanemone

Professional

    info.dtcms.flags.de

Posts: 881

Location: Stralsund

Occupation: Arzt

wcf.message.sidebar.activityPointsPerDay

Thanks: 549

  • Send private message

86

Wednesday, August 28th 2019, 6:55pm

Hallo Ralf,
KH (B) erstmal 130-150 ml/d für ne Woche, Messen... Brauchst wohl von vornherein etwas mehr davon...die anderen (A und C) so lassen erstmal, je nachdem wie Ca sich auch verändert im Verlauf dann auch Ca Anpassen.
Kupfer: gibt ne Menge Möglichkeiten...würde das mit der nächsten ICP Vergleichen und erstmal kein Kopp machen.
Silikat=Volltreffer ^^
Kannst schon etwas mehr Füttern, dann kommen die Nährstoffe so von allein rein.
Soweit doch ganz gut. Salinität auf 35 ppt (1023 Dichte) bringen, dann kannste das besser aufeinander sich beziehend (Ca, KH usw.) Messen.
Osmose auch prima. :thumbup:

Thomas

This post has been edited 1 times, last edit by "sandanemone" (Aug 28th 2019, 6:59pm)


meexx

Trainee

  • "meexx" started this thread

Posts: 136

wcf.message.sidebar.activityPointsPerDay

Thanks: 57

  • Send private message

87

Wednesday, August 28th 2019, 9:40pm

OK,

dann also heiter weiter :-) ... ich will die Tage mal noch ein paar korallen besorgen und am Wochenende etwas dazu setzen sonst geht das ja gar nicht vorran in dem Becken. KH Dosierung ist angepasst und den Rest beobachte ich, Salzgehalt mache ich am Sonnabend :thumbup:


@Thomas ... ich bin Sonntag in Stralsund , hast du noch was im Überhang was du loswerden möchtest so Monti Fragmente oder so :D


Danke für die Hilfe ... ich halte euch auf den laufenden
Gruß Ralf
aus Rostock

Becken in Planung <<< erledigt
Becken gestartet <<< 14.08.19

sandanemone

Professional

    info.dtcms.flags.de

Posts: 881

Location: Stralsund

Occupation: Arzt

wcf.message.sidebar.activityPointsPerDay

Thanks: 549

  • Send private message

88

Wednesday, August 28th 2019, 11:56pm

@Thomas ... ich bin Sonntag in Stralsund , hast du noch was im Überhang was du loswerden möchtest so Monti Fragmente oder so :D


Hallo,
jetzt Sonntag geht leider nicht, denn ich bin ab Samstag für drei Wochen in Urlaub.
Zukünftig läßt sich da aber bestimmt was machen bei passender Gelegenheit... :D
Thomas

sean5657

Beginner

    info.dtcms.flags.ch

Posts: 32

Location: Kanton Luzern Schweiz

Occupation: Inspektor

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

89

Thursday, August 29th 2019, 7:33pm

Hallo Ralph

Habe da noch ein kleiner Tip, da ich auch gerade an der Verrohrung im TB dran bin.
Mache doch aus einem Stück Plexiglas einen 45-60 Grad "Rutsche" nach dem Kamm im Technikbecken.
Somit sollte der "Wasserfall" nicht mehr zu hören sein.

Weiter so.

Gruss Sean

meexx

Trainee

  • "meexx" started this thread

Posts: 136

wcf.message.sidebar.activityPointsPerDay

Thanks: 57

  • Send private message

90

Saturday, September 21st 2019, 10:36am

mal ein Update nach nun ca 4 Wochen

alles läuft zu meiner Zufriedenheit ....

ich habe nun ca 2 Wochen gebraucht um einen kleinen Fehler im System zu finden :-) und zwar habe ich es absolut nicht hinbekommen das der Wasserstand im Überlaufschacht konstant bleibt, fast immer musste ich irgendwie nachregeln mit dem Membranventil und nach 2 Tagen ist er wieder abgesackt ohne ersichtlichen Grund. Nun habe ich aber gesehen das ich das Membranventil fixieren kann ( Es gab sogar eine Beschreibung dazu ) und siehe da der Wasserstand bleibt jetzt da wo er auch sein soll. Ich kann mir das nur so erklären das das Ventil sich aus irgendein Grund immer wieder etwas geöffnet hat durch Strömung oder Vibrationen und dadurch ist der Wasserstand meistens so 1-2 cm abgesackt.

Desweiteren gehen meine beiden Tunze 6105 Strömungspumpen samt Controller nächste Woche zu Tunze denn ( der ein oder andere hat es eventuell gelesen ) die Controller scheinen beide defekt zu sein, mit Tunze lange und viel Telefoniert und der Techniker ist zum Schluss gekommen das beide Wandler in den Controllern defekt sind, zudem ist eine Pumpe im Pulse Betrieb sehr doll am Brummen. Ok dann macht mal liebes Tunze Team :-) , Als Ersatz bzw als Backup Pumpen habe ich mir zwei Jabeo SOW 20 bestellt und wenn die da sind geht das Tunze Set zum Service.

Was ist sonst noch so passiert ..... Mein Salzgehalt ist laut meinem Refraktomer bei 37 allerdings laut ICP bei 33 auch ein Kalibrieren des Refrak ergab die gleichen Werte, auch hier werde ich am Montag nochmal eine ICP losschicken um das mal abzugleichen ... und dann entscheide ich was ich dann mache ... neues Refrak oder eine große Spindel ( Was meint ihr ? ) , hatte bis jetzt immer nur das Refrak was jetzt allerdings auch schon 10 Jahre alt ist.

Mein Fischbesatz habe ich auch etwas Aufgestock, alle sind wohl auf und fressen mir die Haare vom Kopf ... mal sehen wie es in Zukunft so läuft mit den Tieren. Im Moment habe ja alle noch Welpenschutz und der grösste ist im Moment ca 6-7 cm ( sieht auf den Bildern größer aus ) und sie sind echt Neugierig beim Fotografieren. Der Japonicus ist ein Wunschfisch meiner Frau und den haben wir uns dann erfüllt. Aus unserer Sicht ist der Fischbesatz komplett in unserem Becken.

Die restlichen Wasserwerte, OK da bin ich auf einem konstanten Level so das CA-430 , KH-7.5 , MG-1320 , PO4-0.001 ( ist mit Salifert Test nicht nachweisbar ) , NO3- 0, nix ( auch hier nicht nachweisbar mit Salifert Test ) .... auch deshalb noch eine ICP Analyse am Montag zu ATI damit ich da nicht unnötig irgendwie was dosiere was eventuell garnicht nötig ist, Vorsorglich habe ich den Abschäumer auf sehr trocken gestellt und ich tendiere dahin ihn ganz abzustellen, da warte ich aber noch die Analyse ab. sollte sich das bestätigen dann kommt das ding aus. Der Abschäumer selbst ist aus meiner Sicht perfekt ... läuft sehr leise und sehr effektiv. Wasserwechsel habe ich auch noch nicht gemacht so lange das Becken steht weil ich das einfach noch nicht geschafft habe ... steht auch mal auf dem Plan für nächste Woche, eventuell nutze ich die gelegenheit dann auch um den Salzgehalt etwas anzupassen.

Zu guter letzt sind dann auch noch ein paar Korallen eingezogen, eher nichts aufregendes aber auf jedenfall schicke Tiere alles noch recht klein aber haben alle sehr schöne Farben und ich hoffe einfach mal das sie mir mit der Zeit ein schönes Riffdach bauen :-)

So das war es auch erstmal .... anbei noch ein paar Schnapschüsse, leider nur mit Handy aber ich denke das passt schon.


















Gruß Ralf
aus Rostock

Becken in Planung <<< erledigt
Becken gestartet <<< 14.08.19

1 registered user thanked already.

Users who thanked for this post:

sandanemone (21.09.2019)

factorm

Beginner

    info.dtcms.flags.de

Posts: 27

Location: Markkleeberg

Occupation: Systemadministrator

wcf.message.sidebar.activityPointsPerDay

Thanks: 33

  • Send private message

91

Monday, September 23rd 2019, 3:00pm

Schönes Becken, gefällt mir sehr gut. Vor allem der Hintergrund hat es mir angetan :thumbup:
neues Refrak oder eine große Spindel
Ich kann da eine große Tropic Marin Spindel empfehlen inklusive Messzylinder. Ich hatte einen Tag mal ein Refraktometer, aber mir war das viel zu ungenau und auf das ständige Kalibrieren hatte ich auch keine Lust.
Viele Grüße,

Mario

Neuseenland-Riff (Tagebuch)
90x70x50
Orphek Atlantik V4
Eshopps Eclipse M Overflow
Ecotech Vectra M1
Bubble Magus Curve 5
2x Maxspect Gyre 330 + Maxspect Gyre 130

meexx

Trainee

  • "meexx" started this thread

Posts: 136

wcf.message.sidebar.activityPointsPerDay

Thanks: 57

  • Send private message

92

Tuesday, September 24th 2019, 5:13pm

ich brauche dann doch mal eure Denkhilfe ...

Ich dachte ja ich habe die Schwankungen im Überlaufschacht in den Griff bekommen.... aber Fehlanzeige.

Zum derzeitigen Stand der Dinge:
es ist so das ich ca alle zwei Tage der Wassersand im Überlaufschacht ändert ( im Moment sogar jeden Tag ) ich staue das Wasser an ( morgens ) und abends fehlen im Schacht wieder 3-5 cm ich habe es Testweise mal einfach laufen lassen um zu sehen was insgesamt passiert, also am nächsten Tag fehlen nochmals 4 cm usw das geht bis runter zum Ablaufrohr. Ich dachte ja das ich den Fehler im Membranventil gefunden habe aber das hat dann auch nicht funktioniert. Ich werde das Gefühl nicht los das das Wasser im Schacht schneller Verdunstet als es im Klarwasserabteil anzeigt. Dadurch füllt die Nachfüllautomatik auch nicht richtig nach. Auch habe ich mal versucht jeden Tag das Ventil etwas zu schließen aber trotzdem ist es abends immer wieder abgesackt .. ich glaube wenn ich noch weiter zudrehe dann ist das irgendwann wirklich zu.

was habe ich noch gemacht:
- Die Rückförderpumpe habe ich jetzt auf Stufe 8 laufen ( Aquamedic DC Runner 9.2 ) ich dachte das sie eventuell an Leistung verliert deshalb etwas mehr Durchsatz << keine Besserung
- den Wasserstand im Abteil RfP habe ich etwas erhöht, hatte mal gelesen das es sein kann wenn der zu niedrig ist das es dann zu Schwankungen im Schacht kommen kann. << keine Besserung
- dann im Schacht soweit angestaut das immer etwas über den Notablauf abläuft, auch das habe ich hier im Forum schon öfters gelesen um kleinere Schwankungen auszugleichen << keine Besserung
- die Nachfüllanlage habe ich mal per Zeitschaltuhr immer 20:00 Uhr für 30 min laufen lassen, um zu sehen ob überhaut ein nierdriegerer Level im Abteil der Rfp ist, ja es Verdunstet Wasser allerdings ist dann im Schacht auch min 5-7 cm weniger Wasser drin, also wieder etwas mehr angestaut wieder ein tag laufen lassen und wieder das gleiche spiel.
- selbst die Strömungspumpen habe ich mal anders ausgerichtet und auch etwas runtergefahren, also weniger Strömung, weil ich dachte das sie zuviel Wasser in den Schacht drücken << keine Besserung
- Die Rückförderpumpe habe ich auch schon gereinigt um eventuelle Reste von der Einrichtung zu entfernen und um das Auszuschliessen. << keine Besserung
- bleibt noch die Nachfüllanlage selbst die habe ich generalüberholt, muss dazusagen ist ein Eigenbau und hat bei allen anderen Aquarien immer sehr zuverlässig funktioniert, ist ein Bausatz von Conrad mit Fühlern aus Kohlefaser Stäben und arbeitet sehr genau ... zumindest denke ich das, zum anderen muss es ja auch ohne Funktionieren, Wasser verdunstet über den Tag und ich kippe dann bis zur Markierung händisch nach, ohne das der Wasserstand im Überlaufschacht absackt.

Was habe ich in Verdacht:
1 - Ich habe über den Tag verteilt Stromschwankungen im Netz .... dadurch arbeitet die RfP nicht konstant. <<< eher unwahrscheinlich
2 - Die Strömungspumpe selbst .... kann es wirklich sein das ich da auf ein falsches Pferd gesetzt habe ? kann das wirklich sein das die Pumpe so dermaßen schwankt in der Leistung ? und egal ob auf Stufe 2 oder auf Stufe 8 es immer Leistungsschwankungen gibt ? kann ich mir auch nicht erklären weil die Schwankungen ja eigentlich nur in eine Richtung Schwanken ( weniger Leistung ) und Schwankungen kenne ich eigentlich nur in beide Richtungen mehr oder weniger, also mal so oder so.

kurz um .... Ich weiß einfach nicht weiter ? ;( und bevor ich nun 1000€ für eine Royal Exclusive ausgebe muss ich mir sicher sein ob es tatsächlich an der Pumpe liegt oder an irgendwas anderem in meinem System .

Viel Text zum lesen aber ich Danke euch schon mal im Vorraus .... eventuell hat ja jemand von euch eine 9.2 am laufen und das gleiche Problem.
Gruß Ralf
aus Rostock

Becken in Planung <<< erledigt
Becken gestartet <<< 14.08.19

-Saithron-

Doktorenfanatiker

    info.dtcms.flags.de

Posts: 3,167

Location: Berlin

Occupation: Teamleiter / Informatiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 1574

  • Send private message

93

Tuesday, September 24th 2019, 5:31pm

Wenn der Wasserstand nach lässt dann ist es deine RFP die täglich Leistung verliert.
Hatte meine Jebao anfangs auch. Musste sie dann alle paar Wochen reinigen. Mittlerweile arbeitet sie sehr konstant.

Ich habe einen durso auf dem notablauf und die RFP immer ein wenig zu stark. Wenn wenig Wasser über den notablauf läuft ist es mit durso schön leise. Und es kompensiert Evtl Schwankungen durch Strömung gut.
AKTUELL: DIY Weißglas 295x70x55
- ATI Hybrid 8x39W T5 + 2x75W LED - ATI Hybrid 8x80W T5 + 4x 75W LED -
- Jebao SOW-20 - Tunze Stream 3 - Deltec 3000i - Jebao DCP-10000 - ClariSea SK 5000 Gen2 -
- Tunze Osmolator - Aqua Medic T controller twin 2018 - GHL Doser 2.1 4-fach

VERGANGENHEIT: DIY Weißglas 100x60x40
VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,266

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7309

  • Send private message

94

Tuesday, September 24th 2019, 6:06pm

ich hätte dabei auch als erstes die rfp in verdacht. da würde ich mal eine andere versuchen, wenn möglich.

der wasserstand im schacht ist ja eigentlich nur vom nachlaufenden wasser, also das was die rfp hochpumpt, abhängig.

unter gewissen umständen könnte auch ein membranventil dafür verantwortlich sein, wenn dieses im innern vielleicht nicht ganz in ordnung ist und sich selbst dadurch ganz leicht verstellt.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

meexx

Trainee

  • "meexx" started this thread

Posts: 136

wcf.message.sidebar.activityPointsPerDay

Thanks: 57

  • Send private message

95

Tuesday, September 24th 2019, 6:21pm

Ok

da fällt mir noch ein wo du das Membran-Ventil ansprichst, ich habe ja noch einen Kugelhahn hinter dem M-Ventil ( für Wartung um das M-Ventil nicht immer neu einzustellen nach WW ) , den kann ich ja mal nehmen, also M-Ventil ganz auf und mit dem Kugelhahn mal den Wasserstand einstellen im Schacht. Dann kann ich das M-Ventil zumindest ausschließen oder nicht. Das Teste ich Morgen Vormittag mal,habe leider Spätschicht sonst wäre das jetzt gerade fällig... da bin ich aber auch nicht drauf gekommen heute Vormittag, habe die ganze Zeit gegrübelt.

eine andere Pumpe habe ich leider nicht in der Größenordnung....
Gruß Ralf
aus Rostock

Becken in Planung <<< erledigt
Becken gestartet <<< 14.08.19

This post has been edited 1 times, last edit by "meexx" (Sep 24th 2019, 6:28pm)


meexx

Trainee

  • "meexx" started this thread

Posts: 136

wcf.message.sidebar.activityPointsPerDay

Thanks: 57

  • Send private message

96

Wednesday, September 25th 2019, 10:00am

ich habe noch einen Test von Gestern zu Heute gemacht,

Ich habe gestern um 08:00 Uhr die Nachfüllanlage abgeschaltet und Heute exakt um 08:00 Uhr Osmosewasser nachgefüllt. Der Wasserstand im RfP Abteil ist über den Tag gesunken durch Verdunstung allesdings auch im Überlaufschacht. Nach dem Auffüllen ist der Wasserstand im Schacht auch wieder angestiegen allerdings etwas niedrieger als ich ihn eingestellt habe, und somit ist er auch wieder niedriger im Schacht.

Ist das denn jetzt auch ein Indikator dafür das die RfP Schwankungen hat ? Ich meine wie kann es sein das das beides irgendwie voneinander abhängig ist ? Ich kenne das eigentlich echt nur so Summe X wird hochgepumpt und Summe X läuft auch wieder ab, und im Abteil wo die RfP steht sinkt der Wasserstand durch Verdunstung, klar hin und wieder muss man sicher nachjustieren allerdings sicher nicht jeden Tag.

Wo habe ich den Denkfehler so richtig erklären kann ich mir das nicht :-((
Gruß Ralf
aus Rostock

Becken in Planung <<< erledigt
Becken gestartet <<< 14.08.19

This post has been edited 2 times, last edit by "meexx" (Sep 25th 2019, 10:06am)


CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,266

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7309

  • Send private message

97

Wednesday, September 25th 2019, 1:49pm

das würde ja bedeuten, die wassersäule in der rückförderkammer hat bereits einfluss auf die fördermenge der rfp. das wäre natürlich nicht optimal und es bedürfte eines sehr konstanten wasserstandes in der kammer.

würde umgekehrt bedeuten, wenn du den wasserstand mal in der rfp-kammer richtig anhebst, dass auch der schacht dann voller wird?
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

-Saithron-

Doktorenfanatiker

    info.dtcms.flags.de

Posts: 3,167

Location: Berlin

Occupation: Teamleiter / Informatiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 1574

  • Send private message

98

Wednesday, September 25th 2019, 1:56pm

Gleiches hat bei mir aber auch jede RFP bisher gemacht. Je nach Beckengröße schlimmer oder weniger.
Aber ist doch auch logisch. Nehmen wir mal das extreme und gehen davon aus das TB wäre 1,50m hoch. Dann würde die Pumpe natürlich extrem viel mehr Fördern.
AKTUELL: DIY Weißglas 295x70x55
- ATI Hybrid 8x39W T5 + 2x75W LED - ATI Hybrid 8x80W T5 + 4x 75W LED -
- Jebao SOW-20 - Tunze Stream 3 - Deltec 3000i - Jebao DCP-10000 - ClariSea SK 5000 Gen2 -
- Tunze Osmolator - Aqua Medic T controller twin 2018 - GHL Doser 2.1 4-fach

VERGANGENHEIT: DIY Weißglas 100x60x40
VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

meexx

Trainee

  • "meexx" started this thread

Posts: 136

wcf.message.sidebar.activityPointsPerDay

Thanks: 57

  • Send private message

99

Wednesday, September 25th 2019, 3:17pm

Tja nun ist guter Rat wohl wieder Teuer ....

Was mir noch aufgefallen ist das die DC Runner 9.2 ja Saugseite D40 hat allerdings auch Druckseite D40 hat, ich habe aber nur D25 nach oben ins Becken. Ich habe an der Pumpe ein Reduzierstück von D40 auf D25 geklebt und dann mit Silikonschlauch an den Schacht ( Rohr D25 ) angeschlossen. theoretisch macht die Pumpe ja 9000L/std .... ok ich habe oben noch zwei 90° Winkel und am Auslass ein 45° Winkel im Becken. Kann der 25 Querschnitt überhaupt soviel verarbeiten ? mal davon abgesehen habe ich die Pumpe noch nicht auf 100 % laufen, die läuft jetzt auf Stufe 6 ich dachte ich habe sie schon auf 8 aber ist erst auf 6 und pustet schon ordentlich im Becken rum so das ich die Strömungspumpen auch schon fast auf Minimum habe ..... aber es ist noch etwas Luft nach oben. Gereinigt habe ich sie heute auch nochmal ( obwohl ich sie vor 4 Tagen gerade draussen hatte ) ... ich bin mal gespannt

alles in allem sehe ich mich auch schon nach einer anderen Pumpe um .... allerdings das Druckrohr bleib ja bei 25 was bei den grösseren Pumpen ja immer eine Reduzierung bedeutet.
Gruß Ralf
aus Rostock

Becken in Planung <<< erledigt
Becken gestartet <<< 14.08.19

Meutenpapa

Unregistered

100

Thursday, September 26th 2019, 5:22am

Ich habe gestern um 08:00 Uhr die Nachfüllanlage abgeschaltet und Heute exakt um 08:00 Uhr Osmosewasser nachgefüllt. Der Wasserstand im RfP Abteil ist über den Tag gesunken durch Verdunstung allesdings auch im Überlaufschacht. Nach dem Auffüllen ist der Wasserstand im Schacht auch wieder angestiegen allerdings etwas niedrieger als ich ihn eingestellt habe, und somit ist er auch wieder niedriger im Schacht.


Genauso ist es bei mit auch DC-Runner 2.1
Teilweise so, das der Wasserstand im Schacht täglich erheblich fällt ca. 10 cm dadurch der Wasserstand im Technikbecken natürlich fast gleich bleibt,
und kein oder zu wenig Osmosewasser nachgefüllt wird.
Schalte ich die Pumpe für 30min aus, mache sie wieder an füllt er fast, meisten 2 - 3 cm unter dem am Vortag eigestellten Pegel auf und das Spiel beginnt von vorne.
D. h. jeden Tag neu einstellen . . :D

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 8,776 Clicks today: 27,034
Average hits: 21,376.46 Clicks avarage: 50,680.19