You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

fabofab

Intermediate

Posts: 608

wcf.message.sidebar.activityPointsPerDay

Thanks: 267

  • Send private message

101

Tuesday, January 30th 2018, 10:13pm

Rhodactis, denke ich.
Viele Grüße,

Fabian

------------------------------------

95 x 45 x 45 Raumteiler
, ATI Hybrid 4x39 + 2x75W, 2x Vortech MP10QD

30l Dennerle-Cube Nano, AI Prime Nano, Eheim Skim 350, Vortech MP10QD

Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

102

Wednesday, January 31st 2018, 3:47pm

Ja, Rhodactis denke ich ja auch eher, allein schon wegen der "Noppen" :-)
Aber warum wächst die denn nicht??
Oder gibt es auch so kleine Arten?

Ich hab eine andere grüne Rhodactis im Becken, und da sind die Scheiben gut 6-8cm groß?!

?(

Wassermaus

Pfützenteufel

    info.dtcms.flags.de

Posts: 6,762

Location: Bogel

Occupation: Fachinformatikerin Systemintegration

wcf.message.sidebar.activityPointsPerDay

Thanks: 2148

  • Send private message

103

Wednesday, January 31st 2018, 5:22pm

Also ich habe auch eine solche, die bisher ehr verkümmert war jetzt dreht sie langsam auf... abwarten.
Hier die grüne hinter den Fire and Ice :EVERYD~16:
Wassermaus has attached the following image:
  • Cyanos 03.jpeg
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Deltec 1000i+ Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Radio XR30 G4 Pro, Bubble Magus QQ1
Fusion Nano 20G

Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

104

Thursday, February 1st 2018, 10:05am

Na mal sehen...... Ich hab ja Zeit und wachsen dürfen sie alleine, wobei die kleinen Scheißer schon irgendwie niedlich sind :love:
Sind auch in so einem tollen neon gelb/grün :-)

Jetzt langsam nervt mich Marinlab etwas..... Meine Wasseranalyse ist nun 10 Tage unterwegs, auf meine Email Nachfrage wird nicht reagiert, jetzt habe ich es noch über den Facebook Messenger versucht.... Hoffe ich bekomme bald mal die Werte, die werden auf dauer ja auch nicht besser....

Die nächste Analyse wird definitiv woanders gemacht :8_small14:

Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

105

Thursday, February 1st 2018, 12:59pm

So, gerade eine Antwort von Marinlab bekommen....

Quoted

Hello,

thank you for your message.


Today we received your samples and it usually takes about 2-3 working days to prepare and send results. Next time I recommend using delivery company to reduce delivery time.

If you have further questions, feel free to contact us again.

Best Regards,


:EVC471~119: Welchen Zustelldienst soll ich derer Meinung denn bitte nehmen???
Schon lustig dass die Sachen immer gerade an dem Tag eingetroffen sind, wenn man mal freundlich nachhakt...

Aber 9Tage Versand nach Polen?? Ich weiß ja nicht.....
Und nun nochmal 3 Tage warten bis das Wasser ausgewertet ist??

Da stimmen doch nun die Werte hinten und vorne nicht mehr, oder??

Oly4zh

Intermediate

    info.dtcms.flags.ch

Posts: 649

Location: Zürich

wcf.message.sidebar.activityPointsPerDay

Thanks: 405

  • Send private message

106

Thursday, February 1st 2018, 1:42pm

Hi

Wurden denn die Probewasser bei Entnahme gefiltert, sodass sich keine Bakterien mehr darin befinden während dem Transport? Und befindet sich ein Säuretropfen im Transportgefäss, damit Kalkbestandteile nicht ausfällen?
Wenn ja, und das ganze dann noch mit Kühlpads versendet wird, sollte das nicht ganz so schlimm werden mit den 9 Tagen. Ansonsten würde ich sagen: pech gehabt.

LG Olivier

Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

107

Thursday, February 1st 2018, 1:57pm

Wurden denn die Probewasser bei Entnahme gefiltert

Ähmmm.... nein!
Macht ihr das etwa alle??

Und befindet sich ein Säuretropfen im Transportgefäss

Ähmmm, nein!

und das ganze dann noch mit Kühlpads versendet wird

Jetzt mal im Ernst, wer macht das denn bitte? :EVC471~119:

Ansonsten würde ich sagen: pech gehabt.

Was heißt hier, Pech gehabt??
Wenn ich das per Maxibrief mit der Deutschen Post verschicke, die Deutsche Post 2-4 Versandtage angibt, dann bin nicht ich es die "Pech hat".....

Aber dennoch Danke für dein .... Feedback!?!?

This post has been edited 1 times, last edit by "Mel" (Feb 1st 2018, 1:59pm)


metallus

Trainee

Posts: 175

wcf.message.sidebar.activityPointsPerDay

Thanks: 35

  • Send private message

108

Thursday, February 1st 2018, 2:09pm

Hallo,

also die grüne Scheibe is ne Rhodactis ja. Kann sein dass sie zu hell steht, sie mag eher Halbschatten. Dann wird sie richtig groß.
Gruß Alex

Oly4zh

Intermediate

    info.dtcms.flags.ch

Posts: 649

Location: Zürich

wcf.message.sidebar.activityPointsPerDay

Thanks: 405

  • Send private message

109

Thursday, February 1st 2018, 2:40pm

Hi Mel

Es gibt Normen, für die Bahandlung von Wasserproben, damit diese während Transporten ihre Werte wenigstmöglich verändern.
Es ist selbstverständlich, dass von Bakterien/Lebewesen/Schmutzpartikel ungefilterte Wasser nicht einfach seinen Status Quo behält von deinem Aquarium bis ins Labor. Bakterien leben weiter / der Schmutzpartikel löst sich gegebenenfalls weiter auf / zersetzt sich und das verändert mit grösster Bestimmtheit die Zusammensetzung/Qualität der Probe. Je wärmer das Wasser, desto schneller erfolgt dieser Prozess.
Bei den Wassertests die ich mache, ist ein solcher Schmutzfilter als Aufsatz für die Spritzen enthalten.-> Also JA ICH MACHE DAS!
Kühlpads sind bei den Wasseranalysen, die ich absende, immer mit dabei...
Es befindet sich ebenfalls in einem Röhrchen zum Wasserversand ein Säuretropfen. Weshalb dieser wichtig ist, habe ich bereits erwähnt.

Nun das tut mir leid, dass der Versand so lange dauert. AAABER leider doch, genau Du bist es, die Pech hat... die Post ja nicht... das Labor ja auch nicht... Das ist immer das Problem bei Versand ins Ausland... ich kann da ein Lied von Singen aus der Schweiz :pinch:


In dem Sinne: Egal was bei der Wasserprobe rauskommt; das Ergebnis würde ich mit Vorsicht geniessen unter den genannten Umständen.


LG Olivier

This post has been edited 1 times, last edit by "Oly4zh" (Feb 1st 2018, 2:48pm)


    info.dtcms.flags.de

Posts: 2,103

Location: Bad Vilbel

Occupation: Ingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 929

  • Send private message

110

Friday, February 2nd 2018, 6:51am

Hi Mel,

ich nutze die ATI Analysen. Ich nehme die Proberöhrchen, spüle die direkt im Becken zwei, dreimal durch und fülle die dann komplett, so dass keine Luft im Probebehälter ist.
Wenn ich Sonntags die Probe nehme und die Montags zur Post kommt habe ich in der Regel zwischen Mittwoch und Freitag die Ergebnisse.

Der Kostenvorteil von Marine Lab ist für mich gering, ich hatte noch nie Probleme mit ATI.

Und wenn mal was sein sollte, denke ich kann man sich mit den Leuten von ATI einigen.

Gruß Frank
:arrow: Jetzt ist es passiert

Mein Meerwassereinstieg.........seht selbst

:arrow: Upgarde auf Reefer 250

:arrow:Reefer 425XL Upgrade


Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

111

Friday, February 2nd 2018, 8:52pm

Hallo Frank,

spüle die direkt im Becken zwei, dreimal durch und fülle die dann komplett, so dass keine Luft im Probebehälter ist.

Ja, genauso habe ich es auch gemacht, stand ja auch so in der Anleitung :-)

Der Kostenvorteil von Marine Lab ist für mich gering, ich hatte noch nie Probleme mit ATI.

Auch das stelle ich nicht in Frage. Auch wird meine nächste Analyse sicher bei ATI sein.
Wie ich weiter oben ja geschrieben habe, hatte ich den Marinlab Test auch nicht gekauft, sondern ich hatte ihn hier im nanoriffe Gewinnspiel letztes Jahr glaub ich gewonnen und so lange nicht genutzt.

:EVD335~121:

Aber heute war es dann auch endlich soweit und die Ergebnisse waren nach 11 Tagen da..... :dr:
Jetzt brauche ich dabei eure Hilfe.... im Anhang mal die ergebnisse...

Ich habe viel zu hohe Metallwerte.
Aluminium, Chrom, Lithium, Molybdän.

Jod liegt wohl an meiner Dosierung, kann ich also leicht beheben.

Phosphor und Phosphat zu hoch.... ok, glaub noch nicht ganz so dramatisch, oder? Po4 mit 0,11?
Kann der wert vielleicht auch dem langen Transportweg geschuldet sein?

Was mich noch wundert ist der Wert Zink im Osmosewasser... wo kann das herkommen?

Ok, also Jod und P+Po4 kann ich ändern, was mache ich denn mit den Metall Werten?
Ich habe eben einmal geschaut und einen in Kunststoff eingeschweißten Neodym Magnet aufgeschnitten, da war ein minimini Rostfleckchen... das kann doch nicht so hohe Werte auslösen? Zumal die Hülle für mein Auge intakt war.
eine Möglichkeit wäre noch der ThemperaturController Fühler, der frei im Wasser hängt , der aus Metall ist... aber der rostet (zumindest aussen sichtbar) nicht.

Wie bekomme ich das Metall aus dem Wasser raus, bzw. ist das in den Maßen schädlich?
Garnelen sind alle fit, sind doch glaub ich die anfälligsten was Metalle angeht?

Gruß Mel
Mel has attached the following images:
  • 2018-02-02 18_38_56-Marinlab default german meta-title.png
  • 2018-02-02 18_39_29-Marinlab default german meta-title.png
  • 2018-02-02 18_39_50-Marinlab default german meta-title.png
  • 2018-02-02 18_40_10-Marinlab default german meta-title.png
  • 2018-02-02 18_40_40-.png

This post has been edited 1 times, last edit by "Mel" (Feb 2nd 2018, 8:53pm)


Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

112

Saturday, February 3rd 2018, 11:33am

Jetzt ist mir erst aufgefallen, dass der Zink Wert zwar im Osmosewasser zu hoch ist, aber im Becken Wasser genau richtig. Also brauche ich da gar ich weiter auf Ursachenforschung gehen.

Aber ein bisschen Hilfe zu den Metallwerten hätte ich ja schon gerne.

Würde ein Absorber auf Eisenbasis helfen? So würde ich zum einen den Po4 Wert und auch evtl Aluminium runter bekommen?

Wassermaus

Pfützenteufel

    info.dtcms.flags.de

Posts: 6,762

Location: Bogel

Occupation: Fachinformatikerin Systemintegration

wcf.message.sidebar.activityPointsPerDay

Thanks: 2148

  • Send private message

113

Saturday, February 3rd 2018, 11:58am

Hallo Mel zu den Metallen fällt mir nur das Detox von Triton ein, leider steht dort nur Schwermetalle, aber welche alle jetzt dazu gehören konnte ich bisher leider nirgends detailliert finden, würde mich auch interessieren, da mir das aufgrund einer rostenden Schraube und was sich dort inner noch dazugesellt auch nach meiner nächsten Analyse blühen.
Edit: Alu mit PO4-Adsorber auf Eisenbasis, daher empfielt es sich immer mit ALU und Eisen zu wechseln
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Deltec 1000i+ Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Radio XR30 G4 Pro, Bubble Magus QQ1
Fusion Nano 20G

This post has been edited 2 times, last edit by "Wassermaus" (Feb 3rd 2018, 12:01pm)


1 registered user thanked already.

Users who thanked for this post:

Mel (03.02.2018)

Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

114

Saturday, February 3rd 2018, 12:24pm

Hallo Carmen,
Absorber habe ich den letzten Monat gar keinen drin, auch dosiere ich ausser Jod derzeit nix.

Bin gespannt, ob noch jemand mir/uns dabei helfen kann.

Ich habe gestern erstmal die metallsonde vom temperatur Controller aus dem Becken geholt.
Ich schau mal, ob ich die irgendwie einpacken, ummantelt kann, so dass die Sonde nicht direkt im Wasser ist.

This post has been edited 1 times, last edit by "Mel" (Feb 3rd 2018, 12:25pm)


CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,231

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7299

  • Send private message

115

Saturday, February 3rd 2018, 3:10pm

im grossen und ganzen ist es doch nicht so hoch.

wenn es nicht durch dein ausgangswasser eingetragen wird, dann kann es nur durch zugabemittel oder das salz eingetragen werden.

ebenso haben metallteile nichts im direkten wasser zu suchen.

auch bei diesen john guest verschlüssen ist bekannt, dass es metallteile enthält. und zwar sind dort kleine metall widerhaken enthalten, die ein unbeabsichtigtes herrausrutschen des schlauches verhindern sollen. das aber nur am rande.

aber nochmal, so schlimm sehen die werte nicht aus. guter adsorber auf eisenbasis hat gute bindekapazität auch für metalle. kann aber auch barium anheben. aber auch der wert ist bei dir nicht zu hoch.

das metall hast du entfernt, etwas wasserwechsel machen und überlegen ob wirklich alle zugabemittel nötig sind.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

116

Saturday, February 3rd 2018, 4:50pm

Hallo Ceibaer,

im grossen und ganzen ist es doch nicht so hoch.

Danke, das beruhigt mich dann doch etwas. Ich sehe auf der Auswertung halt nur dass die Marker ganz am Ende des roten Bereiches sind, und denke, sehr hoch.

ebenso haben metallteile nichts im direkten wasser zu suchen.

Ja, das habe ich nun auch gelernt.... War irgendwie immer nur davon ausgegangen, das beschädigte, oder rostende Metalle Stoffe abgeben können. Aber ist ja eigendlich logisch, dass Metall generell was abgeben kann.... :EV6CC5~125:

das metall hast du entfernt, etwas wasserwechsel machen und überlegen ob wirklich alle zugabemittel nötig sind.

Wasserwechsel ist für morgen geplant (50l) und Zusatzstoffe gebe ich keine zu.
Bis gestern nur Jod von Nyos, 6ml alle 3 Tage (angegeben sind 5ml/100l/Woche) also auf meine 600l 30ml/woche) und starten sollte man erstmal mit der halben dosierung, daher meine 6ml alle 3 Tage. warum der Wert dann soo hoch gegangen ist, kann ich mir nicht erklären.

Habe es erstmal auf jeden fall abgesetzt, bzw, werde nur 1x die Woche etwas reingeben.
Balling hab ich derzeit auch nix dosiert, da Mg/Ca immernoch nach meinen Tests etwas hoch war. muss da nochmal mit der neuen Referenz dran.

Das heißt, an irgendwelchen Spuris kann es nicht liegen, da ich ja ausser Futter und Liebe und Licht nix reingebe :MALL_~34:

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,231

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7299

  • Send private message

117

Saturday, February 3rd 2018, 5:18pm

Bis gestern nur Jod von Nyos, 6ml alle 3 Tage (angegeben sind 5ml/100l/Woche) also auf meine 600l 30ml/woche) und starten sollte man erstmal mit der halben dosierung, daher meine 6ml alle 3 Tage. warum der Wert dann soo hoch gegangen ist, kann ich mir nicht erklären.

das sollte man ggf. mit einer 2. analyse gegentesten.

hatte dies auch schon. täglich einen tropfen auf 300 liter. die analyse sagte dann weit über 300µg an iod. jetzt gebe ich die woche 2 tropfen eines iodpräparates dazu. es sollte laut anleitung täglich ein tropfen auf 200l zugegeben werden. ich war also schon unter der empfohlenen dosierangabe. trotzdem noch zu viel...

ist aber auch so erstmal nicht tragisch, weil es relativ schnell zerfällt.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Tannenzäpfle

Intermediate

    info.dtcms.flags.de

Posts: 510

Location: Buggenried

Occupation: Monteur für Bahnsicherungsanlagen

wcf.message.sidebar.activityPointsPerDay

Thanks: 297

  • Send private message

118

Saturday, February 3rd 2018, 6:03pm

Michael, ist dass das Jod von Tropic Marin ?
Frage nur weil die Dosierung dort genau so ist und ich das benutze.

Wollte in der nächsten Zeit eh mal wieder eine Analyse machen lassen.
Gruss Lars

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,231

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7299

  • Send private message

119

Saturday, February 3rd 2018, 6:07pm

ja, das ist das iod von tropic marin.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Tannenzäpfle

Intermediate

    info.dtcms.flags.de

Posts: 510

Location: Buggenried

Occupation: Monteur für Bahnsicherungsanlagen

wcf.message.sidebar.activityPointsPerDay

Thanks: 297

  • Send private message

120

Saturday, February 3rd 2018, 6:30pm

Ok, Danke.
Dann setz ich die Dosierung schon mal aus bis ich die Test-Ergebnisse habe. Habe genau so zugegeben wie du bei etwa gleich viel Wasser.
Gruss Lars

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 28,897 Clicks today: 57,793
Average hits: 21,343.02 Clicks avarage: 50,626.92