You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Schriimp

Perfektionist

    info.dtcms.flags.de

Posts: 486

Location: Nähe Heilbronn

Occupation: Abteilungsleiter

wcf.message.sidebar.activityPointsPerDay

Thanks: 126

  • Send private message

41

Sunday, November 19th 2017, 6:59pm

Ich denke auch, dass das am Anfang normal ist wenn sich verschiedene Bakterienpopulationen bilden und sich das natürliche Gefüge einstellt.
Wenn das Wasser trüb bzw. milchig wird kann es sich um eine Bakterienblüte handeln, wenn du noch keine Fische im Becken hast kann man das aussitzen, sollten Fische drin sein musst du ggf. reagieren, da sonst eventuell ein Sauerstoffmangel entsteht.

Ein adäquates Mittel wäre eine UVC Anlage damit sollte sich das Problem in 2-3 Tagen dann erledigt haben.

Aber schönes Becken, das wird mal richtig gut =)
Viele Grüße Timo

----------------------

Becken 90x80x60 // Pacific Sun Hypersion S2 2x75W LED 4x39W T5 // Bubble Magus Curve 7 // 2x Vortech MP40wQD // Vectra S1 // ATI 6-Fach Dosieranlage
Versorgungssystem : Balling Light

Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

42

Sunday, November 19th 2017, 6:59pm

Ok, und dass das Wasser recht trüb ist, ist au h noch ok? Liegt das an den ganzen feinen Algen Partikeln?
Also einfach warten und ich tun? :rolleyes:

Edit.. Timo war schneller.
Fische sindseit gestern meine 2 Clowns, eine korallgrundel drin. Uvc Anlage habe ich, aber ist noch nicht aktiv.

This post has been edited 1 times, last edit by "Mel" (Nov 19th 2017, 7:02pm)


Schriimp

Perfektionist

    info.dtcms.flags.de

Posts: 486

Location: Nähe Heilbronn

Occupation: Abteilungsleiter

wcf.message.sidebar.activityPointsPerDay

Thanks: 126

  • Send private message

43

Sunday, November 19th 2017, 7:02pm

Also wenn das Wasser trüb ist in dieser Phase würde ich schon von einer Bakterienblüte ausgehen, google das mal.

Ok das hat sich überschnitten :D
Wenn du eine UVC hast würde ich sie jetzt einfach mal mitlaufen lassen bis das Wasser wieder klar ist, nicht dass den Fischis noch was passiert, ich geh da immer lieber auf Nummer sicher.
Viele Grüße Timo

----------------------

Becken 90x80x60 // Pacific Sun Hypersion S2 2x75W LED 4x39W T5 // Bubble Magus Curve 7 // 2x Vortech MP40wQD // Vectra S1 // ATI 6-Fach Dosieranlage
Versorgungssystem : Balling Light

This post has been edited 1 times, last edit by "Schriimp" (Nov 19th 2017, 7:04pm)


Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

44

Sunday, November 19th 2017, 7:58pm

Ok.
ich hab mal versucht ein Foto zumachen, aber erstens kann ich das vom Handy aus nicht hochladen, und zweitens sieht man das auf den Bildern irgendwie nicht so. :huh:

Und jetzt hab ich bemerkt, dass ich überhaupt keine Pumpe für meine uvc Lampe habe... ?(
was mache ich denn am besten für eine da dran, bzw welche Durchflussmenge ist denn da ratsam? Hab eine 36W von JBL.

An den Rücklauf ist glaub ich erstmal keine Option. Bin froh dass ich meine Rfp gerade ganz gut eingestellt habe :D

Mel

Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

45

Sunday, November 19th 2017, 8:37pm

Ok, Handbuch gefunden....
Sorry, hat zu lange gedauert um es noch zu editieren.

Laut Handbuch 200-400l/std.
Kommt das hin?

Noch etwas, ich habe gerade gesehen, dass der Schaum vom Abschäumer seit ich h die Kohle im Filter habe, komplett zusammengebrochen ist, ist das normal?
Der wirbelfilter steht in der selben kammer wie der AS. Vorher hat er guten Schaum aufgebaut.

Mel

Wassermaus

Pfützenteufel

    info.dtcms.flags.de

Posts: 6,762

Location: Bogel

Occupation: Fachinformatikerin Systemintegration

wcf.message.sidebar.activityPointsPerDay

Thanks: 2148

  • Send private message

46

Sunday, November 19th 2017, 8:39pm

Ist beim neuen Einsatz von Kohle normal :EVERYD~16:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Deltec 1000i+ Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Radio XR30 G4 Pro, Bubble Magus QQ1
Fusion Nano 20G

Schriimp

Perfektionist

    info.dtcms.flags.de

Posts: 486

Location: Nähe Heilbronn

Occupation: Abteilungsleiter

wcf.message.sidebar.activityPointsPerDay

Thanks: 126

  • Send private message

47

Sunday, November 19th 2017, 8:48pm

Da gibt es kleine regelbare Pumpen von SIcce oder auch von Eheim die kann man in der Regel von 100-600L/H regeln, so eine nutze ich für meinen Knepo Wirbelbettfilter.
Ich denke das sollte dann auch für deine UVC passen ;)
Viele Grüße Timo

----------------------

Becken 90x80x60 // Pacific Sun Hypersion S2 2x75W LED 4x39W T5 // Bubble Magus Curve 7 // 2x Vortech MP40wQD // Vectra S1 // ATI 6-Fach Dosieranlage
Versorgungssystem : Balling Light

Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

48

Sunday, November 19th 2017, 8:49pm

Danke Carmen, das beruhigt mich sehr.
Hatte davor ja nur den kleinen sander Piccolo...
das jetzt ist dann doch eine andere Hausnummer für mich, wie so alles an dem Becken :EV48CE~136:

Gut, dann warte ich allerdings ab, wann sich das wieder gibt, und schaue derweilmalnach pumpen für meine UV-C

Edit. Danke Timo, in die Richtung wollte ich au h mal schauen. Danke für den Tipp!

Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

49

Sunday, November 19th 2017, 9:48pm

Und nochmal ich.... :EV6CC5~125:

Mir fiel eben ein, dass ich h ja noch 2 Tunze universal Mini Pumpen im Essigbad liegen habe, nachdem ich heute mein kleines Becken komplett aufgeräumt und abgebaut habe.
Laut Angaben hat die 150-300l/h....
das sieht jetzt zwar aus wie David gegen Goliath, aber es läuft. :MALL_~12:
ich denke, fürs erste wird das so funktionieren und ich lasse sie mal die nacht laufen.

Der Abschäumer beginnt auch wieder schönen Schaum zu bilden. :thumbsup:

Schön, wenn mal was funktioniert. :EVERYD~16:

Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

50

Monday, November 20th 2017, 7:01pm

Tag 13

Hallöchen,

DIe Uv-C Anlage hat ganze Arbeit geleistet, das Wasser ist jetzt schon wieder ein gutes Stück klarer geworden.
Kieselalgen sind noch immeer gut vorhanden, aber das sehe ich noch als normal an.

Ich habe ja ein bisschen die Bactoballs im Verdacht, die Blüte ausgelöst zu haben ?! Habe sie erstmal gestern entfernt, und auch sonst neben den Zugaben von Special Blend und Nite Out2 ganz am Anfang (Tag 2 und 3) nix an Zusätzen hinzu gegeben. Werde auch keine weiteren Dosierungen vornehmen.

Leider scheint mein Algenrefugium so nicht zu funktionieren..... Ich habe vor etwa 1 Woche eine Hand voll Drahtalgen reingegeben, und immer entgegengesetzt zum Tageslicht nachts beleuchtet. Habe auf den Tipp gehört, dass LED Pflanzen Spots da gute Wachstumergebnisse bringen... Habe diese hier klick Sind die 12W vielleicht doch zu wenig?
Oder waren die Algen nicht gut?
Habe sie von Privat gekauft, waren leider recht kalt angekommen und nun werden sie immer weniger....
Liegt es am Licht?
sie drehen sich ständig ganz leicht durch die Strömung vom AS. Auf dem Foto ist der klägliche Rest... :11B95E~110:
Würde es halt gerne nochmal versuchen.

Dann überlege ich , morgen einen ersten Wasserwechsel zu machen (60l) 10%. Ratsam? oder lasse ich dadurch die Algen wieder erneut aufkeimen durch frisches "Futter" ?

Mel
Mel has attached the following images:
  • DSC_1886.JPG
  • DSC_1887.JPG
  • DSC_1888.JPG

Wassermaus

Pfützenteufel

    info.dtcms.flags.de

Posts: 6,762

Location: Bogel

Occupation: Fachinformatikerin Systemintegration

wcf.message.sidebar.activityPointsPerDay

Thanks: 2148

  • Send private message

51

Monday, November 20th 2017, 7:22pm

Das mit der Lampe ist schon richtig, nur brauchen Algen auch PO4 und Nitrat zum wachsen, ich meine das war bei dir nicht gerade hoch :EVERYD~16:
Aber jetzt bitte auch nichts reindosieren. Einfach laufen lassen.
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Deltec 1000i+ Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Radio XR30 G4 Pro, Bubble Magus QQ1
Fusion Nano 20G

Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

52

Monday, November 20th 2017, 8:04pm

Also meinst du, dass die Lampe an sich ausreichen sollte?

Wasser war das letzte mal po4 bei 0.06 und Nitrat bei 2.... Das ist zuwenig für die Algen?
Also warte ich am besten damit, bis ich mehr Fische drin habe und die somit dernitratgehalt ansteigt.

Was sagst du zum Wasserwechsel? Dann würde ich gleich Wasser für morgen ansetzen. Oder eher noch nicht?

Wassermaus

Pfützenteufel

    info.dtcms.flags.de

Posts: 6,762

Location: Bogel

Occupation: Fachinformatikerin Systemintegration

wcf.message.sidebar.activityPointsPerDay

Thanks: 2148

  • Send private message

53

Monday, November 20th 2017, 8:08pm

Drahtalgen sind auch son Mysterium, bei einem wachsen sie wie Bolle auch mit fast nichts im Becken bei anderen bleiben sie am Leben.
Wasserwechsel musst selbst schauen. Ich selbst würde da jetzt nach der überstandenen Bakterienblüte nicht sofort einen machen. :EVERYD~16:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Deltec 1000i+ Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Radio XR30 G4 Pro, Bubble Magus QQ1
Fusion Nano 20G

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,276

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7311

  • Send private message

54

Monday, November 20th 2017, 9:11pm

Was würdest du mit dem Wasserwechsel bezwecken wollen?

Musst du irgendwas ergänzen oder etwas austragen? Ansonsten würde ein Wasserwechsel eher kontraproduktiv wirken.

Halte deine Werte stabil und beobachte die Entwicklung.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

55

Thursday, November 23rd 2017, 9:38pm

Quoted

Musst du irgendwas ergänzen oder etwas austragen?


Ich war der Meinung, dass durch die UV-C anlage die freischwebenden Algen abgetötet werden und ich mit einem Wasserwechsel die "toten Stoffe" rausholen sollte.
Aber ich habe zum einen ja das UV Wasser in die Abschäumerkammer geleitet, und zum zweiten hing am Rücklauf eine Filtersocke.

War mir nur nicht sicher.

Aktuell sind die Kieselalgen fast weg. War nur etwa 5 Tage alles braun, aber auch das nicht sonderlich schlimm.

Nun habe ich verteilt einen leichten Fadenalgen Flaum auf den Steinen, aber auch echt zu vernachlässigen....
Meine Schnecken machen echt gute Arbeit, auch wenn sie größtenteils alle noch recht jung und klein sind. Nicht schlecht !

Wassertest mache ich wieder zum Wochenende.

Jetzt habe ich aber doch das Problem, dass zum Nachmittag hin das Becken durch die T5 zu warm wird und mein Alarm losgeht. 26,5C
Ich habe nun einen 6f ach Lüfter am Becken, mal sehen ob der das schafft es einigermassen im Lot zu halten.

Ich hab mal meine alte Kamera rausgekramt und ein paar Bilden geschossen.

Auch habe ich eine ganz tolle neue Montipora samarensis ergattert :-) Irre Farbe.
Und eine Felsenkrabbe ist eingezogen, und mampft fleißig Algen.

Auf einem Foto sieht man eine eigendlich fast tote Montipora digitata.... die habe ich mal als angeblich lila Monti bekommen, war sie bei mir aber nie, wurde dann vernesselt etc. Ok, da ich so schnell nix wegschmeißen kann, kam auch sie ins neue Becken.... :EV16C9~132: und was nun, Sie bekommt direkt neue Wachstumsspitzen und die schimmern hell lila :-)
Bin mal gespannt wie die sich weiter macht.

LG Mel
Mel has attached the following images:
  • P1080609_klein.jpg
  • P1080610_klein.jpg
  • P1080611_klein.jpg
  • P1080613_klein.jpg
  • P1080623_klein.jpg
  • P1080626_klein.jpg
  • P1080627_klein.jpg
  • P1080635_klein.jpg

1 registered user thanked already.

Users who thanked for this post:

Wassermaus (23.11.2017)

Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

56

Thursday, November 23rd 2017, 9:40pm

und noch ein paar....
Mel has attached the following images:
  • P1080630_klein.jpg
  • P1080631_klein.jpg
  • P1080633_klein.jpg
  • P1080638_klein.jpg
  • P1080646_klein.jpg
  • P1080651_klein.jpg
  • P1080654_klein.jpg
  • P1080658_klein.jpg

1 registered user thanked already.

Users who thanked for this post:

Wassermaus (23.11.2017)

Wassermaus

Pfützenteufel

    info.dtcms.flags.de

Posts: 6,762

Location: Bogel

Occupation: Fachinformatikerin Systemintegration

wcf.message.sidebar.activityPointsPerDay

Thanks: 2148

  • Send private message

57

Thursday, November 23rd 2017, 9:46pm

Ich schmeiß kaputte oder halbkaputte Korallen auch nie weg. Oft erholt sich der kleinste Fitzel, wenn nicht hat Knalli Baumaterial. :EVERYD~16:
Schaut gut aus bisher, bin gespannt wie sich das Becken macht.
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Deltec 1000i+ Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Radio XR30 G4 Pro, Bubble Magus QQ1
Fusion Nano 20G

Schriimp

Perfektionist

    info.dtcms.flags.de

Posts: 486

Location: Nähe Heilbronn

Occupation: Abteilungsleiter

wcf.message.sidebar.activityPointsPerDay

Thanks: 126

  • Send private message

58

Thursday, November 23rd 2017, 9:50pm

Versuch mal die Lampe ohne deine Müllsack Sichtblende zu betreiben ich vermute, dass durch den freien Luftzug deine Temperatur von alleine sinken wird ;)
Viele Grüße Timo

----------------------

Becken 90x80x60 // Pacific Sun Hypersion S2 2x75W LED 4x39W T5 // Bubble Magus Curve 7 // 2x Vortech MP40wQD // Vectra S1 // ATI 6-Fach Dosieranlage
Versorgungssystem : Balling Light

Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

59

Thursday, November 23rd 2017, 10:05pm

Jetzt nörgelt nicht immer an meinen Müllsäcken rum! :EV6CC5~125:

Ne im Ernst, an den Seiten sind die offen, und wenn ich den Ventilator an habe pustet der die warme Luft auch unter der Lampe raus.
Und später kommt ja eh die Verkleidung komplett oben rum. Auch da sollen dann Lüfter eingebaut werden, die die warme Luft da raus ziehen.

Hätte nicht gedacht, dass die Röhren so eine "Hitze" produzieren... Warm, ok, aber so?
Heizung ist komplett verbannt.

Nachts fällt die Themp. auf max 24 Grad. Also absolut ok.

:EVERYD~16:

Wassermaus

Pfützenteufel

    info.dtcms.flags.de

Posts: 6,762

Location: Bogel

Occupation: Fachinformatikerin Systemintegration

wcf.message.sidebar.activityPointsPerDay

Thanks: 2148

  • Send private message

60

Thursday, November 23rd 2017, 10:11pm

Das mag jetzt alles so passen, aber wie sieht es mit dem Sommer aus? Ich hab auch nicht schlecht gestaunt als ich bei mir im 20G die T5 installiert hatte, ich musste auch am nächsten Tag die Lüfter montieren. :EV48CE~136:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Deltec 1000i+ Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Radio XR30 G4 Pro, Bubble Magus QQ1
Fusion Nano 20G

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 24,172 Clicks today: 51,963
Average hits: 21,391.37 Clicks avarage: 50,703.39