You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Florian_W

Micro Lord Sammler

  • "Florian_W" started this thread
  • info.dtcms.flags.at

Posts: 966

Location: Mödling

Occupation: Micromussa- Sammler

wcf.message.sidebar.activityPointsPerDay

Thanks: 271

  • Send private message

321

Tuesday, February 2nd 2016, 4:46pm

hier drei schnelle Fotos:



bei der letzten sind die spitzen nicht weiß sondern sehr hellblau...
hab jetzt keine großen Farbanpassungen gemacht um die LEDs auszugleichen...

ja so schauen fast alle Acros aus ... :118243~111:
Flo

9 von 10 Stimmen in meinem Kopf versichern mir, ich sei nicht verrückt. Die 10te summt pausenlos die Melodie von Tetris.

Mein neues Becken => Die Riffkante
Mein altes Becken => Acanthastrea Shallow Reef
Die Riffkante auf Instagram => https://www.instagram.com/flobiwankenobi/

Florian_W

Micro Lord Sammler

  • "Florian_W" started this thread
  • info.dtcms.flags.at

Posts: 966

Location: Mödling

Occupation: Micromussa- Sammler

wcf.message.sidebar.activityPointsPerDay

Thanks: 271

  • Send private message

322

Thursday, February 4th 2016, 11:35am

So die Wasserwerte von ATI sind da...

Leitungswasser:
http://lab.atiaquaristik.de/share/8d01876ec7489b7fe5ae

Beckenwasser:
http://lab.atiaquaristik.de/share/e7ab00b3f98f5d800991

jetzt brauche ich wirklich eure Hilfe, kenn mich nicht mehr aus...

LG
Flo

9 von 10 Stimmen in meinem Kopf versichern mir, ich sei nicht verrückt. Die 10te summt pausenlos die Melodie von Tetris.

Mein neues Becken => Die Riffkante
Mein altes Becken => Acanthastrea Shallow Reef
Die Riffkante auf Instagram => https://www.instagram.com/flobiwankenobi/

Marc

Beginner

Posts: 69

wcf.message.sidebar.activityPointsPerDay

Thanks: 17

  • Send private message

323

Thursday, February 4th 2016, 11:46am

Hallo,

ich finde Dein Becken toll. Habe es vor ein paar Tagen hier im Forum gefunden und begeistert den Thread gelesen.

Umso trauriger, dass es gerade so Probleme gibt... Leider kann ich Dir da mangels Erfahrungswerten nicht helfen.

Mir sticht nur der extrem hohe Barium-Wert deines MWs ins Auge, der ist neunmal so hoch wie empfohlen. Spurenelemente evtl. überdosiert oder kann das ausgeschlossen werden?? Wie gesagt ich bin leider kein Experte, von dem her hoffe ich, dass Dir andere hier besser weiterhelfen können.
Viele Grüße vom Bodensee
Marc :D

Florian_W

Micro Lord Sammler

  • "Florian_W" started this thread
  • info.dtcms.flags.at

Posts: 966

Location: Mödling

Occupation: Micromussa- Sammler

wcf.message.sidebar.activityPointsPerDay

Thanks: 271

  • Send private message

324

Thursday, February 4th 2016, 11:49am

Hallo Marc!

danke! freut mich das es dir gefällt, hoffentlich bald wieder zur Höchstform aufläuft...

ja Barium ist mir auch schon ins Auge gestochen, nur bin ich da auch nicht bewandert genug um zu sagen was das sein kann.
Spurenelemente kommen bei mir mit Balling Light mit, da sollte ich keine Überdosierung haben...


LG
Flo

9 von 10 Stimmen in meinem Kopf versichern mir, ich sei nicht verrückt. Die 10te summt pausenlos die Melodie von Tetris.

Mein neues Becken => Die Riffkante
Mein altes Becken => Acanthastrea Shallow Reef
Die Riffkante auf Instagram => https://www.instagram.com/flobiwankenobi/

scotty23

Intermediate

Posts: 640

Location: Königs Wusterhausen

wcf.message.sidebar.activityPointsPerDay

Thanks: 142

  • Send private message

325

Thursday, February 4th 2016, 11:56am

Schlimmer ist doch der Höhe Kupfer und silikatwert im ausgangswasser

Florian_W

Micro Lord Sammler

  • "Florian_W" started this thread
  • info.dtcms.flags.at

Posts: 966

Location: Mödling

Occupation: Micromussa- Sammler

wcf.message.sidebar.activityPointsPerDay

Thanks: 271

  • Send private message

326

Thursday, February 4th 2016, 11:57am

das ist nur das Leitungswasser, verwendet wird eh Osmose!

LG
Flo

9 von 10 Stimmen in meinem Kopf versichern mir, ich sei nicht verrückt. Die 10te summt pausenlos die Melodie von Tetris.

Mein neues Becken => Die Riffkante
Mein altes Becken => Acanthastrea Shallow Reef
Die Riffkante auf Instagram => https://www.instagram.com/flobiwankenobi/

Marc

Beginner

Posts: 69

wcf.message.sidebar.activityPointsPerDay

Thanks: 17

  • Send private message

327

Thursday, February 4th 2016, 12:00pm

Schlimmer ist doch der Höhe Kupfer und silikatwert im ausgangswasser

Hallo,
warum das jetzt schlimm ist habe ich nicht verstanden. So wie ich das verstehe, wird das ja dann durch Osmose oder wie auch immer herausgefiltert. Entscheidend ist doch das was IM Becken landet... und dann sind die Werte doch wieder (fast) gut. ?(
Viele Grüße vom Bodensee
Marc :D

Florian_W

Micro Lord Sammler

  • "Florian_W" started this thread
  • info.dtcms.flags.at

Posts: 966

Location: Mödling

Occupation: Micromussa- Sammler

wcf.message.sidebar.activityPointsPerDay

Thanks: 271

  • Send private message

328

Thursday, February 4th 2016, 12:02pm

aber ich hätte gerne auf die Osmose verzichtet! ;)

des passiert sicher nicht!!

LG
Flo

9 von 10 Stimmen in meinem Kopf versichern mir, ich sei nicht verrückt. Die 10te summt pausenlos die Melodie von Tetris.

Mein neues Becken => Die Riffkante
Mein altes Becken => Acanthastrea Shallow Reef
Die Riffkante auf Instagram => https://www.instagram.com/flobiwankenobi/

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,275

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7311

  • Send private message

329

Thursday, February 4th 2016, 12:06pm

dann wäre es sinnvoller gewesen dein osmosewasser testen zu lassen.

das ausgangswasser kannste vergessen.

so kann man nicht sagen wieviel die anlage entfernt.

im ausganswasser ist extrem kupfer, silikat, zink und aluminium.

entscheidend ist was die osmoseanlage rausschafft.

zn und cu sind ja auch im beckenwasser leicht erhöht.

nutzt du irgendwelche adsorber wegen po4? da könnte der ba wert herstammen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

ubit

Intermediate

Posts: 378

wcf.message.sidebar.activityPointsPerDay

Thanks: 67

  • Send private message

330

Thursday, February 4th 2016, 12:14pm

Hi,

Dein Leitungswasser hat ja Traumwerte *g* Bist Du sicher das Du kein Osmosewasser eingeschickt hast? KH 0 im Leitungswasser ist schon eher ungewöhnlich. Die paar erhöhten Werte im Ausgangswasser würde ich nicht so tragisch sehen.

Barium könntest Du senken. Verwendest Du aktuell einen Adsorber auf Eisenbasis? Der kann Barium erhöhen glaube ich. Silizium halte ich jetzt nicht für extrem problematisch wenn Du keine Kieselalgenplage hast. Schadet aber sicher auch nicht den Wert zu senken. Das sollte mit einem guten Harzfilter eigentlich kein Problem sein.

Eventuell auch mal die Salzmischung wechseln - einige der "beanstandeten" Stoffe könnten am Salz liegen (Barium zum Beispiel).

Deine Wasserwerte sehen doch ansonsten insgesamt gar nicht so schlecht aus. Jod könntest Du etwas erhöhen, sieht aber auch nicht nach dramatisch wenig aus. PO4 etwas senken kann für die SPS sicher nicht schaden. Warum ATI aber einen Adsorber auf Aluminiumbasis empfiehlt erschließt sich mir hier nicht. Aluminium hast Du ja genug im Becken. Dafür kein Eisen. Ich denke daher, dass ein Adsorber auf Eisenbasis sinnvoller wäre (bei dem natürlich das Risiko einer weiteren Erhöhung des Bariums besteht).

Aber egal. PO4 0,1 ist ja jetzt kein so extrem schlechter Wert. KH ist auch etwas niedrig aber m.E. noch nicht kritisch.

Was die Analyse natürlich nicht misst ist halt Stickstoff (warum messen die das eigentlich nicht?). Die Analyseergebnisse sind jetzt auch nicht so extrem weit von Deinen eigenen Meßwerten entfernt - Du misst also nicht grundsätzlich falsch. Es kann daher natürlich sein, dass Du tatsächlich eine Stickstofflimitierung hast. Vielleicht mal bei einem Händler NO2/NO3/NH3/NH4 checken lassen? Wenn das alles 0 ist, solltest Du vermutlich ein Mittel zur Stickstoffversorgung zugeben. Sangokai Nutri-Complete enthält wohl etliche Stickstoffverbindungen. Es gibt auch Lösungen mit denen Du gezielt NO3 erhöhen kannst.

Wenn Dein PO4 bei 0,1 bleibt würde ich versuchen NO3 auf etwa 5 zu heben in Richtung Redfield-Verhältnis.

Wenn das alles nichts bringt, kann es ja eigentlich nur noch 3 mögliche Gründe für Deine Schwierigkeiten geben:

* Strömung
* Licht
* Parasiten/Schädlinge

Ciao, Udo
Custom 50x50x40 cm, Lebendgestein, ca. 85 Liter netto, EHeim Skim 350, Sicce Voyager Nano 2000, Aquaclear 20, Sander Piccolo mit EHeim 100, Marinecolor MC1 Dosierpumpe, Marsaqua 165/102 Watt LED. Versorgungssystem: ATI Essentials.
Tagebuch: Hier -------- Dosier- und Nachfüllanlage: Hier

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,275

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7311

  • Send private message

331

Thursday, February 4th 2016, 12:17pm

Warum ATI aber einen Adsorber auf Aluminiumbasis empfiehlt erschließt sich mir hier nicht.

damit würde der bariumwert sinken.
daher wird empfohlen die adsorber im wechsel zu nutzen. der eine bindet barium, der andere wieder aluminium.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Natas01

Intermediate

    info.dtcms.flags.de

Posts: 355

Location: Halver

Occupation: Fahrzeugaufbereiter

wcf.message.sidebar.activityPointsPerDay

Thanks: 16

  • Send private message

332

Thursday, February 4th 2016, 12:18pm

Hallo,
Kopf Hoch .... Könnte Schlimmer sein.
sieht mir jetzt nicht nach einem Unlösbarem Problem aus.
Mein Tip:
Jod erhöhen !!! Glaub mir das wirkt Wunder.
Neuen Adsober ins System und Regelmäßig wechseln.
Und ein bis zwei nicht zu kleine Wasserwechsel, von je etwa 20 - 25%
dann wird das schon wieder :thumbup:

Gruß Sascha
1.Becken: 160x60x60, TB:110x40x40, BK Mini 200,GHL Doser2, RFP:Red Dragon Speedy 80w
2xMP40QD mit ReefLink, ATI Hybrid, Maxspect RefugiumLED, 2x XAqua Zu-Ablauf
Tunze Osmolator....
2.Becken: 60x40x40, davon TB 60x10x40, BubbleMagus NacQQ, ATI Sirius X1
1X Jebao WP10, RFP Fluval.

This post has been edited 1 times, last edit by "Natas01" (Feb 4th 2016, 12:20pm)


Alex

Scubaliner

Posts: 167

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

Thanks: 32

  • Send private message

333

Thursday, February 4th 2016, 12:21pm

Hi,

Ich war ja jetzt schon länger nicht aktiv hier im Forum unterwegs.

Absolut großartiges Becken. Sehr schöne, Interessante Form. Da muss man erstmal drauf kommen, und dann das auch noch machen.

Das wollte ich mal so loswerden. :dh:

ubit

Intermediate

Posts: 378

wcf.message.sidebar.activityPointsPerDay

Thanks: 67

  • Send private message

334

Thursday, February 4th 2016, 12:23pm

Warum ATI aber einen Adsorber auf Aluminiumbasis empfiehlt erschließt sich mir hier nicht.

damit würde der bariumwert sinken.
daher wird empfohlen die adsorber im wechsel zu nutzen. der eine bindet barium, der andere wieder aluminium.

Jo - aber er hat halt Eisen n.n. im Becken. Eisen gehört aber zu den "wichtigen" Spurenelementen - gerade für Acroporas. Insofern würde ich zusehen dass ein klein wenig Eisen ins Wasser kommt. Auch wenn bei der Analyse da ein grüner Haken steht.

Ciao, Udo
Custom 50x50x40 cm, Lebendgestein, ca. 85 Liter netto, EHeim Skim 350, Sicce Voyager Nano 2000, Aquaclear 20, Sander Piccolo mit EHeim 100, Marinecolor MC1 Dosierpumpe, Marsaqua 165/102 Watt LED. Versorgungssystem: ATI Essentials.
Tagebuch: Hier -------- Dosier- und Nachfüllanlage: Hier

Darkforce

Acroanarchy

    info.dtcms.flags.de

Posts: 1,602

Location: Ludwigshafen a.B.

Occupation: Bauingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 526

  • Send private message

335

Thursday, February 4th 2016, 1:12pm

Hi,

der Auswertung deines Ausgangswassers mag ich fast nicht glauben.
Kein Calcium, kein Magnesium und kH null !


Wenn ich Deine Wasserwerke richtig recherchiert habe, sieht deren Analyse
(glaubhafter) so aus:

Trinkwasser-Daten vom 14.07.2015


Schätzet die ATI - Messung stimmt nicht (davon gehe ich jetzt mal aus). Die Werte
sind ja Lichtjahre von denen deines Wasserversorgers entfernt.

Bin nicht der ICP - Experte, aber wenn man das Teil auf Salzwasser referenziert
hat, kann man doch nicht mal eben Süßwasser dazwischenschieben - oder ???

Wie auch immer, würde ich zumindest der Süßwasseranalyse, welche Du bekommen
hast nicht bedingungslos trauen, immer vorausgesetzt, ich habe oben das richtige Wasserwerk
erwischt (kannst ja nochmals gegenchecken).

An Deiner Stelle würde ich beides mal an FM schicken und vorher Claude fragen, ob er
Dir das Süßwasser überhaupt messen kann / will.

Dann haste nochmal mehr Sicherheit, bevor falsche Schlüsse gezogen werden.

Gruß

Immo

640l Reeftank since April 2017
Orphek Atlantik V4
Royal Exklusiv BK DC 200
2 x Panta Rhei Pro

2 x VorTech Mp40QD
EcoTech Reef Link

Royal Exclusiv Speedy 8cbm

Dream Box 2.0

GHL Profilux 4
GHL Doser 2
1xRoyal Exklusiv Medienfilter

Vertex Puratek Deluxe 200 GPD RO/DI SYSTEM

Florian_W

Micro Lord Sammler

  • "Florian_W" started this thread
  • info.dtcms.flags.at

Posts: 966

Location: Mödling

Occupation: Micromussa- Sammler

wcf.message.sidebar.activityPointsPerDay

Thanks: 271

  • Send private message

336

Thursday, February 4th 2016, 1:15pm

dann wäre es sinnvoller gewesen dein osmosewasser testen zu lassen.
das ausgangswasser kannste vergessen.
so kann man nicht sagen wieviel die anlage entfernt.
im ausganswasser ist extrem kupfer, silikat, zink und aluminium.
entscheidend ist was die osmoseanlage rausschafft.
zn und cu sind ja auch im beckenwasser leicht erhöht.
nutzt du irgendwelche adsorber wegen po4? da könnte der ba wert herstammen.

zur zeit ist nichts drin, paar Reste liegen noch am Boden vom Technikbecken da mit der tolle Multireaktor von Aqua Medic explodiert ist und schön den Inhalt verteilt hat...

Hi,
Dein Leitungswasser hat ja Traumwerte *g* Bist Du sicher das Du kein Osmosewasser eingeschickt hast? KH 0 im Leitungswasser ist schon eher ungewöhnlich. Die paar erhöhten Werte im Ausgangswasser würde ich nicht so tragisch sehen.
Barium könntest Du senken. Verwendest Du aktuell einen Adsorber auf Eisenbasis? Der kann Barium erhöhen glaube ich. Silizium halte ich jetzt nicht für extrem problematisch wenn Du keine Kieselalgenplage hast. Schadet aber sicher auch nicht den Wert zu senken. Das sollte mit einem guten Harzfilter eigentlich kein Problem sein.
Eventuell auch mal die Salzmischung wechseln - einige der "beanstandeten" Stoffe könnten am Salz liegen (Barium zum Beispiel).
Deine Wasserwerte sehen doch ansonsten insgesamt gar nicht so schlecht aus. Jod könntest Du etwas erhöhen, sieht aber auch nicht nach dramatisch wenig aus. PO4 etwas senken kann für die SPS sicher nicht schaden. Warum ATI aber einen Adsorber auf Aluminiumbasis empfiehlt erschließt sich mir hier nicht. Aluminium hast Du ja genug im Becken. Dafür kein Eisen. Ich denke daher, dass ein Adsorber auf Eisenbasis sinnvoller wäre (bei dem natürlich das Risiko einer weiteren Erhöhung des Bariums besteht).
Aber egal. PO4 0,1 ist ja jetzt kein so extrem schlechter Wert. KH ist auch etwas niedrig aber m.E. noch nicht kritisch.
Was die Analyse natürlich nicht misst ist halt Stickstoff (warum messen die das eigentlich nicht?). Die Analyseergebnisse sind jetzt auch nicht so extrem weit von Deinen eigenen Meßwerten entfernt - Du misst also nicht grundsätzlich falsch. Es kann daher natürlich sein, dass Du tatsächlich eine Stickstofflimitierung hast. Vielleicht mal bei einem Händler NO2/NO3/NH3/NH4 checken lassen? Wenn das alles 0 ist, solltest Du vermutlich ein Mittel zur Stickstoffversorgung zugeben. Sangokai Nutri-Complete enthält wohl etliche Stickstoffverbindungen. Es gibt auch Lösungen mit denen Du gezielt NO3 erhöhen kannst.
Wenn Dein PO4 bei 0,1 bleibt würde ich versuchen NO3 auf etwa 5 zu heben in Richtung Redfield-Verhältnis.
Wenn das alles nichts bringt, kann es ja eigentlich nur noch 3 mögliche Gründe für Deine Schwierigkeiten geben:
* Strömung
* Licht
* Parasiten/Schädlinge
Ciao, Udo

danke Udo!
also ich denke auch das ich wieder ein Ungleichgwicht zwischen No3 und Po4 habe, deswegen hab ich letzte Woche auch den Tricksreaktor deaktiviert, da hatte ich wrs auch zu viel Material drin...
Strömung würde mich wundern, vor allem weil der Verfall der Korallen so schnell gegangen ist.
adsober siehe oben ;)
Parasiten glaub ich auch nicht, da ich eine Acro gerade erst in Jod gebadet habe, da zeigte sich nichts...

Hallo,
Kopf Hoch .... Könnte Schlimmer sein.
sieht mir jetzt nicht nach einem Unlösbarem Problem aus.
Mein Tip:
Jod erhöhen !!! Glaub mir das wirkt Wunder.
Neuen Adsober ins System und Regelmäßig wechseln.
Und ein bis zwei nicht zu kleine Wasserwechsel, von je etwa 20 - 25%
dann wird das schon wieder :thumbup:
Gruß Sascha

danke Sascha!
ja Jod werd ich bisschen anheben, bin mir noch nicht ganz sicher ob ich mit Balling Light weiter mache, weil zur Zeit benutze ich des nur um die KH oben zu halten und so kommen die Spuris auch nicht gleichmäßig ins Becken... Dauerhaft viel wasserwechseln will ich auch nicht... mal schauen

Hi,
Ich war ja jetzt schon länger nicht aktiv hier im Forum unterwegs.
Absolut großartiges Becken. Sehr schöne, Interessante Form. Da muss man erstmal drauf kommen, und dann das auch noch machen.
Das wollte ich mal so loswerden. :dh:

danke Alex!!

danke Jungs für die rege Hilfe!!

also werd mir jetzt einen Po4 Adsorber auf Eisenbasis checken, glaub ich hab nochwas von dem ATI daheim...

LG
Flo

9 von 10 Stimmen in meinem Kopf versichern mir, ich sei nicht verrückt. Die 10te summt pausenlos die Melodie von Tetris.

Mein neues Becken => Die Riffkante
Mein altes Becken => Acanthastrea Shallow Reef
Die Riffkante auf Instagram => https://www.instagram.com/flobiwankenobi/

Florian_W

Micro Lord Sammler

  • "Florian_W" started this thread
  • info.dtcms.flags.at

Posts: 966

Location: Mödling

Occupation: Micromussa- Sammler

wcf.message.sidebar.activityPointsPerDay

Thanks: 271

  • Send private message

337

Thursday, February 4th 2016, 1:19pm

Hi,
der Auswertung deines Ausgangswassers mag ich fast nicht glauben.
Kein Calcium, kein Magnesium und kH null !
Wenn ich Deine Wasserwerke richtig recherchiert habe, sieht deren Analyse
(glaubhafter) so aus:
Trinkwasser-Daten vom 14.07.2015
Schätzet die ATI - Messung stimmt nicht (davon gehe ich jetzt mal aus). Die Werte
sind ja Lichtjahre von denen deines Wasserversorgers entfernt.
Bin nicht der ICP - Experte, aber wenn man das Teil auf Salzwasser referenziert
hat, kann man doch nicht mal eben Süßwasser dazwischenschieben - oder ???
Wie auch immer, würde ich zumindest der Süßwasseranalyse, welche Du bekommen
hast nicht bedingungslos trauen, immer vorausgesetzt, ich habe oben das richtige Wasserwerk
erwischt (kannst ja nochmals gegenchecken).
An Deiner Stelle würde ich beides mal an FM schicken und vorher Claude fragen, ob er
Dir das Süßwasser überhaupt messen kann / will.
Dann haste nochmal mehr Sicherheit, bevor falsche Schlüsse gezogen werden.
Gruß
Immo


:respekt: immo!

richtiges Wasserwerk, schaut wirklich gleich ganz anders aus...

aber die Osmose wird auf jeden Fall weiter verwendet. Ist einfach sicherer...

LG
Flo

9 von 10 Stimmen in meinem Kopf versichern mir, ich sei nicht verrückt. Die 10te summt pausenlos die Melodie von Tetris.

Mein neues Becken => Die Riffkante
Mein altes Becken => Acanthastrea Shallow Reef
Die Riffkante auf Instagram => https://www.instagram.com/flobiwankenobi/

Darkforce

Acroanarchy

    info.dtcms.flags.de

Posts: 1,602

Location: Ludwigshafen a.B.

Occupation: Bauingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 526

  • Send private message

338

Thursday, February 4th 2016, 1:24pm

Quoted

richtiges Wasserwerk, schaut wirklich gleich ganz anders aus...
Ja, habe mir gedacht, dass die ATI - Messung nicht sein kann.

Quoted

aber die Osmose wird auf jeden Fall weiter verwendet. Ist einfach sicherer...
Auf jeden Fall :dh:


Die Werte von Deinem Beckenwasser, vorausgesetzt, die stimmen (würde an Deiner Stelle trotzdem FM oder Triton nochmals bemühen), sehen ja gar nicht so schlecht aus. Wenn vorher nicht krasse Schwankungen o.ä. vorhanden waren, könnte nun doch wieder das Licht in den Fokus rücken. Ich will ja nicht sagen, dass ich Dich gewarnt hätte.... :D :D :D :D


Habe ja selber gerade ein Testprojekt mit der kleinen 15er am laufen. Mal sehen, was ich sich nach einer gewissen Zeit bei mir zeigt :rolleyes:


Bin mir aber sicher, dass Du das wieder in den Griff bekommst und das Becken bald wieder in neuer Blüte erstrahlen wird :yeahman:


Grüße


Immo

640l Reeftank since April 2017
Orphek Atlantik V4
Royal Exklusiv BK DC 200
2 x Panta Rhei Pro

2 x VorTech Mp40QD
EcoTech Reef Link

Royal Exclusiv Speedy 8cbm

Dream Box 2.0

GHL Profilux 4
GHL Doser 2
1xRoyal Exklusiv Medienfilter

Vertex Puratek Deluxe 200 GPD RO/DI SYSTEM

This post has been edited 1 times, last edit by "Darkforce" (Feb 4th 2016, 1:28pm)


Florian_W

Micro Lord Sammler

  • "Florian_W" started this thread
  • info.dtcms.flags.at

Posts: 966

Location: Mödling

Occupation: Micromussa- Sammler

wcf.message.sidebar.activityPointsPerDay

Thanks: 271

  • Send private message

339

Thursday, February 4th 2016, 1:28pm

danke Immo!

und ich hab gewusst du kommst mir jetzt wieder mit dem Licht :EV6CC5~125:

aber natürlich ein berechtiger Ansatz..
Aber es gibt auch zur Genüge Becken die super laufen mit Radion, also so schnell gebe ich da nicht auf.
ist aber in meinem Hinterkopf immer ein Gedanke...

derweil hab ich keine weiteren Verluste bei den Acros und ich glaube die Valida bekommt ganz langsam etwas Grün zurück, mal beobachten..

LG
Flo

9 von 10 Stimmen in meinem Kopf versichern mir, ich sei nicht verrückt. Die 10te summt pausenlos die Melodie von Tetris.

Mein neues Becken => Die Riffkante
Mein altes Becken => Acanthastrea Shallow Reef
Die Riffkante auf Instagram => https://www.instagram.com/flobiwankenobi/

    info.dtcms.flags.de

Posts: 5,839

Occupation: MTA

wcf.message.sidebar.activityPointsPerDay

Thanks: 1915

  • Send private message

340

Thursday, February 4th 2016, 1:41pm

was ist mit den anderen Spurenelementen,die bei Dir nicht nachweisbar sind ? bin jetzt kein Profi für Acros...aber ich glaube,manche Elemente werden schon benötigt...vielleicht kann da noch mal jemand drüber schauen ... und dann sind wir wieder beim Licht :EV6CC5~125: LG
Becken 90l Cube Blau Aquaristik... Coral Box RN1 Strömungspumpe...Eheim Skim 350... Next-one LED...Versorgung Triton Core7...Deko Atoll Riffdeko und Caribik Sea Rocks

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 23,305 Clicks today: 50,044
Average hits: 21,391.24 Clicks avarage: 50,703.15