You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

NiklasD

Intermediate

    info.dtcms.flags.de

Posts: 685

wcf.message.sidebar.activityPointsPerDay

Thanks: 110

  • Send private message

81

Friday, November 7th 2014, 6:53pm

Glaube den Code werde ich nicht bekommen. Er schreibt ja in dem Thread extra nur für aktive Mitglieder.
Da wird kurz anmelden und direkt Code anfordern nicht gehen.

Ich persönlich mag tagsüber auch mal nicht ganz so "farbiges" Licht, also eher weiß/hellblau.
Daher weiß ich nicht wie es mit den grün, roten und pinken ist. Weil wenn z.B. weiß auf 100% ist, dann
habe ich aber kein weißen sondern rot/pink/weiß.

Mal sehen, was ich alles finden kann.

Ich denke aber 400-450 W sollten es schon werden.
LG
Niklas

This post has been edited 1 times, last edit by "NiklasD" (Nov 7th 2014, 6:55pm)


greend

Intermediate

  • "greend" started this thread
  • info.dtcms.flags.de

Posts: 359

wcf.message.sidebar.activityPointsPerDay

Thanks: 40

  • Send private message

82

Saturday, November 8th 2014, 3:13pm

Glaube den Code werde ich nicht bekommen. Er schreibt ja in dem Thread extra nur für aktive Mitglieder.
Da wird kurz anmelden und direkt Code anfordern nicht gehen.

Ich persönlich mag tagsüber auch mal nicht ganz so "farbiges" Licht, also eher weiß/hellblau.
Daher weiß ich nicht wie es mit den grün, roten und pinken ist. Weil wenn z.B. weiß auf 100% ist, dann
habe ich aber kein weißen sondern rot/pink/weiß.

Mal sehen, was ich alles finden kann.

Ich denke aber 400-450 W sollten es schon werden.



Ich habe mich angemeldet und damals direkt nach dem Code gefragt, dauert 5 min. Kannst ja durchstöbern und eins zwei kleine Texte schreiben, dort haben sehr sehr viele die Lampen. Ich würde es machen, somit haste die Versandkosten sozusagen wieder raus. Ansonsten wenn du vor hast für 1000 euro zu bestellen kannste ihn ja fragen ob der versand kostenlos ist nach De. Bei mir wars halt ein rießiges gut verpacktes schweres Paket, hat auch nur 3 Tage gebraucht. er antwortet fix auf mails und versendet auch sehr schnell. PayPal zahlung ist möglich.

Ich denke das du mit realen 400 Watt gut fahren wirst.

Ich habe jetzt extra mal ein paar Bilder für dich gemacht, einmal mit Channel ( weiß rot grün usw ) 100% und Channel 2 ( blaue ) 0 %, da kannst du dann selbst beurteilen wie es für dich wirkt. die bilder danach sind alles Mischungen 70% bis 100% je Channel, das sieht man dann ja.
greend has attached the following images:
  • 135.JPG
  • 004.JPG
  • 005.JPG

This post has been edited 1 times, last edit by "greend" (Nov 8th 2014, 3:18pm)


greend

Intermediate

  • "greend" started this thread
  • info.dtcms.flags.de

Posts: 359

wcf.message.sidebar.activityPointsPerDay

Thanks: 40

  • Send private message

83

Saturday, November 8th 2014, 3:41pm

So ich hau noch n paar Bilder raus von heute und dann heißt es warten wie die Korallen wachsen, in 2-3 Wochen kommen dann noch neue Fische dazu. Dann werde ich updaten und natürlich immer mal neue Fotos posten.

Leider musste ich meine korallen und Fische die letzte Woche stark beanspruchen da ich fast jeden Tag im becken rumgewuselt habe bis ich endlich den optimalen Aufbau hinbekommen habe, dabei sind natürlich auch einige Korallen aneinander geraten und sind abgebrochen/ haben genesselt... ich denke die erholen sich aber wieder auch wenn es teilweise nicht so schön ausschaut.

Insgesamt sind es ca. 40 verschiedene Korallen von Weich( 20% ) über LPS (30 % ) zu SPS (50%) und ich hoffe das ich die meisten auch an einen guten Standort positionieren konnte.

Fische sind alle wohl auf und fühlen sich sichtlich wohl.

Gefüttert wird ab jetzt 2-3 mal am Tag mit Frostfutter und Trockenfutter von Ocean Nutrition.

Jebao RW 15
Pumpe 1 Speed Stufe 2-3 Wellensimulator 1
Pumpe 2 Speed Stufe 2-3 Wellensimulator 2


Zu meckern gibt's noch ein paar Dinge:

das Holz am Aquarium ist bereits an der Bodenplatte aufgequollen und die Tür lässt sich nur schwer schließen, die angebliche UnterschrankVerstärkung ist einfach abgefallen, der Kleber löst sich wohl wenn er feucht wird, ich kann diesen Aquariumbauer wegen all der Mängel und den ewig langen Problembewältigungsaktionen nicht mehr empfehlen, auch wenn er günstig war.

Die Jebao Pumpen SIND LAUT !!! , ein Einlaufen oder so etwas hat bei mir rein gar nichts gebracht, sie sind die lauteste Komponente an meinem Aquarium. Die RW - 15 betreibe ich auf Speed Stufe 2 ... was aber keine wirkliche Drosselung gegenüber einer höheren Stufe darstellt, auch die Lautstärke beim Hochdrehen des Propellers wird nicht leiser. Das Becken wird denke ich gut durchströmt aber vielleicht hätten es die RW - 10 auch getan.

Noch immer habe ich Probleme mit der optimalen Einstellung des Abschäumers und dem Technikbecken, da muss ich mich wohl aber erst noch besser an die Einstellungen gewöhnen. Der Bubble Magus Feinfilterbeutel ist nach 3 Tagen spätestens voll, muss da noch ne andere Lösung finden. Der ganze Unterschrank ist dauerhaft leicht feucht, so wie Morgendlicher Tau, das macht mir bedenken auf die jahre und den Holzschrank gesehen.
greend has attached the following images:
  • 126.JPG
  • 112.JPG

greend

Intermediate

  • "greend" started this thread
  • info.dtcms.flags.de

Posts: 359

wcf.message.sidebar.activityPointsPerDay

Thanks: 40

  • Send private message

84

Saturday, November 8th 2014, 3:59pm

Bilder...
greend has attached the following images:
  • 001.JPG
  • 003.JPG
  • 007.JPG
  • 008.JPG
  • 122.JPG

greend

Intermediate

  • "greend" started this thread
  • info.dtcms.flags.de

Posts: 359

wcf.message.sidebar.activityPointsPerDay

Thanks: 40

  • Send private message

85

Saturday, November 8th 2014, 4:40pm

... Bilder

Das mit dem Blaulicht fotographieren klappt einfach nicht und ne krasse Cam habe ich auch nicht zur Hand.

Das letzte Bild zeigt meinen bereits jetzt aufgequollenen Unterschrank und die gelöste Schrankstabilisierung, über die ich nur lachen kann da sie nicht mal verschraubt und anscheinend somit nur von einer Seite gehalten wird, der Standard Leim der draufgeschmiert wurde, würde wenn ich einmal kräftig ziehen würde, wohl auch sofort nachgeben und ich hätte meine Stabilisierung in der Hand...ich habe den Hersteller nochmals angeschrieben und die Sache geschildert, mal sehen. Die fehlende Leiste über die ich am Anfang berichtet habe für den Boden wird mir übrigens nachgeliefert. Wenn ich persönlich solche Arbeiten anbieten und Verkaufen würde in Standardgrößen, wären die zahlreichen Mängel die ich gefunden habe ein absolutes No Go für mich und es wäre mir peinlich müssten Kunden mich erst darauf aufmerksam machen.
greend has attached the following images:
  • 115.JPG
  • 108.JPG
  • 109.JPG

NiklasD

Intermediate

    info.dtcms.flags.de

Posts: 685

wcf.message.sidebar.activityPointsPerDay

Thanks: 110

  • Send private message

86

Saturday, November 8th 2014, 5:11pm

Vielen dank.

Die Lampe hat im weißen Kanal echt weniger violet/grün/rot als ich gedacht habe.
Sieht echt super aus dass Becken mit der Lampe. Für mich von der Lichtfarbe perfekt.
Wenn es jetzt so wie bei der Maxspect R420R 16.000k gewesen wäre, dann wäre es nichts für mich gewesen.

Klappt dass mit dem Tagesverlauf einstellen gut ?

Ja, ich schreibe den einfach mal an. Fragen kostet ja sowieso nichts :D
LG
Niklas

greend

Intermediate

  • "greend" started this thread
  • info.dtcms.flags.de

Posts: 359

wcf.message.sidebar.activityPointsPerDay

Thanks: 40

  • Send private message

87

Saturday, November 8th 2014, 5:26pm

s
Vielen dank.

Die Lampe hat im weißen Kanal echt weniger violet/grün/rot als ich gedacht habe.
Sieht echt super aus dass Becken mit der Lampe. Für mich von der Lichtfarbe perfekt.
Wenn es jetzt so wie bei der Maxspect R420R 16.000k gewesen wäre, dann wäre es nichts für mich gewesen.

Klappt dass mit dem Tagesverlauf einstellen gut ?

Ja, ich schreibe den einfach mal an. Fragen kostet ja sowieso nichts :D


Tagesverlauf einstellen klappt anstandslos.

Ist vorprogrammiert und du kannst dir dann in einem geführten menü auswählen entweder 0,5 oder je volle Stunde verändern, also die Channel. Ich habe eigentlich nahezu das vorprogrammierte genommen und ein paar Abänderungen, persönliche einfließen lasse, schon war es fertig. Tageszeit einmal einstellen und schon läufts das Ding, also Bedienung ist einfach und gut.

Anschreiben natürlich auf Englisch, such dir vorher die Fachbegriffe raus und dann klappts auch wenn du nicht ganz so fit bist im Englischen. ;)

NiklasD

Intermediate

    info.dtcms.flags.de

Posts: 685

wcf.message.sidebar.activityPointsPerDay

Thanks: 110

  • Send private message

88

Saturday, November 8th 2014, 5:58pm

Hi,

Die paar Sätze auf Englisch bekomme ich noch so hin :D

Mal sehen ob ich einen Code bekomme.

Bin nur noch zwischen Deiner und der per WiFi am überlegen.
Die sehen ja bei gleich aus.

Die WiFi gibt es leider nur in der 125W Version.

Achso, waren die Stahlseile schon dabei ?

Man kann ja so eine Halterung unten bestellen, aber ich möchte ja nur die Stahlseilhalterung.
LG
Niklas

greend

Intermediate

  • "greend" started this thread
  • info.dtcms.flags.de

Posts: 359

wcf.message.sidebar.activityPointsPerDay

Thanks: 40

  • Send private message

89

Sunday, November 9th 2014, 6:31pm

Ich wollte ne Halterung kaufen aber gabs damals nicht für meine Größe.

Die Stahlseilaufhängungen sind dabei und passen auch super, sind gut einzustellen. Alles super.

greend

Intermediate

  • "greend" started this thread
  • info.dtcms.flags.de

Posts: 359

wcf.message.sidebar.activityPointsPerDay

Thanks: 40

  • Send private message

90

Wednesday, November 12th 2014, 1:30pm

Es sind nun 3 Wochen vergangen seit dem Start des Beckens.

Alles läuft super.

Bis auf das mein Tangfeilenfisch und eventuell auch meine Zwergkaiser meine Krusten und meine Acanthophyllia nicht in Ruhe lassen können steht alles super da.

Ich füttere mehr, wen das nicht hilft kommen die Fische soweit möglich raus.

Die ganzen vernesselten Stellen sowie die Bruchstellen an Korallen die beim tagelangen Riffaufbau und umräumen passiert sind haben alle keine großen Auswirkungen, nur eine Acropora hat ihr gesamtes Gewebe abgeworfen bis zur Verzweigung.

Ich denke das die LED Lampe trotz ihrer ca 250 Watt realen Outputs ( 306 watt leds verbaut ) sehr gutes und starkes Licht erzeugt, den Blauanteil habe ich bis auf Abends heruntergefahren.

Dem Hund gefälts auch.

:EVADB5~117:
greend has attached the following image:
  • Pauli AQ.JPG

Fotojäger

Naturbursche

    info.dtcms.flags.de

Posts: 863

Location: Zülpich

Occupation: Schichtleiter Elektrotechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 138

  • Send private message

91

Wednesday, November 12th 2014, 11:06pm

Grüß Dich Sebastian,

sieht wirklich edel und schick aus Dein Becken, das wird sicher richtig toll, wenn
jetzt alles wächst.

Na und einen "See"hund hast du ja schon... :EVERYD~313:
Salzigen Gruß
Daniel


Mein WohnzimmerRiff

Wenn 50 Millionen Menschen etwas Dummes sagen,
bleibt es trotzdem eine Dummheit.
Anatole France

greend

Intermediate

  • "greend" started this thread
  • info.dtcms.flags.de

Posts: 359

wcf.message.sidebar.activityPointsPerDay

Thanks: 40

  • Send private message

92

Thursday, December 4th 2014, 3:56pm

Update

Da es nun schon auf den zweiten Monat zu geht ein kleines Update.

Mein Unterschrankproblem wurde nun hoffentlich auf Dauer behoben.

Dabei wurde 1/3 des Wassers abgelassen und nach der Reperatur durch neues ersetzt. Hat alles super geklappt, keine Veränderungen.

Zwei minimals störende Dinge gibt es noch:

1. Der ganz leichte gelbstich des Wassers sowie Kleinsschwebeteilchen, das versuche ich nun mit Aktivkohle moderat etwas einzudämmen.

2. Leichte Braunalgen Ablagerungen an kleinen Stellen im Becken , vorrangig am Sand, wahrscheinlich durch große mengen neuem Wassers sowie Osmose Wasser , da ich keinen Silikatfilter vorgeschaltet habe. Das ist aber auch nicht weiter schlimm.



Die störenden Fische ( u.a. 3 x Zwergkaiser) habe ich heute herausgefischt mit einer Aqua Medic Fischfalle, werde sie eventuelle im Marktplatz anbieten oder sonst beim Händler eintauschen.


Wahrscheinlich werden es folgende neue Fische:


- Rotmeerdok

- Kohleborstenzahndok

- Leopardenjunker

- Arabischer Putzerlippfisch



dann ist der Besatz komplett und harmoniert hoffentlich dauerhaft.



Ich denke ich kann nach einem guten Monat sagen das sich das Becken eingefahren hat.

Ich füttere bereits seit einer Woche locker 3 mal am Tag, auch nicht ausgewaschene Frost Futter ist dabei, das aber nur alle paar Tage.

Werte sind unverändert, nur kH musste ich noch einmal anpassen , hoch dosieren auf 7,5 .

Werde jetzt auch keine Werte mehr messen, nur mal sporadisch die KH um zu schauen das sie nicht auf 6 absinkt, aber ich denke das gibt sich auch mit der zeit. musste am anfang ja wirklich einmal die Woche hochkorrigieren.

Ich hatte weder neue Plagen, keinerlei Cyanos, mir ist kein Tier und keine Koralle gestorben.

Ich sehe meinen Becken Start als erfolgreich und super gelaufen an.

Sobald die neuen Tiere im Aquarium sind gibt es auch ein paar aktuelle Bilder und dann heißt es nur noch ... wachsen lassen und Finger raus. ^^ :growup:



liebe grüße und einen schönen Abend


:EV012E~133:

Sebastian

greend

Intermediate

  • "greend" started this thread
  • info.dtcms.flags.de

Posts: 359

wcf.message.sidebar.activityPointsPerDay

Thanks: 40

  • Send private message

93

Friday, December 26th 2014, 3:03pm

Wegen der vielen Fragen die ich per Mail und PN bekommen habe bezüglich der LED Lampe:

Ich bin völlig zufriedene mit der Lampe.

Ich muss sagen das meine 120 cm Variante auf die Fläche gesehen am wenigsten Watt Leistung aufweist, im gegensatz zu den kleineren z.B 80 cm Varianten, trotzdem bin ich überaus zufrieden mit meiner variante.

Es wird jetzt eine neue Version geben, die unteranderem auch per WIFI gesteuert werde kann und verbesserte Funktionen sowie besseres Spektrum und Leistung aufweist ( ich stehe in Kontakt mit dem Hersteller :) )

Ich habe mich dazu entschlossen einige Lampen selbst zu importieren, ein paar sind noch vorhanden und könen für einen guten preis abgegebn werden.

Ich werde die Lampen dann noch mals genau Testen und wahrscheinlich auch hier vorstellen, sollten die Lampen die ich bereits für Freunde vorreserviert habe gute Ergebnisse erzielen werde ich diese Lampen gewerblich importieren und eine Garantieabwicklung über den hersteller anbieten und Deutschland weit für einen guten Preis anbieten. Natürlich mit Rabatt für dieses Forum.

Die ersten Lampen die ich noch als Privatvperson als "Testlampen" importiere sind dann absolut neu und treffen in 1-2 Wochen bei mir ein.

Offiziell bietet diese noch kein Shop an. Da die Mindestabnahme nicht gerade gering war habe ich im Vorraus bereits ein paar lampen vermittelt, gute 10 Stück sind aber noch vorhanden, in allen Größen für Aquqarien von 60x60x60 bis 150x60x60, auch 2 Meter Becken oder mehr sind kein problem mit 2 Lampen.

Infos gibts von mir per PN oder Mail.




Zu meiner Vorstellung:


Neue Fische sind noch nicht im AQ, dafür aber die Zwergklaiser raus und einige geschundenen Korallen haben sich super erholt.


Anbei noch ein paar Bilder.



Frohe Festtage.
greend has attached the following images:
  • 109.JPG
  • 113.JPG

Posts: 199

Location: Freiburg i.B.

Occupation: Projektentwickler Immobilien

wcf.message.sidebar.activityPointsPerDay

Thanks: 22

  • Send private message

94

Friday, January 2nd 2015, 6:51pm

Hallo und guten Abend,

wie ist der zwischenzeitliche Eindruck der Lampe (Wachstum/Farben) ?

ich habe ein ähnliches Modell ( nur kleiner ) , und mich würde interessieren wie sich die Spektren auf die Vitalität der Korallen auswirken. 8)

Viele Grüße

Flo
Viele Grüße aus Freiburg!

Flo

greend

Intermediate

  • "greend" started this thread
  • info.dtcms.flags.de

Posts: 359

wcf.message.sidebar.activityPointsPerDay

Thanks: 40

  • Send private message

95

Saturday, March 21st 2015, 3:53pm

War lange nicht mehr online, das lag daran das ich viel zu tun habe und das Becken wie bereits geschrieben soweit vom 1. bis zum heutigen Tag absolut Problemfrei lief. Das Problem mit dem Unterschrank wurde ja gelöst jedoch hat es im Unterschrank angefangen zu schimmeln! Das hätte der AQ Bauer ruhig anders lösen können! Ich muss das jetzt behandeln und hässliche Lüfter irgendwie in den Unterschrank friemeln, bin aber noch nichtz dazu gekommen.

Meine Auswahl an Tieren wurde etwas skeptisch beeugt und jeder ist gespannt auf die Resultate der Lampe.

Ja teilweise wurde mir ja richtig abgeraten zuviel blau Anteil zu fahren in der Lampe oder die Tierauswahl währe nicht passend.

Meine Werte sind super! Den Tieren geht es gut und ich hatte keinerlei Verluste, ausser Korallen die durch zu starkes Wachstum sich gegenseitig schon vernesseln.

Ich füttere ausgiebig und nach Lust und Laune nicht ausgewaschenes FroFu diverser Hersteller und Größen, auch viel Flockenfutter,was so in die Hände kommt.

Das Aquarium läuft jetzt seine 6 Monaten perfekt und ich werde die nächsten Tagen und Wochen eventuell eine Foto Strecke anfügen um damit die Vorstellung auch zu beenden.

Ich benutze ausser KH Builder keine Zusätze! Ich habe noch etwas Calcium, Magnesium und Strontium aufgebraucht sowie ab und an mal Jod dosiert.

Ich werde mal schauen ob ich die nächsten Monate irgendein System fahren werden, aber eigentlich reicht mir billiges Calcium für die SPS und zur Wasser aufhärtung , sowie ein 40% Wasserwechsel alle 3 Monate. Von diesen 40% Wasser Wecheln habe ich seit dem Start des Beckens 3 Stück gemacht! Einer wegen des Unterschranks und 2 um einfach das Wasser wieder grundlegend "aufzufrischen".
gegegn den Gelbstich nehme ich etwas Kohle ab und an wenn ich Lust habe. Allen anderen schnick schnack habe ich im TB rausgeschmissen und mit kleinen lebengesteinbroken aufgefüllt.

Wegen der vielen Fragen zur Lampe:

Mit der Lampe bin ich völlig zufrieden! Ich fahe einen relativ hohen blau Anteil durchgängig. Eigentlich läuft die Lampe seit 3 Monaten ohne spielerein einfach auf dem vorprogrammierten tageslichtzyklus welcher ca. 8h am Tag volle Leistung aufs Becken abgiebt , 4h 30% Leistung und 10 h komplett aus ist. Mondlicht brennt eben noch etwas nach.

Alle Lampen die "ähnlich" sind , sind dann wohl nur ähnlich und nicht wirklich vergleichbar. Ich finde so wieso das wie bei dem Beitrag von Flo , eins unter mir, die Frage der Vitalität der Korallen nicht unbeidngt am Licht hängen muss, es gibt so viele Faktoren. Und es gibt so viele LED Lampen, ich für mich habe einfach nur gemerkt das eine Lampe die das 3 fache Kostet nicht 3 fach so gut ist, auch nicht doppelt so gut, manchmal nicht mal genauso gut. Andere hochpreisige Lampen dagegen sind super in ihren funktionen und den PAR Werten. Das muss aber nicht sein. Im Endeffekt muss es jeder für sich selbst entscheiden, ich denke ich habe für den Preis meiner Lampe wirklich eine Gute Entscheidung getroffen. Dagegen ärgere ich mich richtig über die viel zu lauten Jebao RW-15 Pumpen.

Eines wurde mir aber besonders stark bewusst: Ein großes Aquarium ( 500 L ) welches erstmal die ersten 6 Monate durch hat , bin ich der festen Überzeugung kann so schnell nichts erschüttern oder aus dem Gleichgewicht bringen, dann muss schon vorher etwas nicht in Ordnung gewesen sein! Ein großes Becken läuft einfach stabiler. Das wollte ich mir nie so eingestehen als ich meine kleinen Becken hatte! Und um die habe ich mich mehr kümmern müssen als um das Große. :D

2 registered users thanked already.

Users who thanked for this post:

Matthias S. (21.03.2015), Siedler21 (22.03.2015)

der_neue37

Comandante

Posts: 682

Location: Göttingen

wcf.message.sidebar.activityPointsPerDay

Thanks: 120

  • Send private message

96

Saturday, March 21st 2015, 4:00pm

Was "klebt" denn da Neongrünes an deinem Schacht und wie hast du es da fest bekommen? Sieht toll aus!

greend

Intermediate

  • "greend" started this thread
  • info.dtcms.flags.de

Posts: 359

wcf.message.sidebar.activityPointsPerDay

Thanks: 40

  • Send private message

97

Saturday, March 21st 2015, 4:21pm

Bilder nochn paar aus den letzten 2 Monaten...


Schöne Nahaufnahmen unteranderem von Korallen und meiner neuen Muräne gibts dann die nächsten Wochen wenn ich Zeit habe mal ein paar ordentliche zu schießen.


grüße
greend has attached the following images:
  • 022.JPG
  • 030.JPG
  • 009.JPG
  • 029.JPG
  • 076.JPG

1 registered user thanked already.

Users who thanked for this post:

Chero (21.03.2015)

greend

Intermediate

  • "greend" started this thread
  • info.dtcms.flags.de

Posts: 359

wcf.message.sidebar.activityPointsPerDay

Thanks: 40

  • Send private message

98

Saturday, March 21st 2015, 5:05pm

Was "klebt" denn da Neongrünes an deinem Schacht und wie hast du es da fest bekommen? Sieht toll aus!



Das ist Briarium ( Röhrenkoralle grün )

mein schwacht ist mit pvc verkleidet, aber geht auch auf blankem glas.

einfach paar cm große stücke briaium besorgen ohne ablegerstein oder so.

dann mit sekundekleber oder dem flüssig korallen kleber festkleben

wenn es nach 1 woche nicht abgefallen ist wirds nach 1 monat festgewachsen sein.

das was du da siehst ist seit ca 3 monaten dort und aus ein paar cm großen fetzen gewachsen.

Das exponentiale Wachstum wird jetzt enorm sein, und ich rechne in 3 Monaten damit das der ganze Schwacht zugewachsen ist.


Leider frisst das Briuarium teilweise meine Steinkorallen auf welche von >Briarium überwuchert werden ... werde davon auch noch mal detailbilder einstellen.

Somit ist das Briarium zwar schön aber durchaus meine aktuell einzige "Plage" . Alle anderen ALgen und Plagen die ich in meinen kleijnen Becken hatte sind mit der zeit verschwundne,m gefressen, neuralisiert, wegen nährstoffmangels oder was auch immer eingegangen. selbst kugelalgen sind nur noch wenige große "alte" da die ich nicht anrühre und es auch keine kleinen im becken gibt.

1 registered user thanked already.

Users who thanked for this post:

der_neue37 (22.03.2015)

Schriimp

Perfektionist

    info.dtcms.flags.de

Posts: 486

Location: Nähe Heilbronn

Occupation: Abteilungsleiter

wcf.message.sidebar.activityPointsPerDay

Thanks: 126

  • Send private message

99

Saturday, March 21st 2015, 5:39pm

Dein Becken ist traumhaft schön!
Danke für die Bilder und den Bericht !

Gruß Timo
Viele Grüße Timo

----------------------

Becken 90x80x60 // Pacific Sun Hypersion S2 2x75W LED 4x39W T5 // Bubble Magus Curve 7 // 2x Vortech MP40wQD // Vectra S1 // ATI 6-Fach Dosieranlage
Versorgungssystem : Balling Light

greend

Intermediate

  • "greend" started this thread
  • info.dtcms.flags.de

Posts: 359

wcf.message.sidebar.activityPointsPerDay

Thanks: 40

  • Send private message

100

Saturday, March 21st 2015, 6:37pm

Vielen Dank

:EV012E~133:



liebe Grüße


Sebastian

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 6,927 Clicks today: 13,961
Average hits: 21,336.27 Clicks avarage: 50,618.6