You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "Kevin Bittroff" started this thread
  • info.dtcms.flags.de

Posts: 92

Location: 36433 Leimbach

Occupation: Informatiker

wcf.message.sidebar.activityPointsPerDay

  • Send private message

21

Sunday, June 8th 2014, 10:36am

Es gibt wieder ein paar Updates. Das Becken ist aufgestellt, die Verrohrung geklebt und der Boden mit Reefbond und Korallenbruch beklebt. Die Leitungen sind dicht und morgen werde ich das Becken mit Leitungswasser befühlen, um zu sehen ob alles dicht ist und um irgendwelche Rückstände wegzuspülen.
Ich hoffe das das Closed Loop so funktioniert wie ich mir das vorstelle. Leider konnte ich aus Platzgründen den Ansaugwinkel an der Pumpe nicht weiter weg installieren, so sollte man es ja nicht machen. Ich musste auch Winkel anstatt Bögen verwenden, da Bögen einfach viel mehr Platz benötigen.
Die Verkleidung vom Unterschrank und Schacht sowie die Lichtblende muss auch noch gebaut werden, das Projekt nimmt einiges mehr an Zeit in Anspruch als erwartet.

VG Kevin
Kevin Bittroff has attached the following images:
  • 2014-06-08 09.31.26.jpg
  • 2014-06-08 09.32.14.jpg
  • 2014-06-08 09.44.51.jpg
  • 2014-06-08 09.45.21.jpg
  • 2014-06-08 09.33.01.jpg

Posts: 1,404

Occupation: Innenarchitekt für Glaskörper

wcf.message.sidebar.activityPointsPerDay

Thanks: 675

  • Send private message

22

Sunday, June 8th 2014, 1:38pm

Hi Kevin

sieht gut aus. Mit den Winkeln auf der Druckseite intern würde ich mir nicht zu viele Sorgen machen.
Sicher wären Bögen besser, aber das kann die Pumpe ab und es kommt bestimmt noch genug raus. Ich bin aber mal gespannt ob die Anordnung der beiden Druckseiten gut funktioniert, ich hätte wahrscheinlich eine nach oben gesetzt

das wird sich aber in der Praxis zeigen

lg Norbert
Atoll Riff Deko - Anlagenbau - Riffgestaltung mit eigener Dekolinie - Sonderanfertigungen - Problemberatung - Einzelhandel - Service - Wartung

  • "Kevin Bittroff" started this thread
  • info.dtcms.flags.de

Posts: 92

Location: 36433 Leimbach

Occupation: Informatiker

wcf.message.sidebar.activityPointsPerDay

  • Send private message

23

Sunday, June 8th 2014, 3:26pm

Hallo Norbert.

ich habe gerade mal das Closed Loop mit Süßwasser in Betrieb genommen. Es kommt leider wirklich nicht mehr viel raus an Strömung, die Winkel und die Absperrhähne nehmen zu viel Leistung. Wenn ich einen Auslass komplett abdrehe sieht es besser aus, nur das ist ja nicht so gewollt. Eventuell muss ich mir da noch eine stärkere Pumpe zulegen.

Ich kann die Auslässe durch die 2 gesteckten Winkel in jede Richtung und höhe justieren. Wäre ich mit den Auslässen noch höher gegangen, wären mir wieder zu viele Rohre sichtbar gewesen.

Mal eine andere Frage, wie lange hast Du gewartet, bis du mit Tangit geklebte Rohre in Betrieb genommen hast. Ich habe bedenken wegen der Stoffe die diese abgeben. Das Leitungswasser riecht im Moment noch extrem nach dem Kleber, obwohl dieser vor 2 Tagen geklebt wurde und schon ausgehärtet ist.

VG Kevin

Posts: 1,404

Occupation: Innenarchitekt für Glaskörper

wcf.message.sidebar.activityPointsPerDay

Thanks: 675

  • Send private message

24

Sunday, June 8th 2014, 3:37pm

@Kevin

seit eh und je, 24 Stunden Wartezeit.

Was du wahr nimmst sind wahrscheinlich noch die Dämpfe die sich evtl. am Material nieder legen.

Oder das Tangit war super alt und der Kleber schließt nicht mehr.

das glaube ich aber eher nicht, mach mal eine sichtbare Testverklebung mit 2 Resten. Dann legst du das Teil nach einer Stunde Trocknung ins Wasser, nach ein weiteren Stunde holst du es raus und guckst ob es hart geworden ist, bzw. noch über nach Lösumgsmittel stinkt

gruß Norbert
Atoll Riff Deko - Anlagenbau - Riffgestaltung mit eigener Dekolinie - Sonderanfertigungen - Problemberatung - Einzelhandel - Service - Wartung

    info.dtcms.flags.de

Posts: 114

Location: 39397

wcf.message.sidebar.activityPointsPerDay

Thanks: 31

  • Send private message

25

Sunday, June 8th 2014, 5:27pm

Sieht gut aus, lass doch einfach beide Becken stehen XD hast du deine A 200 nicht mehr? Die wäre doch genau die richtige dafür. Aber die anderen beiden Tunze werden sicherlich auch zur Guten Ringströmung beitragen
Es liegt in der Natur des Menschen vernünftig zu denken und unvernünftig zu handeln.

Meine Becken:

https://www.youtube.com/watch?v=G5LpNz9yP1k

und

https://www.youtube.com/watch?v=vuABDp6JaHM

This post has been edited 3 times, last edit by "Stefan Lodahl" (Jun 8th 2014, 5:33pm)


  • "Kevin Bittroff" started this thread
  • info.dtcms.flags.de

Posts: 92

Location: 36433 Leimbach

Occupation: Informatiker

wcf.message.sidebar.activityPointsPerDay

  • Send private message

26

Sunday, June 8th 2014, 7:32pm

Hallo Stefan,

die Abyzz habe ich leide nicht mehr, die wäre in diesem Falle tatsächlich die beste Lösung. Eventuell reicht hier auch schon die 100er.

Also beide Becken sind einfach finanziell noch vom Aufwand zu stemmen, wobei der Reiz schon da ist. Vielleicht wenn ich mal im Lotto gewinne. :lol:


@Norbert,


also nach 2 Stunden ist das Tangit noch nicht richtig hart, lösen konnte ich die Klebestelle aber nicht mehr. Es riecht aber noch wie vor nach Lösungsmittel.


VG

    info.dtcms.flags.de

Posts: 114

Location: 39397

wcf.message.sidebar.activityPointsPerDay

Thanks: 31

  • Send private message

27

Sunday, June 8th 2014, 9:08pm

Da du ja mit sehr hohen TWW fährst, würde das alte Wechsel Wasser aus dem neuen SPS Becken noch locker als Frischwasser für ein weichkorallen Becken langen.
:EVD335~121:

OffTopic

Es liegt in der Natur des Menschen vernünftig zu denken und unvernünftig zu handeln.

Meine Becken:

https://www.youtube.com/watch?v=G5LpNz9yP1k

und

https://www.youtube.com/watch?v=vuABDp6JaHM

This post has been edited 1 times, last edit by "Stefan Lodahl" (Jun 8th 2014, 9:10pm)


  • "Kevin Bittroff" started this thread
  • info.dtcms.flags.de

Posts: 92

Location: 36433 Leimbach

Occupation: Informatiker

wcf.message.sidebar.activityPointsPerDay

  • Send private message

28

Sunday, June 8th 2014, 9:13pm

Da du ja mit sehr hohen TWW fährst, würde das alte Wechsel Wasser aus dem neuen SPS Becken noch locker als Frischwasser für ein weichkorallen Becken langen.
:EVD335~121:

OffTopic

Das bestimmt, mir gefallen aber Weichkorallen nicht wirklich, da fehlt mir die Vielfalt, Farbigkeit und der Reiz. SPS kann man auch näher zusammenstellen und somit eine höhere Korallendichte erzeugen, da diese sich nicht bewegen und somit gleich vernesseln.

Außerdem ist der Strom und die Technik (Ersatzanschaffungen) nicht zu vernachlässigen. :fie:


Mein jetziges Becken gebe ich in 2 Wochen ab, du kannst Dir gerne 2 hinstellen. :phat:

    info.dtcms.flags.de

Posts: 114

Location: 39397

wcf.message.sidebar.activityPointsPerDay

Thanks: 31

  • Send private message

29

Sunday, June 8th 2014, 9:29pm

Ja sicherlich hast du recht, die Vernunft siegt. Mein Haus ist leider zu klein für ein weiteres Becken. Aber danke für das Angebot.
Es liegt in der Natur des Menschen vernünftig zu denken und unvernünftig zu handeln.

Meine Becken:

https://www.youtube.com/watch?v=G5LpNz9yP1k

und

https://www.youtube.com/watch?v=vuABDp6JaHM

This post has been edited 2 times, last edit by "Stefan Lodahl" (Jun 8th 2014, 9:35pm)


  • "Kevin Bittroff" started this thread
  • info.dtcms.flags.de

Posts: 92

Location: 36433 Leimbach

Occupation: Informatiker

wcf.message.sidebar.activityPointsPerDay

  • Send private message

30

Monday, June 9th 2014, 2:29pm

So gerade habe ich die Speedy am Closed Loop mal einige Stunden laufen lassen. Das nur noch wenig an Leistung ankommt ist die eine Sache, nur leider ist die Pumpe so sehr laut. Es hört sich so an als ob da Luft in der Pumpe ist. An der Speedy kann das aber nicht liegen, die diese vorher als Rückförderpumpe nicht zu hören war. Entweder bekommt diese nicht genug Wasser vom Ansaug oder der Gegendruck am Auslass ist zu groß, da ja dort gleich der 90° Winkel sitzt.
hat dazu jemand eine Idee oder kennt vielleicht das Phänomen? Wenn ich nicht anders geht, muss ich eben die Verrohung noch mal neu machen.

VG Kevin

shy

Trainee

Posts: 134

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

31

Monday, June 9th 2014, 3:33pm

Hallo Kevin,

dieses Phänomen dass die Pumpen sehr laut werden, wenn sie am Ausgang gedrosselt werden kann ich bei meiner Aqua Light Eco auch erkennen. Ich glaub deine 2. Theorie stimmt somit dass der Gegendruck durch den direkten 90 Grad Winkel zu groß wird. An deiner Stelle hätte ich auch statt Winkel Bögen verwendet, damit mehr oben heraus kommt. Hoffe ich konnte ein bisschen helfen.


MfG Norman

Posts: 1,404

Occupation: Innenarchitekt für Glaskörper

wcf.message.sidebar.activityPointsPerDay

Thanks: 675

  • Send private message

32

Monday, June 9th 2014, 3:41pm

Hi Kevin

wi Norman schon sagt, das ist der Gegendruck. Ich meine der Klaus hat mir mal erklärt; die ersten 20cm an der Druckseite keinen Winkel oder Bogen einkleben, da dieser Bereich zum Druckaufbau nötig ist. Wenn du das umgehst und zusätzlich noch drosselst, wirds eng für die Pumpe denke ich. Seitdem mache ich immer erst Pumpenstutzen mit Silikonschlauch insgesamt 20cm lang, dann erst abzweigen

Also entweder die Winkel usw. lassen und die Pumpe tiefer legen damit du weg kommst von den ersten Winkeln, oder neu mit Bögen.

gruß Norbert
Atoll Riff Deko - Anlagenbau - Riffgestaltung mit eigener Dekolinie - Sonderanfertigungen - Problemberatung - Einzelhandel - Service - Wartung

  • "Kevin Bittroff" started this thread
  • info.dtcms.flags.de

Posts: 92

Location: 36433 Leimbach

Occupation: Informatiker

wcf.message.sidebar.activityPointsPerDay

  • Send private message

33

Monday, June 9th 2014, 7:08pm

Hallo Norman, Hallo Norbert,

ich habe jetzt den Auslass auf 35cm verlängert bis der Bogen kommt, mal sehen ob das hilft. Testen kann ich das erst morgen, wenn das Tangit ausgehärtet ist. Vielleicht hat die Pumpe ja dann auch mehr Leistung, denn mehr als bei einer Tunze 6045 ist bei beiden Auslässen nicht rausgekommen. :115E17~112:

  • "Kevin Bittroff" started this thread
  • info.dtcms.flags.de

Posts: 92

Location: 36433 Leimbach

Occupation: Informatiker

wcf.message.sidebar.activityPointsPerDay

  • Send private message

34

Tuesday, June 10th 2014, 5:01pm

@ Norbert,
also geklebte Stellen mit dem Tangitkleber riechen nach 8 Stunden immer noch total nach Lösungsmittel. Mir scheint so, als ob der Kleber eine Ewigkeit braucht zum aushärten.

Das frisch angesetzte Meerwasser im Becken ist nach noch 24 Stunden trübe. Ich habe jetzt mal testweise einen Abschäumer ins neue Becken gestellt, der schäumt voll über.
Jetzt Frage ich mich vorher das kommen kann. Mehr wie der Reefbond am Boden, 5kg Aragonit Sand von Korallenzucht (vorher ausgewaschen) und eben die geklebten PVC Rohre sind da nicht drin.
Kann der Reefbond (1KG) oder der Aragonitsand für die extreme Schaumbildung sorgen? Oder kann tatsächlich der Tangitkleber daran Schuld sein?

Die 300L frisch Wasser werde ich wohl wegkippen, das Risiko das etwas mit den Acros passiert ist mir zu hoch. :cursing:


VG Kevin



Kevin Bittroff has attached the following image:
  • 2014-06-10 17.02.32.jpg

This post has been edited 1 times, last edit by "Kevin Bittroff" (Jun 10th 2014, 5:05pm)


Posts: 1,404

Occupation: Innenarchitekt für Glaskörper

wcf.message.sidebar.activityPointsPerDay

Thanks: 675

  • Send private message

35

Tuesday, June 10th 2014, 7:35pm

@Kevin

also nach 8 Stunden sollte er nicht mehr wirklich stark riechen. Wie gesagt, es ist aus der Ferne schwer zu beurteilen, jeder empfindet den Geruch auch anders stark. Der Schaum kommt aber auf keinen Fall vom Tangit, reefbond denke ich eher auch nicht, da ich sehr viel damit arbeite.
Bleibt nur der Sand und den kenne ich nicht, sorry.

Hau ordentlich Kohle rein und weiter gehts
gruß Norbert
Atoll Riff Deko - Anlagenbau - Riffgestaltung mit eigener Dekolinie - Sonderanfertigungen - Problemberatung - Einzelhandel - Service - Wartung

Oliver Pritzel

Hersteller

Posts: 1,235

wcf.message.sidebar.activityPointsPerDay

Thanks: 826

  • Send private message

36

Tuesday, June 10th 2014, 10:56pm

Hallo Kevin,

so wie dein Abschäumer überkocht, ist da etwas nicht normal. Irgendwie hast du Dir da Belastungen (z.B. organische Verbindungen) eingeschleppt. Das ist z.B. typisch bei frischem Lebendgestein etc. Aber das hast du ja gar nicht drin. An deiner Stelle würde ich versuchen raus zu finden, woran dies liegt.

Du könntest z.B. strategisch Vorgehen, indem du zunächst Wasser mit dem gleichen Salz in einer Tonne ansetzt und dann nach dem "Klar-werden" den Abschäumer reinstellst. Kocht er nicht über, wirfst du eine Hand von dem Sand rein usw.

Vermutlich ist es nichts dramatisches. Es schadet aber nie zunächst alles einmal mit Süsswasser zu spülen, bevor es ans salzige geht.

Gruß
Oluver


Ihr Spezialist für effiziente Aquarienbeleuchtung, effektive Hochleistungs-Abschäumer und Wasserpflege

  • "Kevin Bittroff" started this thread
  • info.dtcms.flags.de

Posts: 92

Location: 36433 Leimbach

Occupation: Informatiker

wcf.message.sidebar.activityPointsPerDay

  • Send private message

37

Wednesday, June 11th 2014, 12:14am

Hallo Norbert, Hallo Oliver,

ich habe den Abschäumer ca. 6h angelassen und den Topf bestimmt 10mal entleert. Jetzt schäumt er ganz normal und das Wasser ist glasklar. Ich habe keine Ahnung was der da abgeschäumt hat, vielleicht ist auch etwas ausgefällt worden. Ich lasse jetzt zusätzlich noch 500g Kohle aktiv durchströmt mitlaufen und schaue mal was passiert. Ich habe auch 3 kleine Testkorallen im Becken, welche jetzt auch gut aufgehen, also kann es nichts schlimmes sein. Ein Bekannter von mir hatte wohl das gleiche Phänomen, als er seinen kompletten Aufbau mit Reefbond geklebt hatte. Ich habe Reefbond schon oft eingesetzt und bisher so was nie beobachtet, vielleicht ist hier die Menge entscheidend?
An dem Aragonit Sand kann es nicht liegen, diesen habe ich bestimmt 10mal gespült, da waren keine Rückstände mehr vorhanden.

Ich hatte ja vorher auch einen Testdurchlauf mit Süßwasser gemacht, da war alles klar gewesen. Vielleicht hat das Salz etwas aus dem Mörtel gelöst oder eben für eine Reaktion gesorgt.

Morgen will ich dann die Umsiedlung der Tiere usw. durchführen, ich hoffe es geht alles gut.

Vielen Dank für eure Unterstützung.

VG Kevin

  • "Kevin Bittroff" started this thread
  • info.dtcms.flags.de

Posts: 92

Location: 36433 Leimbach

Occupation: Informatiker

wcf.message.sidebar.activityPointsPerDay

  • Send private message

38

Wednesday, June 11th 2014, 7:13am

Anbei mal ein Foto von dem Substrat, welches der Abschäumer herausgeholt hatte. Es kann nur der Reefbond sein, da der Sand eher weiß/beige ist.
Die Speedy ist jetzt mit längerem Druckrohr übrigens wieder leise und macht mehr Druck, es hat also alles geklappt.

VG Kevin
Kevin Bittroff has attached the following images:
  • 2014-06-11 06.48.04.jpg
  • 2014-06-11 06.48.38.jpg

  • "Kevin Bittroff" started this thread
  • info.dtcms.flags.de

Posts: 92

Location: 36433 Leimbach

Occupation: Informatiker

wcf.message.sidebar.activityPointsPerDay

  • Send private message

39

Thursday, June 12th 2014, 12:27pm

So der Umbau ist soweit fertig, es kommt leider auf den Bildern nicht so schön rüber. Das ganze hatte ca. 8 Stunden gedauert, zum Glück hatte ich Hilfe von Jens hier aus dem Forum. Jetzt muss ich erst mal das Chaos im Wohnzimmer beseitigen, bevor ich bald wieder Single bin. :D

Jetzt fehlt nur noch die passende Beleuchtung aus der Stirnseite und die Verkleidung, dann bin ich fertig.

Allen Korallen und Fischen geht es gut.

VG Kevin
Kevin Bittroff has attached the following images:
  • 2014-06-12 08.57.22.jpg
  • 2014-06-12 08.56.59.jpg

Basti2901

Beginner

Posts: 87

Location: Magdeburg

Occupation: Wasserwirtschaftsingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

40

Thursday, June 12th 2014, 4:23pm

Ich war eigentlich nie ein Fan von niedrigen Becken aber irgendwie sieht das total geil aus :6_small28:
Super gemacht Kevin

Wie ist die Strömung auf der linken Seite?? Reicht das noch aus oder gibt's da ruhige Zonen?? nich das sich dort Dreck sammelt??

This post has been edited 1 times, last edit by "Basti2901" (Jun 12th 2014, 4:25pm)


2 users apart from you are browsing this thread:

2 guests

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 23,996 Clicks today: 44,090
Average hits: 21,403.04 Clicks avarage: 50,719.75