You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

submaster

Intermediate

  • "submaster" started this thread
  • info.dtcms.flags.de

Posts: 431

Location: stuttgart

wcf.message.sidebar.activityPointsPerDay

  • Send private message

1

Tuesday, September 3rd 2013, 8:53am

na dann wäre es ja mal Zeit für ganz viele Bilder :-))
Liebe Grüsse Karl-Heinz

Zauselchen

Intermediate

    info.dtcms.flags.de

Posts: 405

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

2

Tuesday, September 3rd 2013, 9:15am

Hallo,

vor dem Zu Bett gehen habe ich noch einen Abstecher zum Becken gemacht, das schon viel klarer geworden ist - auch einige Korallen waren offen.
Einzig die beiden Keniabäumchen waren derbst beleidigt und fanden die neuen Ablegersteine wohl nicht so toll, sie waren im wahrsten Sinne des Wortes platt!

Ich habe auch schon 1, 2 Fotos gemacht.... allerdings noch nicht vom Becken - das ist noch nicht einmal mit Wasser gefüllt.

Leider ist mir beim Rückwandfolie anbringen ein Maleur passiert, weswegen nun einige Blasen auf der Rückwand sind - es wird sich heute noch rausstellen ob eine neue drankommt oder ob wir es so lassen.


Das Foto zeigt mein erstes Sorgenkind - dafür muss ich etwas ausholen, ich hatte vor 1 1/2 Jahren bereits ein größeres MW AQ und hatte damals aus einem total Cyanoverseuchten (es war komplett ROT!) Privatbecken einige Korallen mitgenommen - 2 Montis, 1 Acro und auch 1 Euphyllia die extremst angeschlagen war.
Die Euphyllia war damals soweit ins Skelett zurückgezogen, das man die leuchtenden Tentakelspitzen nur erahnen konnte.

Alle diese Korallen haben die komplette - normale - Einfahrphase meines damaligen Becken durchgemacht und haben sich nicht nur erholt, nein, Sie sind sogar gewachsen!
Die Euphyllia hatte sich damals komplett regeneriert.


Und so beginnt die Story von vorn........



Bin gespannt was aus Ihr wird!


Und hier noch ein Bild von einem hübschen Neongelben Pilzchen :)


submaster

Intermediate

  • "submaster" started this thread
  • info.dtcms.flags.de

Posts: 431

Location: stuttgart

wcf.message.sidebar.activityPointsPerDay

  • Send private message

3

Tuesday, September 3rd 2013, 9:33am

Hallo Susanne, ist ja schon mal ein Anfang, viel Glück !!
Liebe Grüsse Karl-Heinz

stressi

why so serious.... ?

    info.dtcms.flags.de

Posts: 1,038

Location: im schönem WBL...

Occupation: ist vorhanden.....

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

4

Tuesday, September 3rd 2013, 9:36am

RW folie

die blasen würde ich mal versuchen mit ner nadel aufzustechen und so die luft ausdrücken.......
habt ihr die trocken geklebt???

bin mal auf bilder des ganzen gespannt :search:
salzige grüße.... stressi

stressi's cube

Zauselchen

Intermediate

    info.dtcms.flags.de

Posts: 405

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

5

Tuesday, September 3rd 2013, 11:38am

Hallo,

es war eine Klebefolie - leider ist uns ein Maleur passiert so das wir die Folie dann per Spüli angebracht hatten... die Blasen sind heute leider immer noch da.

Ich habe schon neue Folie besorgt und werde unter Umständen heute das Becken nochmal abbauen um die neue Folie anzubringen.... *wäääh* alle Arbeit umsonst :-(

Werde aber vorher mal versuchen die Blasen aufzustechen!! Danke für den Tipp!

LG,
Susanne

marc76

Intermediate

    info.dtcms.flags.de

Posts: 494

Location: Baesweiler

wcf.message.sidebar.activityPointsPerDay

Thanks: 19

  • Send private message

6

Tuesday, September 3rd 2013, 11:57am

Hallo,

die klebende Seite der Folie und das Glas vorher mit Spüliwasser einsprühen, die Folie aufs Glas und dann das Wasser mit einem Gummirakel rausdrücken. Somit geht's dann blasenfrei.
Gruß
Marc

marc76

Intermediate

    info.dtcms.flags.de

Posts: 494

Location: Baesweiler

wcf.message.sidebar.activityPointsPerDay

Thanks: 19

  • Send private message

7

Tuesday, September 3rd 2013, 11:59am

es war eine Klebefolie - leider ist uns ein Maleur passiert so das wir die Folie dann per Spüli angebracht hatten... die Blasen sind heute leider immer noch da.

Upps,
hab ich überlesen, aber so wird's auch gemacht
Gruß
Marc

    info.dtcms.flags.de

Posts: 5,876

Location: 45731 Waltrop

Occupation: Unruheständler

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

8

Tuesday, September 3rd 2013, 12:34pm

Hallo Susanne

Wird schon werden, weiter einen salzigen Daumen. Wenn du mal Hilfe brauchst einfach Bescheid geben, wohne ja um die Ecke. :smilie:
Beste Grüße
Harald

Freunde gibt es viele. Nur die Echten wird man erkennen.

Zauselchen

Intermediate

    info.dtcms.flags.de

Posts: 405

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

9

Tuesday, September 3rd 2013, 4:47pm

Hallo,

oh Harald, die HIlfe hätte ich heute GUT gebrauchen können!!

Ich konnte den Abgang der Blasen in der Rückwand natürlich nicht abwarten und hab alles abgerissen, hätte ich das mal sein gelassen.... was darauf folgte war Krach mit 'm Männe und fast 3 Stunden lang fönen, ziehen, abreißen, dranpappen, schieben............... die Folie war am Ende schon total zerfleddert und ausgelutscht und meine Nerven am Ende.

WARUM habe ich die alte bloß abgerissen? Wegen so ein paar dämlichen Blasen :dash: :dash: :dash:

Das Wohnzimmer glich danach einem Schlachtfeld - nicht nur das ich alle Steine, Tiere und Wasser ja wieder rausholen musste... 2 Hände waren einfach zu wenig - Fön, Folie, Spüli, Zewa, Karte zum abstreifen... ooohhhhhhhh man!!!

Die Folie ist nun dran und wie sie aussieht, ist mir jetzt ehrlich gesagt auch egal!
Hätte Frau mal auf Männe gehört, der hat ja gesagt die Blasen gehen von alleine weg durchs Spüli das austrocknet......

Ganz davon zu schweigen das mir der Aufbau danach NATÜRLICH nicht mehr so perfekt gelang wie zu Beginn..

Ein gutes hat es dennoch, die Tiere haben nun vorerst feste Plätze auf dem Aufbau und nicht mehr auf den Zwischengelagerten Steinen, diese ziehen nämlich am Freitag zu einer anderen Forine. ^^

This post has been edited 1 times, last edit by "Zauselchen" (Sep 3rd 2013, 4:49pm)


Zauselchen

Intermediate

    info.dtcms.flags.de

Posts: 405

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

10

Thursday, September 5th 2013, 12:08am

Hallo zusammen,

habe die Strömung etwas verstärkt, provisorisch.

Was meint ihr welche Kombination wäre ausreichend für das Becken? Ich hätte gerne 2x6045 (da regelbar), habe aber etwas Angst damit zu übertreiben - bei voller Leistung sind es immerhin 9600L - die 60fache Umwälzung... die 6025 kann man ja nicht regeln, oder? Oder wie wärs mit 2x6025 oder 2x6015 (reichen die überhaupt)? Hm...

Besatz soll gemischt sein, viele LPS, wenige Weiche, wenige SPS.

Hatte heute über Tag ca. 7000l/h und es hat der Caulastrea das Fleisch vom Skelett geblasen... ;(

Möchte eigentlich gerne Tunze Pumpen, wenns aber keine 6045 werden, kann ich mir ja auch welche von anderen Herstellern holen (da die kleineren Tunze ja eh auch nicht regelbar sind, könnte ich auch Koralia nehmen o.ä.)
Welche sind denn noch zu empfehlen? Die Pumpen sollten schon echt flexibel in der Ausrichtung sein (die Marea ist mir zu steif) und der Strahl schön weich.


Und hier mal eine erste Gesamtansicht - die Steine hinter den Säulen ziehen am Freitag zu einer anderen Forine :beer: müsst ihr euch also wegdenken.


stressi

why so serious.... ?

    info.dtcms.flags.de

Posts: 1,038

Location: im schönem WBL...

Occupation: ist vorhanden.....

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

11

Thursday, September 5th 2013, 7:46am

schöner süulenaufbau mit reichlich stellmöglichkeiten und platz!!!
salzige grüße.... stressi

stressi's cube

Sven

Teppichliebhaber

Posts: 4,197

Occupation: ZTM

wcf.message.sidebar.activityPointsPerDay

  • Send private message

12

Thursday, September 5th 2013, 8:09am

Hoi

Genauso sowie du dein Riff umgesetzt hast, so hätte ich es auch gemacht!
Ich find es so aufgelockert optisch richtig ansehnlich.

Kommt kein BG rein?

Sven
Fragen zu Anemonen? Kleines Anemonen 1mal1

Zauselchen

Intermediate

    info.dtcms.flags.de

Posts: 405

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

13

Friday, September 6th 2013, 9:22am

Hallo,

danke für euer positives Feedback!

Allerdings habe ich noch ne Frage, die Caulastrea "spuckt" an den Polypen sozusagen ihr Skelett aus... ist wohl die Strömung zu stark? Komischerweise kann ich dieses Verhalten bei allen 5 Ablegern beobachten...

Was auch mein nächstes Problem ist, ich bin mir TOTAL unsicher wegen der Strömung.
Wir möchten uns ja 2 neue Pumpen holen - nur welche???? Die 6015er sind vielleicht zu klein, die 6025er auf Dauer vielleicht zu stark oder zu klein? Die 6045er eher zu stark?!
Hatte auch an die Koralia 3 gedacht... 2 Stk davon, je 3200l/h - aber vielleicht ist das auch zuviel? Und bis auf die 6045 sind die ja alle nicht manuell runterregelbar... ?(

Strömung ist bei uns der erste Punkt auf der Liste, die Marea 2000 und die Nanoprop 5000 die momentan laufen können so nicht drinbleiben, das ist nur provisorisch und schön ist die Strömung überhaupt nicht, Sie gefällt den Tieren auch nicht glaube ich (sieht man ja an der Caulastrea)

Liebe Grüße,
Susanne

submaster

Intermediate

  • "submaster" started this thread
  • info.dtcms.flags.de

Posts: 431

Location: stuttgart

wcf.message.sidebar.activityPointsPerDay

  • Send private message

14

Friday, September 6th 2013, 11:20am

Hallo Susanne, habe jetzt erst den Aufbau gesehen, sehr schön, gefällt mir gut.
zu den Pumpen...
kann leider zu deinen Vorschlägen nicht viel sagen, habe 2 x Vortech MP10 und bin mit denen sehr zufrieden.

Viel Glück noch.
Liebe Grüsse Karl-Heinz

Madmickel

Intermediate

    info.dtcms.flags.de

Posts: 691

Location: Lörrach

Occupation: Chemiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 24

  • Send private message

15

Friday, September 6th 2013, 12:39pm

Huhu

Ich denke du hast bei der Tunze 6045 einfach den Vorteil das du sie regeln kannst: 1.500 bis ca. 4.500l/h laut Hersteller.
Für mein Becken (im Aufbau) hab ich so eine rumliegen, und bei einem testlauf im Eimer fand ich es echt eine tolle sache einfach die Strümungsstärke durch einen griff verändern zu können.

Grüße
Michael

Zauselchen

Intermediate

    info.dtcms.flags.de

Posts: 405

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

16

Friday, September 6th 2013, 11:40pm

Hallo,

stimmt, aber ich hätte gerne 2 Pumpen und da ist das ganze schon eine kostspielige Sache, auch wenn ich dafür 2 super Pumpen bekomme... grummel.


Heute sind die überflüssigen LG ausgezogen - endlich Platz!!!
Aber nicht für lange, denn heute nach Feierabend hat mein Liebster mich mit einem nagelneuen Abschäumer überrascht!! :EV6CC5~125:


Es wurde aufgrund der vielen positiven Erfahrungen im WWW der Tunze 9004 - auch weil dort der Oberflächenabzug integriert ist - ich freue mich total und hoffe das auch wir mit diesem Abschäumer zufrieden sein werden! :EV012E~133:

nanowanne

Professional

    info.dtcms.flags.de

Posts: 918

Location: Linnich

wcf.message.sidebar.activityPointsPerDay

  • Send private message

17

Friday, September 6th 2013, 11:46pm

Der Tunze ist gut wer wert legt auf einen guten oberflächenabzug MUSS eine Automatische nachfüllanlage betreiben.Das ding ist echt sensibel bei wasserstandsschwankungen da gibt es nur genau 1nen Punkt wo er gut abschäumt und auch die Oberfläche sauber hält.Zuviel oberflächenbewegung durch Pumpen mag er auch nicht da dadurch der Wasserstand Schwankt :5_small18: .Die 2 Punkte sind meine einzige Kritik an dem Teil sonst ist er gut und leise ich würde ihn sogar im Schlafzimmer betreiben.
MFG Marcel

Mein kleines Riff



Rechtschreibfehler sind gewollt :EV790A~137: .

Zauselchen

Intermediate

    info.dtcms.flags.de

Posts: 405

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

18

Saturday, September 7th 2013, 12:31am

Hallo Marcel,

ja das habe ich auch gelesen und leuchtet mir auch ein, aktuell haben wir noch nicht den Punkt gefunden, an dem ein Oberflächenabzug stattfindet.

Kannst Du mir erklären wo der Wasserstand sein muss damit ein Sog zum Abzug entsteht??

Eine Nachfüllanlage haben wir, wir überlegen eh den Wasserstand noch etwas anzuheben - Dank dem Oberflächenabzug müssen die Pumpen ja bald nicht mehr die Oberfläche bewegen. Hoffe ich :huh:


Ich denke das einstellen neuer Technik braucht immer Zeit, er braucht ja nun auch erstmal Zeit "einzufahren", aktuell brummelt er noch vor sich hin und schießt tausend lustige Blasen ins Wasser.
Mein Kritikpunkt wäre das es in der Gebrauchsanleitung nicht ausreichend erklärt ist wo der Wasserstand sein soll, zwar ist da ein Bild aber wir haben ihn aber genauso positioniert und die Kahmhaut ist leider noch da. ;-)

Ansonsten sind Deine Erfahrungen ja durchaus positiv, das freut mich! :EVERYD~313:

nanowanne

Professional

    info.dtcms.flags.de

Posts: 918

Location: Linnich

wcf.message.sidebar.activityPointsPerDay

  • Send private message

19

Saturday, September 7th 2013, 4:03pm

Auf der Rückseite des Gehäuses ist eine Markierung (kerbe im Kunststoff) beschriftet mit Osmolator .Links davon befindet eine öffnung wo der Wasserstand zu sehen ist.Nun das Gehäuse so ausrichten dass Wasserstand und Markierung eine ebene bilden und der Oberflächenabzug läuft perfekt.

Ich hoffe das war jetzt verständlich erklärt.
MFG Marcel

Mein kleines Riff



Rechtschreibfehler sind gewollt :EV790A~137: .

Zauselchen

Intermediate

    info.dtcms.flags.de

Posts: 405

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

20

Saturday, September 7th 2013, 9:48pm

Das war sehr verständlich erklärt, Dankesehr!

Ein Problem gibt es aber.... wie sehe ich die Rückseite, wenn der Abschäumer befestigt ist???

Habe eine Rückwandfolie und dahinter gucken kann man eh nicht..... doof.
Habe gestern noch etwas rumgespielt, also der Abzug hat einen Teil Kahmhaut eliminiert, allerdings war heute morgen immer noch Kahmhaut zu sehen (nur bei weitem nicht so dicht)

Wenn ich mich noch aufraffen kann mache ich heute Nacht oder wenn dann morgen die Nachfüllanlage dran und dann beschäftige ich mich mal mehr mit dem OFA, damit direkt alles richtig läuft.

Es steht immer noch die Pumpenfrage offen, was haltet ihr von 2x Tunze 6025?
Geplanter Besatz: Viele LPS, wenig SPS, noch weniger Weiche.

1 user apart from you is browsing this thread:

1 guests

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 4,229 Clicks today: 12,579
Average hits: 20,331.14 Clicks avarage: 49,523.46