You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Josaphat

~Realist~

  • "Josaphat" started this thread
  • info.dtcms.flags.de

Posts: 1,146

Location: Ruhrgebiet

wcf.message.sidebar.activityPointsPerDay

Thanks: 567

  • Send private message

121

Sunday, October 8th 2017, 9:19am

Moin Moin und danke euch ^^

Ja, die Pilze sind schon toll, ich überlege ja vor jedem Kauf dreimal, was ich mir hier an welche Stelle reinsetze.
Daher weiss ich auch das es bei diesem einen Pilz bleibt, an der Stelle wo er steht kann er sich schön ausbreiten.

Er hat immer die Eigenart sich morgens für 2-3 Stunden komplett einzuziehen, ehe er wieder in voller Pracht darsteht.


Die Chromisch fühlen sich wohl, es gibt bis dato keinerlei Kämpfe oder Aggressionen. Insbesondere in der Dämmerung kann man immer wunderbares Schwarmverhalten sehen. :rolleyes:

Das einzige was mich grade so ein bisschen ärgert, ist meine "verschollene" Wasseranalyse. Hatte sie am Montag Morgen in Richtung ATI abgeschickt... Am Freitag Nachmittag dort mal angerufen, dort konnte man mir aber nicht weiterhelfen, das Labor ist schon zu, ich soll Montag nochmal anrufen. Normal gehts ja immer super flott.



Dieser Moment, wenn morgens im Aquarium das Licht langsam angeht... Herrlich :love:
LG, Dennis

    info.dtcms.flags.de

Posts: 5,839

Occupation: MTA

wcf.message.sidebar.activityPointsPerDay

Thanks: 1915

  • Send private message

122

Sunday, October 8th 2017, 9:23am

Hatte ich bei ATI aber auch schon mal...schau mal in Deinen Account,ob die Probe angekommen ist LG
Becken 90l Cube Blau Aquaristik... Coral Box RN1 Strömungspumpe...Eheim Skim 350... Next-one LED...Versorgung Triton Core7...Deko Atoll Riffdeko und Caribik Sea Rocks

Josaphat

~Realist~

  • "Josaphat" started this thread
  • info.dtcms.flags.de

Posts: 1,146

Location: Ruhrgebiet

wcf.message.sidebar.activityPointsPerDay

Thanks: 567

  • Send private message

123

Sunday, October 8th 2017, 9:26am

Fast täglich getan... Soeben auch nochmal "Offene Analyse: 1".
LG, Dennis

    info.dtcms.flags.de

Posts: 5,839

Occupation: MTA

wcf.message.sidebar.activityPointsPerDay

Thanks: 1915

  • Send private message

124

Sunday, October 8th 2017, 9:28am

Also scheint die Probe angekommen...dann Geduld :7_small27:
Becken 90l Cube Blau Aquaristik... Coral Box RN1 Strömungspumpe...Eheim Skim 350... Next-one LED...Versorgung Triton Core7...Deko Atoll Riffdeko und Caribik Sea Rocks

Travetown

Intermediate

    info.dtcms.flags.de

Posts: 437

Location: Travemünde

wcf.message.sidebar.activityPointsPerDay

Thanks: 105

  • Send private message

125

Sunday, October 8th 2017, 9:37am

Moin,

die offene Analyse erscheint in dem Moment, wenn man die Probe mit dem Code angemeldet hat. Also zumindest nicht ausgewertet.
Bei mir sind schon 2x Proben nicht angekommen. Einmal war die Briefmarke „abgefallen“ und die Sendung war nach über einer Woche wieder in meinem Briefkasten.
Ein anderes Mal auch wieder zurück bei mir. Trotz richtiger Frankierung. Keine Ahnung, warum.
Seitdem schicke ich die Proben immer als Paket. Das war mir zu dumm.

Gruß
Harro


Gesendet von iPhone mit Tapatalk Pro
AM Blenny - Beleuchtung: AI Hydra 26HD - RF: AM EcoDrift 4.1 - Abschäumer: AM EVO 500 (mit FM skim breeze)- Strömung: 2x Akamai KPS - Heizung: Eheim 150W mit AM T-Controller Twin - Kühlung: Hailea HC-150A mit Jebao DC 1200 - Dosierpumpe: Kamoer X4 - Tunze Osmolator Nano - Versorgung: FM Balling Light - Osmoseanlage: Aqua Medic Platinum Line plus + Mischbettharzfilter 3l

Josaphat

~Realist~

  • "Josaphat" started this thread
  • info.dtcms.flags.de

Posts: 1,146

Location: Ruhrgebiet

wcf.message.sidebar.activityPointsPerDay

Thanks: 567

  • Send private message

126

Sunday, October 8th 2017, 9:37am

Naja, das stand ab dem Zeitpunkt da, als ich den Analyse-Code eingegeben habe...
Mehr als Abwarten und Montag Nachmittag, sofern noch nicht da, kann ich eh nicht.
LG, Dennis

Josaphat

~Realist~

  • "Josaphat" started this thread
  • info.dtcms.flags.de

Posts: 1,146

Location: Ruhrgebiet

wcf.message.sidebar.activityPointsPerDay

Thanks: 567

  • Send private message

127

Monday, October 9th 2017, 4:21pm

Hallo.

Habe heute nach einer Woche meine Ergebnisse bekommen.
Die Werte stimmen eigentlich alle mit meinen Messungen überein, ausser die KH. Ich habe die auf 7.5-7.7 eingestellt.
Ich habe die Werte zeitgleich mit Entnahme der Wasserprobe gemessen - mit Abgleich Gilbers Referenz.

HIER sind meine Wasserwerte.


Zum Osmosewasser:
Ich finds nicht so pralle, das es trotz extra Silikatfilter noch immer so "viel" Silikat enthält.
Was kann ich da machen?
Ich habe den Durchfluss schon auf echt langsam gestellt. Man muss aber dazu sagen das unser Ausgangswasser 8,5mg/l Silikat enthält.

HIER sind die Osmosewerte.
LG, Dennis

Travetown

Intermediate

    info.dtcms.flags.de

Posts: 437

Location: Travemünde

wcf.message.sidebar.activityPointsPerDay

Thanks: 105

  • Send private message

128

Monday, October 9th 2017, 4:32pm

Hallo,

das Zeug nervt mich auch! Bei uns haben wir über 11mg/l und ich habe hinter der Anlage schon einen zusätzlichen 3 Liter Mischbettfilter. Insgesamt also 3,5 Liter!
Trotzdem danach noch 1,65 Microgramm.

Gruß

Harro


Gesendet von iPhone mit Tapatalk Pro
AM Blenny - Beleuchtung: AI Hydra 26HD - RF: AM EcoDrift 4.1 - Abschäumer: AM EVO 500 (mit FM skim breeze)- Strömung: 2x Akamai KPS - Heizung: Eheim 150W mit AM T-Controller Twin - Kühlung: Hailea HC-150A mit Jebao DC 1200 - Dosierpumpe: Kamoer X4 - Tunze Osmolator Nano - Versorgung: FM Balling Light - Osmoseanlage: Aqua Medic Platinum Line plus + Mischbettharzfilter 3l

ATB-80

Professional

Posts: 1,440

Location: Marl

wcf.message.sidebar.activityPointsPerDay

Thanks: 460

  • Send private message

129

Monday, October 9th 2017, 4:54pm

Hi Dennis
4,4 bzw. 1,6 Microgramm das ist praktisch garnichts.
LG Andre

Travetown

Intermediate

    info.dtcms.flags.de

Posts: 437

Location: Travemünde

wcf.message.sidebar.activityPointsPerDay

Thanks: 105

  • Send private message

130

Monday, October 9th 2017, 5:00pm

Klar, das stimmt natürlich. Trotzdem verwunderlich, dass das Zeug immer noch nicht restlos rausgeht.


Gesendet von iPhone mit Tapatalk Pro
AM Blenny - Beleuchtung: AI Hydra 26HD - RF: AM EcoDrift 4.1 - Abschäumer: AM EVO 500 (mit FM skim breeze)- Strömung: 2x Akamai KPS - Heizung: Eheim 150W mit AM T-Controller Twin - Kühlung: Hailea HC-150A mit Jebao DC 1200 - Dosierpumpe: Kamoer X4 - Tunze Osmolator Nano - Versorgung: FM Balling Light - Osmoseanlage: Aqua Medic Platinum Line plus + Mischbettharzfilter 3l

    info.dtcms.flags.de

Posts: 2,103

Location: Bad Vilbel

Occupation: Ingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 929

  • Send private message

131

Monday, October 9th 2017, 5:36pm

....also diese Wet für Si würde ich glatt ignorieren.................

Frank
:arrow: Jetzt ist es passiert

Mein Meerwassereinstieg.........seht selbst

:arrow: Upgarde auf Reefer 250

:arrow:Reefer 425XL Upgrade


CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,284

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7313

  • Send private message

132

Monday, October 9th 2017, 8:25pm

Ich finds nicht so pralle, das es trotz extra Silikatfilter noch immer so "viel" Silikat enthält.
Was kann ich da machen?

welches harz/filter benutzt du?

ggf. das harz wechseln und grösseren filter verwenden.

aber mal davon ab... in der analyse zu deinem becken ist das silikat doch im limit...
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Josaphat

~Realist~

  • "Josaphat" started this thread
  • info.dtcms.flags.de

Posts: 1,146

Location: Ruhrgebiet

wcf.message.sidebar.activityPointsPerDay

Thanks: 567

  • Send private message

133

Tuesday, October 10th 2017, 10:05am

Moin Moin.

Ich habe DIESEN hier. Somit 500g Duresin SI Harz drin. Fängt unten schon an sich zu verfärben auf den ersten 3cm.

Dieser Wert ist ja tatsächlich vernachlässigbar, aber eben nicht null. ich stelle den Durchfluss einfach noch ein wenig geringer ein, da sollte der Wert noch ein wenig sinken.


Mal ein anderes Thema:

Das Becken läuft ja jetzt quasi einen Monat. Ich bin mir mit dem Wasserwechselintervall und der Menge noch nicht schlüssig... Empfehlungen?

Die Werte waren soweit ja gut.
LG, Dennis

-Saithron-

Doktorenfanatiker

    info.dtcms.flags.de

Posts: 3,168

Location: Berlin

Occupation: Teamleiter / Informatiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 1575

  • Send private message

134

Tuesday, October 10th 2017, 10:28am

Ich würde 10% wöchentlich machen.
Bei mir ist das leider etwas unpraktisch, da ich 30 Liter Eimer besitze... Also wechsel ich praktisch nur ~6% pro Woche. Evtl rüste ich hier irgendwann mal auf ein größeres Fass auf... Aber auch mit 5% pro Woche wäre ich noch im Rahmen von Balling Light.
Bisher fahre ich damit recht gut. Laut Analyse kein Wert, der wirklich aus dem Ruder läuft (außer Iod, was ich zusätzlich dosiere, aber das ist ja recht normal).

Hauptsache gleichmäßig. Wenn man erst einlenken will, wenn es zu spät ist, dann... Na ja... ist es zu spät :lol:
AKTUELL: DIY Weißglas 295x70x55
- ATI Hybrid 8x39W T5 + 2x75W LED - ATI Hybrid 8x80W T5 + 4x 75W LED -
- Jebao SOW-20 - Tunze Stream 3 - Deltec 3000i - Jebao DCP-10000 - ClariSea SK 5000 Gen2 -
- Tunze Osmolator - Aqua Medic T controller twin 2018 - GHL Doser 2.1 4-fach

VERGANGENHEIT: DIY Weißglas 100x60x40
VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

Josaphat

~Realist~

  • "Josaphat" started this thread
  • info.dtcms.flags.de

Posts: 1,146

Location: Ruhrgebiet

wcf.message.sidebar.activityPointsPerDay

Thanks: 567

  • Send private message

135

Tuesday, October 10th 2017, 10:34am

Ich würde 10% wöchentlich machen.
Das hatte ich mir auch gedacht, oder eventuell 14 tägig 10%. Wären bei mir 10L in etwa. Ich habe ja das NSW von ATI. Somit wäre das genau ein Kanister voll. Wäre ja praktisch.
LG, Dennis

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,284

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7313

  • Send private message

136

Tuesday, October 10th 2017, 4:44pm

Somit 500g Duresin SI Harz drin.

oft hört man, dass dieses harz eher nicht sooo gut funktioniert.
ich denke mit richtigem mischbettharz sollte es sich bessern.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

JustinX

Intermediate

    info.dtcms.flags.de

Posts: 590

Location: Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 133

  • Send private message

137

Wednesday, October 11th 2017, 7:09am

Hallo,

Ich habe ja auch so viel Silikat im Leitungswasser das selbst nach der Osmoseanlage noch fast 1mg/l über bleiben.
Da sind Mischbettharze auch Recht schnell gesättigt, jedenfalls schneller als alle andern Absorber Eigenschaften.
Daher habe ich mir eine Duresin SI Kartusche zwischen Osmoseanlage und Mischbettvollenentsalzer gehängt.
Das funktioniert sehr gut, nach dem SI kommen jetzt 0mg/l Silikat raus, und der Mischbettvollenentsalzer kann sich um alles andere kümmern.

Mfg Andre

Josaphat

~Realist~

  • "Josaphat" started this thread
  • info.dtcms.flags.de

Posts: 1,146

Location: Ruhrgebiet

wcf.message.sidebar.activityPointsPerDay

Thanks: 567

  • Send private message

138

Wednesday, October 11th 2017, 6:06pm

Hallo zusammen. :rolleyes:

Daher habe ich mir eine Duresin SI Kartusche zwischen Osmoseanlage und Mischbettvollenentsalzer gehängt.
Das habe ich ja so gesehen auch. Bin auch, wenn die Werte so niedrig bleiben, zufrieden. Kann man nicht meckern.


Folgende Neuigkeiten soweit:


1. Heute kam ein EHEIM Skim 350 dazu, da ich trotz Oberflächenabzug in dem Technikschacht eine Kahmhaut hatte, zwar nur teilweise, aber eben vorhanden. Den skim auf kleinste Stufe angeschmissen, Problem erledigt. :D
Dieses Teil ist in der Preisklasse ja ziemlich alternativlos oder?

2. Ich habe soweit ein kleines "Problem" mit meinen clibanarius tricolor. Die zeigen ein Verhalten, was ich so von denen nicht kannte bisher. Sie hocken sich immer mitten in die Korallen rein, was diese natürlich nicht so lustig finden. Seit ein paar Tagen "wohnt" einer in der Seiratpora, hat sich dort auch jetzt gehäutet. Gestern Abend hatte sich einer auf die Pilzleder gesetzt, diese fande das nicht gut, zickt jetzt teilweise noch rum.
Ich habe zwar nicht das Gefühl das die Tiere dadurch sichtbar Schaden nehmen, aber erfreut sind sie darüber auch nicht. Ich denke schon darüber nach die Einsiedler abzugeben.

3. Ich konnte vorhin durch Zufall beobachten, wie sich meine Xenie, bzw ein Teil davon geteilt hat und ein Stück aus etwa 5 fleissig pumpenden Köpfen abgeworfen hat 8| . Guut das ich dieses bemerkt habe und dieses Teil einfangen und entsorgen konnte, ehe es irgendwo unbemerkt im Riff gelandet wäre. Die wuchert hier echt gut ^^


Ansonsten sind die Algen weiter deutlich auf dem Rückzug und das Wasser ist glasklar. Ich habe ja nun viel über den dauerhaften Einsatz von Aktivkohle gelesen, die einen schreiben ja, die anderen nein. Ists in meinem Fall nun sinnvoll oder nicht? :?:
LG, Dennis

Josaphat

~Realist~

  • "Josaphat" started this thread
  • info.dtcms.flags.de

Posts: 1,146

Location: Ruhrgebiet

wcf.message.sidebar.activityPointsPerDay

Thanks: 567

  • Send private message

139

Sunday, October 15th 2017, 12:13pm

Moin Moin zusammen ^^


Ihr konntet ja HIER nachlesen das der Sander Abschäumer eine einzige Katastrophe war. Mittlerweile läuft der Aqua Medic Miniflotor - noch von einer eheim air 200- angetrieben und ich bin zufrieden.
Heute morgen siehts so aus:




Desweiteren haben meine clibanarius tricolor ein neues Zuhause gefunden. Die wohnen jetzt in einem 450L Becken ^^
Hatte die Nase voll, die sind mir immer über die Korallen gerannt und diese haben dann mit maximalem Einziehen reagiert.


Der erste 10%ige WW ist mit NSW erfolgt und ich habe jetzt 60g Aktivkohle dauerhaft mitlaufen. Ich denke alle 10 Tage wird diese gewechselt.
LG, Dennis

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,284

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7313

  • Send private message

140

Sunday, October 15th 2017, 12:55pm

da ich trotz Oberflächenabzug in dem Technikschacht eine Kahmhaut hatte, zwar nur teilweise, aber eben vorhanden.

du müsstest den unteren einlauf beim filter verschliessen. dann zieht er nur von oben das wasser.
falls dann trotzdem noch ne kahmhaut entsteht, dann ist die förderpumpe zu schwach und es entsteht nicht genug gefälle zum absaugen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 13,172 Clicks today: 23,475
Average hits: 21,394.9 Clicks avarage: 50,707.51