Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

-Saithron-

Doktorenfanatiker

    Deutschland

Beiträge: 1 526

Wohnort: Berlin

Aktivitätspunkte: 7755

Danksagungen: 609

  • Nachricht senden

41

Dienstag, 22. August 2017, 09:21

Ganz klare Empfehlung:
Starten. 1-2 Tage warten. Korallen rein. Und im Idealfall 1-2kg lebende Steine. Dann hast du so viel Biologie drin, wie du in einem kompletten Fläschchen Pseudobakterien nicht finden kannst. Selbst ohne lebende Steine kommt allein durch die Ableger genügend Biologie rein.

Korallen brauchen (so gut wie) keine Nitrifikation. Für die ist NO3 weniger Wert als NO2 oder sogar NH4. Ammonium/Ammoniak kann von Korallen viel schneller und direkter verwendet werden. Allerdings ist es für Fische problematisch. Daher möchte man diesen Vorgang nur auf das nötigste begrenzen.
Entsprechend sollte man Fische evtl. nicht ab Tag 1 einsetzen. Das kann nach hinten los gehen. Korallen (einfache) können aber problemlos sofort eingesetzt werden und wachsen direkt.

Allein mit der Koralle selber bringst du sehr viel Biologie rein.
Bedenke auch: Korallen und alle Tiere brauchen Nährstoffe. Es macht also auch durchaus Sinn die neuen Korallen am Anfang zu füttern. So haben die Korallen selber direkt eine Nahrungsquelle und die Rest im Wasser wird zu Nährstoffen.

Die Lebensraum im Aquarium ist immer ein Kampf um Siedlungsfläche. Und ob du nun Algen und sonstiges züchten möchtest oder Korallen liegt an dir. :)
Unser heutiges Salz ist so gut, dass man das Anrührt und direkt ins Aquarium machen kann. Das war früher nicht möglich. Da musste man solch eine Einlaufzeit abwarten. Von daher ist Einlaufen heute überholt und unnötig. Funktionieren wird aber auch das.
AKTUELL: DIY Weißglas 100x60x40
- ATI Hybrid 8x39W T5 + 2x75W LED - EcoTech Vortech MP10w QD - Aqamai KPS - Aquabee Cove IS 130 -
- Jebao DCP-5000 - Tunze Osmolator nano - Aqua Medic T controller twin 2018 - ATI DP-6 Doser -

VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Matthias S. (22.08.2017), Ronaldheli (29.12.2017)

Matthias S.

Moderator

Beiträge: 4 421

Wohnort: Ravensburg (am Bodensee)

Aktivitätspunkte: 23870

Danksagungen: 846

  • Nachricht senden

42

Dienstag, 22. August 2017, 09:30

Hallo Sebastian,
ich glaube ich hatte es schon erwähnt, aber mir gefällt es sehr gut, dass Du nicht so viel Gestein eingebracht hast. :6_small28:
Das ist ein ganz wichtiger Punkt. :hm:

Bei dem Zeitplan des Erstbesatzes schließe ich mich Andre und Saithron vollkommen an.
Das ist das Sinnvollste was man machen kann.

Nimmst Du jetzt eigentlich Osmosewasser oder Deine ursprünglich angedachte Kombination aus Osmose und "sehr gutem" Leitungswasser?

Gruß,
Matthias

scotty23

Fortgeschrittener

Beiträge: 525

Wohnort: Königs Wusterhausen

Aktivitätspunkte: 2865

Danksagungen: 104

  • Nachricht senden

43

Dienstag, 22. August 2017, 10:23

hi,

warum 3-4 wochen warten mit Korallen?

Grüße

Nico

PS: sorry mir wurden die Beiträge vorher nicht angezeigt, wurde ja schon alles angesprochen

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »scotty23« (22. August 2017, 10:24)


anemonenkrabbe

Erleuchteter

    Deutschland

Beiträge: 4 257

Beruf: MTA

Aktivitätspunkte: 21710

Danksagungen: 1054

  • Nachricht senden

44

Dienstag, 22. August 2017, 13:31

Rückwandfolie ist hoffentlich außen am Becken und nicht innen im Becken :9_small22: LG Angelika
Becken 90l Cube Blau Aquaristik , Bubble Magus QQ1 , Jebao SW2 , Eheim Skim 350 , Next-one LED...Versorgung mit EZ DSR

  • »Nachtschattengewächs« ist der Autor dieses Themas

Beiträge: 87

Aktivitätspunkte: 465

Danksagungen: 34

  • Nachricht senden

45

Dienstag, 22. August 2017, 17:23

Oh die Wanne ist voll...uh uh uh...

Moin!

Dann werde ich zeitnah mit dem Besetzen beginnen (nächste Woche Montag), ich glaube auf 1-2 Tage wird es jetzt auch nicht so groß ankommen und da ich immer Dienstags frei habe macht das schon Sinn. Ansonsten wie Ihr seht: Es ist Wasser im Becken, alles ist Dicht und die Dichte liegt bei 24 Grad bei 1023,6 so stand es auf dem Aräometer von Dupla also habe ich mich penibel daran gehalten und "gepanscht" bis alles stimmte. Hatte in meine vermeintlichen 300 Liter Osmosewasser 10 Kilo Salz gepackt, waren jetzt aber nicht genau 300 Liter und so ging die Dichte natürlich hoch... Habe dann aber erstmal die 300 Liter ins Becken gekippt und mit weiterem ungesalzenen Osmosewasser aufgefüllt. Hinterher hatte ich eine etwas zu geringe Dichte, also etwas Wasser aus dem Aquarium entnommen, in meine "übersalzene" Tonne mit Restwasser gegeben und das dann wieder ins Becken geleitet. Jetzt stimmt die Dichte!

@Matthias

Habe jetzt komplett und nur Osmosewasser genommen (außer um den Sand auszuwaschen...da hats dann doch Leitungswasser getan).

@Angelika

Die Folie ist NATÜRLICH außen aufgeklebt :D Habe dafür von Hobby das "Posterfix" oder wie man das schimpft verwendet...

@Alle

Ist es normal das der Abschämer noch garnichts tut(mehr oder weniger garnichts) er blubbert zwar so vor sich hin aber so wirklich "Arbeiten" tut der faule Hund nicht :D. Ich hoffe die Trübung geht schnell weg wobei es schon weniger wird dementsprechend bin ich zuversichtlich. Habe jetzt alles so gehandhabt wie in "Das Riffaquarium Praxis für Neueinsteiger" von Rüdiger Latka und habe alles an Technik mit befüllen des Wassers in Betrieb genommen. Oder sollte noch irgendwas aus bleiben?

Ansonsten habe ich nur 9 Kilo Bodengrund verballert allerdings liegen überall 2-3cm rum... ich habe jetzt noch reichlich da und warte mal wie es ausschaut wenn das Wasser klar wird. Im Zweifel könnte ich noch nachlegen aber 9 Kilo kommen mir unglaublich wenig vor o.O...

Die Pumpen machen ordentlich Wind, da muss ich mal schauen ob und wie ich das so lassen kann.

Ich putze jetzt mal die Wohnung :dance: .

Danke für Eure Hilfe

Sebastian
»Nachtschattengewächs« hat folgende Bilder angehängt:
  • 21037765_1471309009605481_508782923_o.jpg
  • 21057005_1471309049605477_1815450863_o.jpg
  • 21081625_1471309019605480_1702930858_o.jpg
  • 21081802_1471309069605475_1383486981_o.jpg
8o Rio300 Meerwassertagebuch: Klick

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Nachtschattengewächs« (22. August 2017, 17:25)


anemonenkrabbe

Erleuchteter

    Deutschland

Beiträge: 4 257

Beruf: MTA

Aktivitätspunkte: 21710

Danksagungen: 1054

  • Nachricht senden

46

Dienstag, 22. August 2017, 23:18

:6_small28: habe ich mir natürlich gedacht...war nur irritiert,weil Du immer von ,,drin" geschrieben hast ...alles gut :7_small27:
Becken 90l Cube Blau Aquaristik , Bubble Magus QQ1 , Jebao SW2 , Eheim Skim 350 , Next-one LED...Versorgung mit EZ DSR

andre95

Anfänger

    Deutschland

Beiträge: 81

Wohnort: Herschbach

Beruf: Elektrotechnikermeister

Aktivitätspunkte: 425

Danksagungen: 13

  • Nachricht senden

47

Mittwoch, 23. August 2017, 07:13

Hallo,

Den Abschäumer musste ich bei mir am Anfang auf ganz niedrig stellen, so hatte ich am nächsten morgen die ganze Sand Matsche, die das Wasser so trüb macht in meinem Abschäumtopf, aber allgemein wird er meines Wissens danach auch nicht mehr sehr viel Abschäumen, da ja noch nicht sehr viel Dreck im Becken sein kann. Bei mir läuft das Becken jetzt seit ungefähr 10 Tagen mit Besatz und der Abschäumtopf ist nicht mal halb voll.

Obwohl mein Bubble Magus Curve 5 auf der niedrigsten Stufe steht. Zusätzlich habe ich aber zwischendurch auch mal kurz mit Watte gefiltert :EVERYD~313: da muss man aber höllisch aufpassen, falls diese sich zusetzt hatte ich zumindest riesen Probleme den Wasserstand im TB richtig einzustellen... da muss man auch erst mal drauf kommen :phat:
  • Schöne Grüße, Andre

------------------------------------------------------------------------------------------------------------------------------------------------------
  • Aqua Medic Xenia 100 - 2x Al Hydra 26 HD - Bubble Magus Curve 5 - RFP Eco Drift 3.1 - Fauna Marin Multireaktor
  • 2x Jebau Sw4 - Riffkeramik - Livesand

Hier geht es zu meinem Riff:
Quellehttp://nanoriffe.de/board25-unsere-user-becken/board206-sonstige-hersteller-sowie-sonderanfertigungen/board208-100-bis-500-liter/22211-mein-aqua-medic-xenia-100/

Josaphat

~Realist~

    Deutschland

Beiträge: 1 120

Wohnort: Ruhrgebiet

Aktivitätspunkte: 5885

Danksagungen: 336

  • Nachricht senden

48

Mittwoch, 23. August 2017, 14:44

Hallo :-)

Ich war vorhin noch unterwegs beim ollen Zajac mal schauen und stand noch vor den neuen Rios und dachte mir was für schöne Becken was man da alles draus machen könnte...

Mich juckts ja iwie schon wieder in den Fingern :D
LG, Dennis

  • »Nachtschattengewächs« ist der Autor dieses Themas

Beiträge: 87

Aktivitätspunkte: 465

Danksagungen: 34

  • Nachricht senden

49

Donnerstag, 24. August 2017, 09:36

Hallöchen Ihr Lieben!

Ich habe die Hintere Ströumungspumpe gegen eine Sicce Voyager 3 getauscht (5000 L/h) da die andere das Becken zu sehr durchwirbelte. Obwohl ich Sie nach oben gestellt hatte, hatte Sie so viel "Bums" das Sie unten den Kies verwirbelte und unter dem Innenfilter so kein Kies mehr lag. Der Abschäumer hat eine ganze Menge trübende Stoffe aus dem Becken geholt (Der Abschäumertopf war am nächsten morgen voll). Das einzige was mich noch stört ist das er sie anhört wie ein Trecker von der Lautstärke her, hier hoffe ich mal das sich das noch etwas gibt. Weterhin habe ich in den Ausströmer etwas Filterschwamm geklemmt da mir der Abschäumer zig Luftblasen ins Becken befördert hat die ich als "störend" empfand. Bodengrund ist übrigens genug drin, hab mal alles etwas "gerade" gezogen nach dem Sturm den die Pumpe ins Becken brachte und werde nicht mehr Bodengrund einbringen.

Meine Wassertests sind leider immernoch im Status "in Bearbeitung" aber ich bin Zuversichtlich das Sie spätestens Samstag da sind. Ich schaue einfach mal was so kommt ;).

Die Temperatur im Becken stieg gestern über den kompletten Tag bei komplett geschlossener Abdeckung auf 28,4 Grad. Wollte einfach mal wissen wie es aussieht wenn man die Abdeckung komplett geschlossen hält. Hatte Sie dann über Nacht auf der Frontseite offen und sie sank wieder auf 26... Werde dementsprechend mal nach Lüftern ausschau halten da ich nicht glaube das ich anders die Temperatur zwischen 25 und 26 Grad halten kann.

Ansonsten macht mir das Rio aber schon jetzt Freude... wie "Josaphat"schon schrieb ist das Becken wirklich von sich aus schon schick... was man dann alles draus machen kann werden wir hoffentlich in naher Zukunft sehen... Wenn ich mir aber das Buch "Plagegeister im Riffaquarium" durchlese hoffe ich das ich von den meisten Dingen verschont bleibe :D :D

Beste Grüße

Sebastian
8o Rio300 Meerwassertagebuch: Klick

-Saithron-

Doktorenfanatiker

    Deutschland

Beiträge: 1 526

Wohnort: Berlin

Aktivitätspunkte: 7755

Danksagungen: 609

  • Nachricht senden

50

Donnerstag, 24. August 2017, 09:53

Ich kann dich mal beruhigen.
Das Juwel-Ding an "Abschäumer" taugt nicht viel. Hab den selber als absolut äußersten Notfallersatz da... Aber für mehr als das taugt das nicht. Laut wie ein Düsenjet. Luftblasen bis zum Abwinken im Becken. Abschäumertopf ist winzig. Leistung ist mäßig... Na ja. Ich kann das Ding überhaupt nicht leiden. Einziger großer Pluspunkt: Er passt optisch genau in diesen Kasten von Juwel passt und damit optisch gut rein geht. Das wars aber auch. Und für den Notfall ist er auch ok.

Du könntest dir was bauen, wenn du die Abdecken behalten willst. Auf der einen Seite muss gute Luft reingepustet werden. Die nimmt die Hitze und Wasserverdunstung auf. Auf der anderen Seite davon muss eine Öffnung sein, an der es austreten kann. Damit erzielt man ganz gute Kühlleistung. Aber ob das bei einem richtigen Sommertag auch helfen wird, weiß ich nicht. Daher sind in der Meerwasseraquaristik oben offene Becken so beliebt...
AKTUELL: DIY Weißglas 100x60x40
- ATI Hybrid 8x39W T5 + 2x75W LED - EcoTech Vortech MP10w QD - Aqamai KPS - Aquabee Cove IS 130 -
- Jebao DCP-5000 - Tunze Osmolator nano - Aqua Medic T controller twin 2018 - ATI DP-6 Doser -

VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

andre95

Anfänger

    Deutschland

Beiträge: 81

Wohnort: Herschbach

Beruf: Elektrotechnikermeister

Aktivitätspunkte: 425

Danksagungen: 13

  • Nachricht senden

51

Donnerstag, 24. August 2017, 10:00

:EVERYD~16: hast du keinen Temperaturcontroller für die richtige Einstellung in deinem Becken ?
  • Schöne Grüße, Andre

------------------------------------------------------------------------------------------------------------------------------------------------------
  • Aqua Medic Xenia 100 - 2x Al Hydra 26 HD - Bubble Magus Curve 5 - RFP Eco Drift 3.1 - Fauna Marin Multireaktor
  • 2x Jebau Sw4 - Riffkeramik - Livesand

Hier geht es zu meinem Riff:
Quellehttp://nanoriffe.de/board25-unsere-user-becken/board206-sonstige-hersteller-sowie-sonderanfertigungen/board208-100-bis-500-liter/22211-mein-aqua-medic-xenia-100/

  • »Nachtschattengewächs« ist der Autor dieses Themas

Beiträge: 87

Aktivitätspunkte: 465

Danksagungen: 34

  • Nachricht senden

52

Donnerstag, 24. August 2017, 10:19

@Saithron

Ich lasse mir mal was einfallen... wenn es mir zu sehr auf den Sender geht baue ich eben irgendwie um ;) Das mit der Tempüeratur allerdings sehe ich nicht als größtes Problem (ich habe fast damit gerechnet das er bei 30 Grad ankommt und war eher beruhigt das dem nicht so war...dementsprechend bekomme ich die 2 Grad schon in den Griff ;)... Das mit dem Abschäumer muss ich mal beobachten und wenn es mir wirklich total auf den Wecker geht und nicht die Gewünschte "Leistung" bringt fliegt er raus...

@Andre

Nein, die erhöhte Temperatur kommt in meinem Fall von der Beleuchtung. Ich könnte mir jetzt natürlich für 1000 Euro eine Kühleinheit kaufen, die mit nem Temperaturcontroller und der Heizung koppeln und das so hin biegen... Oder ich könnte es auch erstmal anders versuchen ;) Die Heizung steht im übrigen auf 25 Grad.
8o Rio300 Meerwassertagebuch: Klick

Tannenzäpfle

Fortgeschrittener

    Deutschland

Beiträge: 367

Wohnort: Buggenried

Beruf: Monteur für Bahnsicherungsanlagen

Aktivitätspunkte: 1870

Danksagungen: 154

  • Nachricht senden

53

Donnerstag, 24. August 2017, 12:14

Den Temperaturcontroller muss man nicht unbedingt mit einem Klimagerät verbinden. Im Grunde sind das nur zwei Steckdosen die ein und ausgeschaltet werden, je nach dem ob die Wassertemperatur zu hoch oder zu niedrig ist. Was man jetzt an die Dose anschliesst bleibt einen selbst überlassen. Du könntest zm Beispiel an die Dose die Vorgeschlagenen Lüfter für die Abdeckung anschliessen.
Gruss Lars

andre95

Anfänger

    Deutschland

Beiträge: 81

Wohnort: Herschbach

Beruf: Elektrotechnikermeister

Aktivitätspunkte: 425

Danksagungen: 13

  • Nachricht senden

54

Donnerstag, 24. August 2017, 12:18

ja, genau so würde ich es auch machen...

Du solltest vielleicht mal gucken wie die Temperatur sich verhält wenn du die Heizung komplett ausschaltest und nur das Licht an ist... Sollte die Temperatur dann ansteigen, dann nützt der Controller alleine natürlich nichts..

Sollte die Temperatur dann aber fallen, wovon ich mal ganz stark ausgehe... dann kaufst du dir so einen Controller für 59,99 oder was die Dinger kosten und dein Problem ist gelöst.. Dann brauchst du auch keine Kühlung :yeah:
  • Schöne Grüße, Andre

------------------------------------------------------------------------------------------------------------------------------------------------------
  • Aqua Medic Xenia 100 - 2x Al Hydra 26 HD - Bubble Magus Curve 5 - RFP Eco Drift 3.1 - Fauna Marin Multireaktor
  • 2x Jebau Sw4 - Riffkeramik - Livesand

Hier geht es zu meinem Riff:
Quellehttp://nanoriffe.de/board25-unsere-user-becken/board206-sonstige-hersteller-sowie-sonderanfertigungen/board208-100-bis-500-liter/22211-mein-aqua-medic-xenia-100/

-Saithron-

Doktorenfanatiker

    Deutschland

Beiträge: 1 526

Wohnort: Berlin

Aktivitätspunkte: 7755

Danksagungen: 609

  • Nachricht senden

55

Donnerstag, 24. August 2017, 12:27

Das macht doch keinen Sinn?
Oder was ist das für eine 0815 Sinnlos Heizung? Die läuft ja nicht permanent. Die Heizung geht ja nur an, wenn man den eingestellten Schwellwert unterschreitet. Sonst würden ja alle Becken kochen! Stell dir vor ein 200W Heizer heizt 24/7... Da würde jedes 500 Liter Becken bei 30 Grad und mehr sein. Und alleine der Strom der da durchgezogen wird! Das kann ja niemand bezahlen.

Kann mir durchaus vorstellen, dass unter der Abdeckung eine entsprechende Hitze entsteht. Ich merke das selber bei meinem Süßwasser. Und da sind gerademal bei 180 Liter 20W Licht drüber und eine Tunze 6045... Und selbst da sind an heißen Tagen mal 28 Grad. Im Meerwasser sind so viele Geräte. Man sollte die Abwärme nicht unterschätzen!
Wenn man unbedingt eine Abdeckung haben möchte muss man sich im klaren sein, dass man viel Osmosewasser zur Verfügung haben muss, falls man über Verdunstung kühlt. Ein Osmolator ist da absolute Pflicht! Und man muss ggf. mit starken Temperaturschwankungen leben. Ebenso sehr viel lüften! Denn nach 8h mit aktiver Kühlung ist es zuhause wie in der Sauna! Alternativ muss man wirklich in ein Klimagerät investieren. Aber das kostet gutes Geld, Strom und ist häufig ziemlich laut.

Einen T Controller kann ich trotzdem empfehlen. Nutze ich auch. Da muss ich mir keinen Kopf mehr machen, wann die Kühlung eingeschaltet wird und die Heizung ist doppelt abgesichert.
AKTUELL: DIY Weißglas 100x60x40
- ATI Hybrid 8x39W T5 + 2x75W LED - EcoTech Vortech MP10w QD - Aqamai KPS - Aquabee Cove IS 130 -
- Jebao DCP-5000 - Tunze Osmolator nano - Aqua Medic T controller twin 2018 - ATI DP-6 Doser -

VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

Matthias S.

Moderator

Beiträge: 4 421

Wohnort: Ravensburg (am Bodensee)

Aktivitätspunkte: 23870

Danksagungen: 846

  • Nachricht senden

56

Donnerstag, 24. August 2017, 12:53

Die Abdeckung ist wirklich nicht ideal.

Denke auch, dass die Temperatur daher kommt.
Durch den fehlenden Luftaustausch bekommst auch Salzablagerungen auf den Röhren, wodurch sich das Spektrum sehr schnell und unkontrolliert verändert und auch die Lichtleistung stark abnimmt.
Solltest also jeden Tag die Röhren abwischen.

Geschlossene Abdeckung überhalb der Beleuchtung ist meistens nicht so gut.


Gruß,
Matthias

andre95

Anfänger

    Deutschland

Beiträge: 81

Wohnort: Herschbach

Beruf: Elektrotechnikermeister

Aktivitätspunkte: 425

Danksagungen: 13

  • Nachricht senden

57

Donnerstag, 24. August 2017, 13:05

@ Saithron

was macht keinen Sinn :)?

Meinst du etwas durch die Beleuchtung alleine würde er seine Beckentemperatur bei ~25 Grad halten können...?

Gehe ich mal nicht von aus.... deshalb soll er den Heizstab ausziehen und einfach mal gucken was die Temperatur macht. Normalerweise müsste sie ja dann sinken... und ab dem Moment macht ja ein T-Controller Sinn.

Und von welchen Geräten die Wärme abgeben sollten sprichst du bitte ? Außer Beleuchtung und Heizung :phat:
  • Schöne Grüße, Andre

------------------------------------------------------------------------------------------------------------------------------------------------------
  • Aqua Medic Xenia 100 - 2x Al Hydra 26 HD - Bubble Magus Curve 5 - RFP Eco Drift 3.1 - Fauna Marin Multireaktor
  • 2x Jebau Sw4 - Riffkeramik - Livesand

Hier geht es zu meinem Riff:
Quellehttp://nanoriffe.de/board25-unsere-user-becken/board206-sonstige-hersteller-sowie-sonderanfertigungen/board208-100-bis-500-liter/22211-mein-aqua-medic-xenia-100/

Nautilus802

Fortgeschrittener

Beiträge: 556

Wohnort: Bad Kreuznach

Aktivitätspunkte: 2795

Danksagungen: 161

  • Nachricht senden

58

Donnerstag, 24. August 2017, 13:31

Grüß Gott,
Ich habe meinen Heizer zB. nur im Winter eingesteckt. Im Sommer hält sich die Temperatur zwischen 23- max 27 Grad von alleine. Und mein Becken ist offen.
Also kann es durchaus sein das die Temperatur im Becken konstant hoch ist wenn eine Abdeckung drauf ist. Die Wärme kann ja nicht richtig entweichen.
Normale Heizer haben ja eine Temperatursteuerung die man oben an einem Regler einstellen kann. Ich kenne nur kleine Nano Heizer mit festgelegter Temperatureinstellung, aber selbst die dürften eine Abschaltung haben!?

Pumpen geben auch Wärme ans Aquariumwasser ab :7_small27:


Gruß Boris

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Nautilus802« (24. August 2017, 13:33)


Matthias S.

Moderator

Beiträge: 4 421

Wohnort: Ravensburg (am Bodensee)

Aktivitätspunkte: 23870

Danksagungen: 846

  • Nachricht senden

59

Donnerstag, 24. August 2017, 13:34

Hi Andre,

Dein Tipp mit dem Temp-Controller ist gut. Das wäre sicher eine empfehlenswerte Investition.

Wärme wird auch durch Pumpen, Abschäumer etc abgegeben.
An fehlender Aufheizung leidet sehr selten ein Becken.

Beim Heizer oder durch Weglassen des Heizers dagegen ist leider wenig Unterstützung zu erhoffen. Denn dieser regelt ja in den meisten Fällen automatisch ab bei eingestellter Max-Temp.
So wie Saithron schon gesagt hat.

Der heizt dann nicht mehr, vielleicht muss dieser sogar nie heizen. Man hat ihn halt zur Sicherheit.

Kühlung ist da wesentlich wichtiger.

Den Rest habt Ihr ja bereits geschrieben.

Gruß,
Matthias



EDIT: @Boris. :thumbup:

-Saithron-

Doktorenfanatiker

    Deutschland

Beiträge: 1 526

Wohnort: Berlin

Aktivitätspunkte: 7755

Danksagungen: 609

  • Nachricht senden

60

Donnerstag, 24. August 2017, 14:06

Unterschätze nicht die Hitze von Pumpen. Sogar Strömungspumpen!
Je nach Aufbau kommt da viel vorbei. Der Großteil nutzt diverse Pumpen!
Ich habe alleine 2x Strömung, Abschäumer, RFP, Pumpe für UV Anlage, UV Anlage selber,... Da kommt richtig was zusammen!
Alleine die UV-Anlage (36W) + Pumpe (7W) heizen bei mir über 500 Liter Wasser in einem oben komplett offenen Aquarium um gut 0,5-1 Grad! Absolut spürbar.

Selbst eine Strömungspumpe. Lass die mal 1h auf 100% laufen, mach sie aus, und nimm sie unmittelbar danach in die Hand. Du wirst merken, dass sie warm ist!
Temperatur kommt an vielen Stellen vor. Und da wir so viele Geräte oftmals im Aquarium nutzen, gibt es auch viele Wärmequellen. Meine Heizung läuft auch so gut wie nie. Dafür haben die meisten auch eine Kontrollleuchte. Und wenn man den auf ca. 25 Grad einstellt (und das kontrolliert! Denn meiner Erfahrung nach sind die Zahlen die oben stehen, und das was sie wirklich heizen zwei verschiedene Paar Schuhe!), dann heizt der nur dahin. Und mit dem T-Controller dazu hat man dann doppelte Sicherheit, weil der nur bis 25°C überhaupt Strom drauf gibt.
AKTUELL: DIY Weißglas 100x60x40
- ATI Hybrid 8x39W T5 + 2x75W LED - EcoTech Vortech MP10w QD - Aqamai KPS - Aquabee Cove IS 130 -
- Jebao DCP-5000 - Tunze Osmolator nano - Aqua Medic T controller twin 2018 - ATI DP-6 Doser -

VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

Zurzeit sind neben Ihnen 3 Benutzer in diesem Thema unterwegs:

3 Besucher

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 9 915 Klicks heute: 15 320
Hits pro Tag: 20 095,25 Klicks pro Tag: 48 488,48