You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "gregorbrandt" started this thread
  • info.dtcms.flags.de

Posts: 209

Location: Asslar / Werdorf

Occupation: gelernt CNC Dreher tätig in der Dichtschaumtechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 10

  • Send private message

1

Tuesday, August 27th 2013, 6:07pm

Nudelwasser Anfänger Resun DMS 500 PL das erste

Hallo :EV012E~133: ,
mein Name ist Gregor und Ich bin neu im Nudelwasserbereich .
Ich habe 2 Resun DMS 500 PL über die Bucht günstig bekommen und werde hier berichten wie es voran geht .
Werde erstmal nur eins komplett fertig machen und laufen lassen aber man weiß ja nie !
Über die Beleuchtung brauche Ich mir ja erstmal keine Gedanken machen da die ausreichend ist .
Habe für das eine schon nen Resun SK300 Abschäumer bestellt der unterwegs ist .
Als Förderpumpe im Technikteil habe Ich eine Eheim compact mit 1000l/h eingesetzt .
Leider habe Ich auch schon 2 Resun WM-015 :8_small14: gekauft da die laut aussagen in verschiedenen Foren gut sind und leichte Wellen verursachen .
Eine ist laut die andere s.....e laut ich denke nicht das sie nach ein paar Tagen leiser laufen ( wenn Ich es solange aushalte :cursing: ) .
Überlege jetzt ob Ich mir dann 2 x 6015 besorge mit der 7092 Steuerung oder erstmal nur so die beiden laufen lasse , was meint Ihr dazu ?
Wo kauft ihr euer totes Riffgestein und welchen Bodengrund benutzt Ihr so ?
Welches Salz ist gut und so weiter ?
Viele Fragen aber von dem ganzen lesen in den Foren weiß man manchmal auch nicht mehr was gut ist .....

Schöne Grüße an alle


Ps.: bisher nur Wasser drin um die Pumpen zu testen .....
gregorbrandt has attached the following image:
  • IMG_4691.jpg

Mark

Administrator

    info.dtcms.flags.de

Posts: 11,250

Location: Meerbusch

Occupation: Reef Builder

wcf.message.sidebar.activityPointsPerDay

Thanks: 1359

  • Send private message

2

Tuesday, August 27th 2013, 6:39pm

Hallo Gregor,

ja dann möchte ich Dir erstmal viel Spaß an dem schönem Hobby Wünschen und Dir für deinen Start die Daumen drücken :6_small28:

Ein paar Fragen werde ich Dir aber auch noch beantworten:

Zu den Strömungspumpen, da hast Du Dich sicher vertan, denn die Tunze 6015 kannst Du nicht an einen Controller anschließen.
Dafür müsstest Du die 6055 nehmen, die wird aber sicher viel zu Stark sein, ich würde Dir da nur die 6015 Empfehlen, auf der anderen Seite hast Du ja noch die Rückförderung als Strömung.

Viele haben hier Ihr Riffgestein beim Norbert Dammers gekauft Atoll-Riff-Deko

Bodengrund wird sehr oft der Fiji White von ATI-Aquaristik verwendet, ist in meinen Augen der beste wo gibt !

Beim Salz setzen viele auf verschiedene Hersteller, ich nutze im wechsel das Red Sea Pro Coral und von Microbe Lift das neue Salz !

Wenn weitere fragen aufkommen, dann einfach Posten !
Gruß Mark :2_small9:
Reefing is not a hobby, it is a PASSION!
Mein You Tube Channel

  • "gregorbrandt" started this thread
  • info.dtcms.flags.de

Posts: 209

Location: Asslar / Werdorf

Occupation: gelernt CNC Dreher tätig in der Dichtschaumtechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 10

  • Send private message

3

Tuesday, August 27th 2013, 7:11pm

Hallo ,
Danke Ich hoffe wird was ....
Hmmm dachte die gehen zu steuern ...
Ich meinte eigentlich nur die Steine möchte dann selber was zusammenwürfeln .
Von dem hab Ich gehört hab Ihn aber noch nicht gesehen der soll Top sein .
Salz werde Ich dann mal schauen ...
Überlege noch wo ich Ls Gestein hole gibt hier in der Nähe keinen Nudelwasser-Händler .
Naja erstmal die Resun zurück denke die werden nicht Leiser , hätte ja gerne Wellen gehabt aber nicht so laut ....
Dann ne 6015 in die Ecke und salz kaufen und bisschen totes Gestein schonmal ....
Die Abdeckung wird noch umgeklemmt da Ich das Licht über Schaltuhren oder ne Programierbare Steckdosenleiste laufen lassen möchte .


Bin für Tips immer zu haben ......

Lg Gregor

Mark

Administrator

    info.dtcms.flags.de

Posts: 11,250

Location: Meerbusch

Occupation: Reef Builder

wcf.message.sidebar.activityPointsPerDay

Thanks: 1359

  • Send private message

4

Tuesday, August 27th 2013, 7:14pm

Hallo Gregor,

nein Wellen wirst Du in dem Becken nicht Realisiert bekommen.
Eine Tunze rein, dann versuchen eine Ringströmung zu erreichen, damit Du keine Schmodder Ecken im Becken bekommst.
Gruß Mark :2_small9:
Reefing is not a hobby, it is a PASSION!
Mein You Tube Channel

  • "gregorbrandt" started this thread
  • info.dtcms.flags.de

Posts: 209

Location: Asslar / Werdorf

Occupation: gelernt CNC Dreher tätig in der Dichtschaumtechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 10

  • Send private message

5

Wednesday, August 28th 2013, 9:35am

Hallo ,
naja die gibts dann irgendwann im größeren Becken !!!!
Bin an ner Tunze 6015 dran habe aber gemerkt das meine Resun WM-015 über nacht bisschen leiser geworden ist , eine zumindest !

Habe gerade mal wieder 2 Stunden hier gelesen über Wasseraufbereitung ....

Weiß aber immer noch nicht welche Ich jetzt nehmen soll .

Welche würdet Ihr empfehlen für 2 Resun Becken a 94 Liter also so 20 Liter in der Woche oder so ?

Brauche Ich ja als erstes !!!

Wobei Ich noch auf der Arbeit klären will was die für ein VE Wasser machen für Ihre Pulverbeschichtungsanlage ( eventuell kann man das ja nehmen )

Lg Gregor

  • "gregorbrandt" started this thread
  • info.dtcms.flags.de

Posts: 209

Location: Asslar / Werdorf

Occupation: gelernt CNC Dreher tätig in der Dichtschaumtechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 10

  • Send private message

6

Monday, September 9th 2013, 7:47pm

Wobei Ich noch auf der Arbeit klären will was die für ein VE Wasser machen für Ihre Pulverbeschichtungsanlage ( eventuell kann man das ja nehmen )

Hallo ,
mal wieder ...
Habe auf meiner Arbeit nachgefragt , die haben nen Leitwert von 7 - 10 .
Habe jetzt ne Osmoseanlage mit Mischbettharzfillter ersteigert ....
Bald gehts los .......
Was haltet Ihr von dem Starterset von Red Sea ich denke vom Preis hergeht das und Ich habe gleich Salz Tests und zusätze ...????

lg

PS.: Bin schon am kämpfen mit ein paar toten Steinen nicht so einfach sowas praktisch und gutaussehend aufzubauen ....

This post has been edited 1 times, last edit by "gregorbrandt" (Sep 9th 2013, 7:49pm)


  • "gregorbrandt" started this thread
  • info.dtcms.flags.de

Posts: 209

Location: Asslar / Werdorf

Occupation: gelernt CNC Dreher tätig in der Dichtschaumtechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 10

  • Send private message

7

Sunday, September 15th 2013, 2:00pm

Hallo ,

Ich mal wieder !!

Hab mal ne frage vielleicht liest sie ja doch jemand .

Was meint ihr ? Eine Tunze 6015 oder eher 2 Hydor korallia mit 900l/h ?

Lg Gregor

Salz-Casper

Intermediate

Posts: 386

Location: Wolfsburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 37

  • Send private message

8

Sunday, September 15th 2013, 3:23pm

Hallo,
Ich persönlich würde mehrere kleine pumpen nehmen. Da kann man besser die Strömung variieren.
Gruß Michael

__________________________________________________________________________________________________________

  • "gregorbrandt" started this thread
  • info.dtcms.flags.de

Posts: 209

Location: Asslar / Werdorf

Occupation: gelernt CNC Dreher tätig in der Dichtschaumtechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 10

  • Send private message

9

Monday, September 16th 2013, 4:04pm

Hallo ,
na mal sehen da Ich ja von einer seite schon Strömung durch die 1000l/h förderpumpe habe denke Ich eine reicht zusätzlich .

Mal was neues : Heute ist mein Leitwertmessgerät aus China gekommen .
So wie Ich jetzt gesehen habe misst es in ppm und das nimmt man mit 0,65 mal und hat ca. microsiemens . Ist das Richtig ?
Habe mal das Leitungswasser gemessen da kommen 105ppm raus also ca. 68 micro s ..

Lg aus Hessen :EV012E~133:

Posts: 2,345

wcf.message.sidebar.activityPointsPerDay

  • Send private message

10

Monday, September 16th 2013, 5:00pm

Hallo,
1ppm entspricht etwa 2µs/cm.

lg
Beate

  • "gregorbrandt" started this thread
  • info.dtcms.flags.de

Posts: 209

Location: Asslar / Werdorf

Occupation: gelernt CNC Dreher tätig in der Dichtschaumtechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 10

  • Send private message

11

Saturday, September 21st 2013, 11:01pm

Hallo mal wieder,
habe meine Osmoseanlage bekommen und mal angeschlossen .
Nach meinem TDS Meßgerät hat Destiliertes Wasser 1ppm das Abwasser 144ppm und das reinwasser zur Zeit 40 ppm .
Ist ja noch zu hoch .
Habe gehört das man ne Anlage die länger nicht lief mal paar Stunden laufen lassen soll bis sie richtig funktioniert , ist das richtig ?

lg gregor

  • "gregorbrandt" started this thread
  • info.dtcms.flags.de

Posts: 209

Location: Asslar / Werdorf

Occupation: gelernt CNC Dreher tätig in der Dichtschaumtechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 10

  • Send private message

12

Sunday, September 22nd 2013, 1:37pm

Hallo ,

Ich habe jetzt die Osmoseanlage erstmal ausgemacht aber wasser drin gelassen . Habe mein TDS Meßgerät mal überprüft mit ner Referenzlösung !
Das Gerät zeigt 768ppm an und die Lösung hat 53 microsiemens . Also komme Ich nach der umrechnung mit dem ermittelten Faktor auf einen Leitwert von ca. 1,5 !!

Habe auch meine Steine in Waschsoda eingelegt , was da noch alles rauskommt an schmodder :EVC471~119:


Jetzt nur noch die Steine fertig baden dann kann es Losgehen mit befüllen und LS holen und aufbauen :EV3584~124:

Lg Gregor

Ligoline

immer gut drauf :)

Posts: 393

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

13

Sunday, September 22nd 2013, 6:56pm

Jetzt nur noch die Steine fertig baden dann kann es Losgehen mit befüllen und LS holen und aufbauen
Das hört sich doch gut an - viel Erfolg :)
Liebe Grüße Birgit

Malawibarschbecken - 65 Liter
Im Bau, mein erstes 600 Liter Meerwasserbecken
Im Bau, DIY-LED Lampe

Bilder by Nokia Lumia 925 / Canon EOS 500D

  • "gregorbrandt" started this thread
  • info.dtcms.flags.de

Posts: 209

Location: Asslar / Werdorf

Occupation: gelernt CNC Dreher tätig in der Dichtschaumtechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 10

  • Send private message

14

Monday, October 21st 2013, 9:54am

Hallo wieder mal ,
Ich hab jetzt so ziemlich alles zusammen um Bald zu starten .
Ich habe mal den Aufbau des TS probiert in einem Karton der ungefähr die Beckenmaße hat .
Was haltet Ihr davon ?
LS kommt dann noch dabei natürlich !!!!
Und kann Ich den mit dem Zeug auf dem Bild verkleben ?



Lg Gregor

  • "gregorbrandt" started this thread
  • info.dtcms.flags.de

Posts: 209

Location: Asslar / Werdorf

Occupation: gelernt CNC Dreher tätig in der Dichtschaumtechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 10

  • Send private message

15

Thursday, October 24th 2013, 10:55am

Schade bisher keine antwort .... :11B95E~110:

Stef

Sage

    info.dtcms.flags.de

Posts: 5,310

wcf.message.sidebar.activityPointsPerDay

Thanks: 163

  • Send private message

16

Thursday, October 24th 2013, 11:04am

Hi,
schwer zu erkennen was da drin ist. Wenn es 2-Komponenten-Knetmasse ist, vergiß es, das hält nicht.
Kauf dir lieber Riffmörtel, das hält sehr gut und ist auch günstiger.
Grüße,
Stef

Hecht

Düsentrieb

    info.dtcms.flags.de

Posts: 3,552

Location: DÜsseldorf

Occupation: ZTM

wcf.message.sidebar.activityPointsPerDay

Thanks: 9

  • Send private message

17

Thursday, October 24th 2013, 11:40am

Hai Gregor,

viele aus dem Forum nehmen den Fatty reef Mörtel vom Micha ( ricordea Bay )

wird in wenigen Minuten fest... :thumbsup: ...mit ein wenig Übung funxt das auch unter Wasser.

LG Thomas

  • "gregorbrandt" started this thread
  • info.dtcms.flags.de

Posts: 209

Location: Asslar / Werdorf

Occupation: gelernt CNC Dreher tätig in der Dichtschaumtechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 10

  • Send private message

18

Sunday, October 27th 2013, 1:11pm

Hallo ,

Ich bräuchte gerade mal nen schnellen Tip .
Bin dabei die Lüfter in der Abdeckung auszutauschen, wie lassse Ich die denn jetzt laufen ?
Luft bei beiden rein oder raus oder einer rein und einer raus ?

Wäre super wenn mir gerade mal jemand nen Tipp geben könnte bevor Ich wieder alles ausbauen muß .


Danke im voraus

der_neue37

Comandante

Posts: 667

Location: Göttingen

wcf.message.sidebar.activityPointsPerDay

Thanks: 117

  • Send private message

19

Sunday, October 27th 2013, 1:25pm

Hallo,

Den Lüfterwechsel kannste dir sparen. Das Geräusch machen nicht die Lüfter selber. Die sind superleise. Nimm die mal aus der Abdeckung raus und lass sie laufen. Das Gerausch kommt vom Luftstrom, der von den Lüftern durch das Beleuchtungsgehäuse gezogen wird.

Wenn du trotzdem weiterbasteln willst: Beide Lüfter blasen nach außen.

Grüße,

David

  • "gregorbrandt" started this thread
  • info.dtcms.flags.de

Posts: 209

Location: Asslar / Werdorf

Occupation: gelernt CNC Dreher tätig in der Dichtschaumtechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 10

  • Send private message

20

Sunday, October 27th 2013, 1:32pm

Den Lüfterwechsel kannste dir sparen. Das Geräusch machen nicht die Lüfter selber. Die sind superleise. Nimm die mal aus der Abdeckung raus und lass sie laufen. Das Gerausch kommt vom Luftstrom, der von den Lüftern durch das Beleuchtungsgehäuse gezogen wird.

Hallo ,

danke für die schnelle Antwort . :6_small28:

Hab es gerade ausprobiert wenn der Lüfter eingebaut ist !

Die neuen sind definitv leiser als die originalen , haben ja auch bisschen was gekostet .

Also beide raus mach ich dann so :EVD335~121:

Lg Gregor

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 14,882 Clicks today: 34,279
Average hits: 20,220.12 Clicks avarage: 49,223.37