Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Limosa

Anfänger

  • »Limosa« ist der Autor dieses Themas

Beiträge: 87

Aktivitätspunkte: 465

Danksagungen: 3

  • Nachricht senden

1

Mittwoch, 18. Januar 2017, 20:58

Vorstellung und Entwicklung des WG-Beckens

Moin,

ich bin Tim, neu hier und möchte deshalb mein neues Meerwasserbecken vorstellen, was in unserer WG steht.
Es ist mein zweites Meerwasserbecken. Das Andere (40er Würfel, ~60 Liter)läuft jetzt sieben Jahre, steht noch bei meinen Eltern zu Hause und ist inzwischen (fast) ein Artbecken für Tubipora musica...hat sich eben so entwickelt und ich habe diese Entwicklung zugelassen. :laecheln:
Um dieses Becken soll es aber nicht gehen, sondern um das, was ich vor drei Monaten in meiner WG aufgestellt habe.
Es handelt sich um ein 40er Standardbecken mit 25 Litern Inhalt.

Technik:

Neben einem Heizer, den ich noch hatte, ist eine Förderpumpe vom Sicca verbaut worden. Sie ist von 150 bis knapp über 400 Liter regelbar und läuft derzeit mit Maximalleistung. Beide Gegenstände sind in einem 10x10cm großen Schacht untergekommen. Bei diesem Becken wollte ich es gerne mal ausprobieren, wie ich das so finde, und es war so gut, dass das andere Becken vorige Woche ebenfalls ein Technikabteil bekommen hat.
Die Beleuchtung ist mit LEDs realisiert. Hierbei habe ich auf Leisten von LED-Aquaristik zurückgegriffen. Insgesamt sind vier Leisten (je 30 cm; 2x13000K (laufen auf 100%), 1x11000K (gedimmt auf 60%) , 1x Royalblau (gedimmt auf 50 %) mit insgesamt knapp 30W verbaut. Die Lampen sind an einem Glas-U befestigt, das auf dem Seitenscheiben aufliegt. Beleuchtungsdauer knappe 11 Stunden.

Inhalt

Neben 4,8kg Lebendgestein und <300g Totgestein:

Wasser
Jede Woche wechsel ich 2-3 Liter Wasser. Ich verwende Reef Crystals von Aquarium Systems.
Am fünften Tag nach dem Wasserwechsel messe ich die Wasserwerte, die beim letzten Mal wiefolgt aussahen:
Salinität: 1.023
KH: 8,5 (Tetra)
Mg: 1440 mg/l (Gilbers)
Ca: 425 mg/l (Gilbers)
PO4: <0,02 mg/l (JBL)
NO3: 0,5 mg/l (JBL; eher etwas weniger, der Farbton war nicht ganz so dunkel...)
NO2: n.n. (JBL)
Temperatur: 25°C

Ich teste die Werte regelmäßig mit Multireferenz von Gilbers und bei meinem Meerwasserhändler gegen.

Besatz:
Neben verschiedenen Algen, die aus dem LG kamen:
Korallen:
verschiedene Zoanthus
Montipora digitata rot
Montipora confusa
Tubipora musica (Die darf nur noch an der Scheibe wachsen, damit sie gut abgeht)
Discosoma sp.
Terrazoanthus sp.
Stylophora pistillata
Xenia umbellata

Wirbellose:
3 Clibanarius sp.
5 Trochus maculatus
diverses Zeug aus dem LG

Außer einer Zoanthus soll das Becken so erstmal bleiben. Alles soll wachsen und dann kann man weiter sehen. Mit der Zoanthus lasse ich mir Zeit, sie steht in meinem anderen Becken und muss eben nur umziehen. Ich habe drei kleine Ableger von Z. sp. watermelon, die im Moment etwas bockig sind und nur einen halben Tag aufmachen. Alle anderen sind immer schön offen. Zuerst standen alle drei Ableger an der selben Stelle und haben sich den ersten Monat auch sehr wohl gefühlt. Sie waren ständig offen und haben sich gut vermehrt. So nach und nach sahen sie immer schlechter aus, sodass ich mich zu einem Standortwechsel entschloss und die drei Ableger an unterschiedliche Stellen im Becken setzte, der jetzt nach einem Monat auch keine Besserung brachte. Ich denke, es liegt an den Wasserwerten bzw. an zu wenig Nährstoffen (wo ich eigentlich dachte, dass ich die durch regelmäßiges Einsiedlerfüttern hochbekäme bzw. hoch halten könnte, im Moment sieht es aber nicht danach aus :laecheln: ).
Wie geht ihr die Sache an bei so kleinen Becken?

In der Summe bin ich mit der Entwicklung der Tiere auch im Hinblick auf die recht kurze Standzeit von knapp über drei Monaten sehr zufrieden. Wie bei meinem anderen Becken auch lasse ich die Finger außer beim Wasserwechsel raus und harre der Dinge die da kommen...nur die Zoanthus hätte ich gerne wieder offen und eine Tubipora_Monokultur wird dieses Mal auch verhindert. :D

So, das war meine Beckenvorstellung. Über Kritik in egal welcher Form freu ich mich! Ich werde regelmäßig berichten, zumal ich seit drei Wochen wöchentlich Bilder vom aktuellen Zustand mache...

Beste Grüße
Tim
»Limosa« hat folgende Bilder angehängt:
  • P1240663.jpg
  • P1240673.jpg
  • P1240666.jpg
  • P1240668.jpg
Beste Grüße
Tim

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Limosa« (18. Januar 2017, 21:02)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Matthias S. (28.01.2017)

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 652

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 90580

Danksagungen: 3926

  • Nachricht senden

2

Mittwoch, 18. Januar 2017, 21:15

Wenn du schon 7 Jahre das Hobby betreibst, gibt es sicher nicht mehr so viel zu empfehlen. Bis auf dein Oberfläche. Die sollte sauberer abgezogen werden.
-

-

Limosa

Anfänger

  • »Limosa« ist der Autor dieses Themas

Beiträge: 87

Aktivitätspunkte: 465

Danksagungen: 3

  • Nachricht senden

3

Mittwoch, 18. Januar 2017, 22:04

Hallo,
danke für den Hinweis. Da werde ich mir wohl mal Gedanken über die Möglichkeiten machen...die Pumpe lässt da ja einiges zu.

Trotz 7 Jahren Meerwasser habe ich -im Vergleich zu vielen anderen- relativ wenig Wissen, was daran liegt, dass ich mir vieles durch ausprobieren erschließen musste. Hatte ein paar Jahre quasi kein Internet und da ging das nicht so gut mit dem belesen. :D Ich bin somit für jeden Hinweis dankbar!
Beste Grüße
Tim
Beste Grüße
Tim

Limosa

Anfänger

  • »Limosa« ist der Autor dieses Themas

Beiträge: 87

Aktivitätspunkte: 465

Danksagungen: 3

  • Nachricht senden

4

Freitag, 20. Januar 2017, 22:35

Hallo!

ein kleines Krustenupdate: ich hatte einen Ablegerstein in einen sehr strömungsarmen Bereich verfrachtet, die anderen nicht. Ich bilde mir ein, dass das Ergebnis des Umstellens besser geöffnete Polypen sind, die zudem auch länger geöffnet sind (aber immer noch nicht den ganzen Tag). Als Folge daraus habe ich im Zuge der monatlichen Pumpenreinigung selbige etwas gedrosselt (nur ganz leicht) und vor allem die Strömungsrichtung etwas verändert, vorerst zwar nur mit einem Stück Aquarienschlauch, hier folgt aber eine bessere Lösung, sobald ich zuhause bin und eine Werkstatt zur Verfügung hab. Mal schauen, wie sich die Krusten die nächsten Tage so machen.Zuhause wird dann auch das Problem des Oberflächenabzugs gelöst. Einen Eheim Skim 350 möchte ich ungerne einsetzen, er nimmt zusätzlich sehr viel Platz weg, von den man bei einem so kleinen Becken eh schon zu wenig hat. Aber ich habe Selbstbau-Pläne, die ich dann umsetzen werde. Die Vorversuche ohne Werkzeug und Material in passender Größe verliefen schonmal ganz positiv...für den Prototyp war lediglich die Pumpe etwas zu stark. Da kam mehr Luft raus als alles andere... :D
Ich werd weiter berichten und bei Erfolg die Lösung auch vorstellen.

Beste Grüße
Tim
Beste Grüße
Tim

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Limosa« (20. Januar 2017, 22:38)


Limosa

Anfänger

  • »Limosa« ist der Autor dieses Themas

Beiträge: 87

Aktivitätspunkte: 465

Danksagungen: 3

  • Nachricht senden

5

Samstag, 28. Januar 2017, 17:22

Eine Woche um-Updatezeit!

An den Wasserwerten hat sich wenig geändert. Immer noch sind quasi keine Nährstoffe da (oder sie werden direkt verbraucht...), obwohl ich meine drei Kumpel mäste. Deswegen habe ich mich dazu entschlossen, Sangokai nutri-complete zu benutzen. Ob es was bringt muss die Zeit zeigen, ich dosiere es jetzt erst eine knappe Woche.
Außerdem habe ich aus einer Aquarienauflösung bei einem Bekannten eine Pinnigorgia sp. bekommen, die wohl irgendwann mal in den Aufbau gerutscht war und deshalb beim Korallenausräumen übersehen wurde. Jetzt wohnt sie bei mir und sie macht sich auch ganz gut.
Die Krustengeschichte ist noch unverändert, aber hier ist wohl zu wenig Zeit vergangen, damit die Änderungen Wirkung zeigen können. Sollte ich mir eventuell nochmal Gedanken um die Erhöhung des blauen Lichts machen. Läuft bis jetzt ja zwischen 40 und 50%, aber weil der Rest so gut steht, trau ich mich da nicht ran. Wie sind eure Erfahrungen? Macht das Sinn? Ich habe noch nicht so viel Erfahrung mit Krusten (sind meine ersten in diesem Becken, hatte vorher noch nie welche), vielleicht kann mir da jemand entscheidende Hinweise geben?

Die Oberflächensache hat sich erledigt. Eigenbau klappt vom Prinzip, hält aber nicht im Becken. Das will ich nicht ausräumen, nur um den Abzug vernünftig zu befestigen...deshalb kommt jetzt doch der Eheim Skim rein, auch wenn es nicht die eleanteste Lösung ist....
Beste Grüße
Tim

Limosa

Anfänger

  • »Limosa« ist der Autor dieses Themas

Beiträge: 87

Aktivitätspunkte: 465

Danksagungen: 3

  • Nachricht senden

6

Sonntag, 19. Februar 2017, 21:31

Moin!

Neues aus dem Studentenriffchen:
Der Paketbote war da und hatte einen neuen Heizstab und einen Eheim Skim 350 im Gepäck. Beides ist installiert, die WG ist glücklich....und die Oberfläche wunderbar abgezogen. :thumbsup:

Im Moment bin ich zu Hause und bastel noch an einer Leitung (die auch optisch zum Becken passt), die das Wasser aus dem Eheim auf die andere Beckenseite transportieren soll. Ziel ist die Verbesserung der Strömung...da was vernünftiges in einem kleinen Becken hinzubekommen ist ja nicht immer ganz so einfach.

Die Dosierung von dem Sangokai-Zeugs bringt viel. Die vor allem die Krusten stehen tausendmal besser. Ich werde das in jedem Fall weiter dosieren.
Außerdem konnte ich einen schönen Stein mit drei Ricordea florida erwerben, der jetzt dann bald einziehen wird. Damit ist der Besatz nun vollständig und es werden keine Tiere mehr folgen...mit Ausnahme von 1-2 kleineren Steinen mit Krustenanemonen, die schon in meinem anderen Becken auf das Ergebnis der Sangokai-Probiererei warten...
Dafür haben die Xenien wegen akutem Wildwuchs das Becken verlassen, ehe es hier zum Gau kommt. Sie bereichern jetzt meine Tubipora-Monokultur...

Soweit für erstmal... :winken:
Beste Grüße
Tim

Limosa

Anfänger

  • »Limosa« ist der Autor dieses Themas

Beiträge: 87

Aktivitätspunkte: 465

Danksagungen: 3

  • Nachricht senden

7

Donnerstag, 2. März 2017, 13:36

Hallo!:EVERYD~16:
es gibt mal wieder Neuigkeiten...das Becken war jetzt gezwungenermaßen zwei Wochen alleine. Dementsprechend sind die Nährstoffwerte, Ca und KH sehr deutlich abgesackt, weil ich die Lösungen und das Sangokai-Kram nicht dosieren konnte. Das war von vorne herein klar, dass es so passiert. Das Problem ist für so ein kleines Becken eine vernünftige und zuverlässige Dosierpumpe zu kaufen, die nicht viel Platz wegnimmt und zeitgleich für den gemeinen Studenten bezahlbar ist.

Zum Glück musste ich weite Strecken mit der Bahn fahren, sodass ich jede Menge Zeit hatte, mir Gedanken um das Thema zu machen. Das Ergebnis aus diesen Gedanken: eine Eigenbau-Dosierpumpe, die sich (theoretisch) auf 0,01ml genau einstellen lässt (praktisch dürfte die Grenze wohl bei 0,1ml liegen. Hierbei ist es aber so, dass die Menge nach oben hin durch die Größe der Spritze begrenzt ist , jedenfalls bei so genauen Dosierungen. Will man größere Mengen dosieren, ist eine gleich große Genauigkeit wie bei kleineren Mengen eher unrelevant.
Die Anlage besteht aus Einwegspritzen in unterschiedlicher Größe, alle jeweils mit Silikonpröppel drin, Legosteinen (diese Zahnräder und die Stangen mit den Löchern drin), vier kleinen Elektromotoren (die sind noch unterwegs), und diversen Kleinteilen wie z.B. Verteiler, Drähte und Schlauch.

Klar ist jetzt schon, dass das Ding keinen Designpreis gewinnen wird und auch sicher keine enormen Höhenunterschiede überwinden kann. Beides ist in meinem Fall jedoch nicht relevant, weil ich genug Platz hinter dem Aquarium habe...und eine Verkleidung ist auch schnell gebaut. Wichtig ist mir, dass ich auch so kleine Becken mal zwei Wochen alleine lassen kann, wenn ich arbeiten bin.

Materialkosten liegen zwischen 10 und 15 Euro inkl. Versand der Matieralien, exkl. Legoteilen und Holz für Halterungen/Verkleidung. :thumbsup:
Eine genaue und bebilderte Anleitung folgt gegen Mitte des Monats, sobald ich alles zusammengebaut habe und es läuft.

Korallentechnisch hat sich nur minimal etwas verändert, ich habe eine Caulastrea geschenkt bekommen, die jetzt im Becken ist. Ansonsten wächst alles mehr oder weniger gut vor sich hin, sodass es von der nichttechnischen Seite eigentlich nichts zu berichten gibt.
Beste Grüße
Tim

    Deutschland

Beiträge: 1 088

Aktivitätspunkte: 5650

Danksagungen: 363

  • Nachricht senden

8

Donnerstag, 2. März 2017, 21:56

na, dann bin ich ja mal gespannt auf dein Wunderwerk der Dosiertechnik! :2_small9:
Viele Grüße :3_small30:

Dominic

Beckenvideos auf meinem Youtube-Kanal: https://www.youtube.com/channel/UCI7G3vgc03uTFV69diNnpQA

Mein Projekt: Einstieg in die fabelhafte Welt der Meerwasseraquaristik Xenia 100


Aquarium = Aqua Medic Xenia 100 / 100x65x55
Beleuchtung = Pacific Sun Pandora Hyperion S2 4x39W 2x 75W LED
Abschäumer = Royal Exclusiv Mini Bubble King 160 VS12
RF-Pumpe = Ecotech Vectra M1
Strömungspumpe = 3x Tunze 6095 + 7095 Tunze Controller
Osmoseanlage = Vertex Puratek Deluxe 200
Nachfüllautomatik = Tunze Osmolator + 16L Becken
Dosieranlage = GHL Doser 2.1.
Heizer = Eheim Jäger 250W + AquaMedic T-Controller
Fließbettfilter = KnePo Intern Smart DOUBLE 1,5 L
Versorgung = Fauna Marin Balling Light

Limosa

Anfänger

  • »Limosa« ist der Autor dieses Themas

Beiträge: 87

Aktivitätspunkte: 465

Danksagungen: 3

  • Nachricht senden

9

Dienstag, 21. März 2017, 15:37

Updatezeit!

Es hat sich sehr viel getan...während ich wenige Tage nicht da war, haben sich bis auf die Montipora confusa alle SPS ihres Gewebes entledigt. Der Grund hierfür liegt eher im dunkeln, weil die Wasserwerte soweit in Ordung waren, als ich direkt den Abend wo ich weidergekommen bin, gemessen habe. Einzig ein niedriger PO4-Wert könnte wasserseitig als offensichtlicher Grund infrage kommen.
Als Sofortmaßnahme habe ich zwei aufeinanderfolgende 50% Wasserwechsel gemacht und die toten Korallen entfernt. In dem Zuge ist auch der Stein, wo sie alle drauf festgewachsen waren, entfernt worden, da sich auf ihm extrem viel Bryopsis breit gemacht hatte.
Die letzten 4 Tage kommt das Becken aber wieder deutlich in Schwung und vor allem die Caulastrea zeigt wieder ein besseres Polypenbild.

Auch in Sachen Beleuchtung hat sich etwas getan. Ab jetzt leuchtet eine AM Qube 50 das Becken aus. Und an dieser Stelle brauche ich Hilfe:
Ich habe im Moment beide Kanäle auf etwa 50% Leistung gestellt. Sie hängt etwa 15 cm über der Wasseroberfläche...
Hat jemand die Lampe über dem Becken und mag die Erfahrungen, die er gemacht hat, hier mal kundtun? Die Sufu gibt zur Qube 50 nicht so viel her...ich habe nur etwas von 70%:70% gelesen, das kommt mir aber etwas viel vor...

Die DIY-Dosieranlage läuft, die Bauanleitung ist auch schon fertig. Sie dosiert fleißig vor sich hin mit immer hübsch gleicher Genauigkeit. Nur die Optik ist sch...e. Deswegen wird demnächst ein Umbau kommen, in dem nur kleine Spritzen kommen, damit ich die Sangokai Sachen dosieren kann. Für den Rest kommt eine "richtige" Dosierpumpe.

Soweit für erstmal.
Beste Grüße
Tim

klopfer

Fortgeschrittener

Beiträge: 612

Wohnort: Limburg

Beruf: Staatlich geprüfter Techniker in Maschinentechnik / Konstrukteur

Aktivitätspunkte: 3245

Danksagungen: 176

  • Nachricht senden

10

Dienstag, 21. März 2017, 15:48

Moin Tim, ärgerlich wegen der Korallen :-( aber stelle doch mal paar Bilder von Becken und Dosieranlage ein ;-)
Bis neulich,

Grüße Kai :drink:

120x50x50 inkl. Technikschacht
Abschäumer: AM Midifloter
Beleuchtung: Esmart Sea Nemo Glass 3
Strömung: Jebao RW8 und Tunze 6015
RFP: Sicce Syncra 1.5
Filter: Bartelt WF mit TM Bio Pellet

Limosa

Anfänger

  • »Limosa« ist der Autor dieses Themas

Beiträge: 87

Aktivitätspunkte: 465

Danksagungen: 3

  • Nachricht senden

11

Dienstag, 21. März 2017, 21:05

Nun noch die gewünschten Bilder...wenn meine Kamera endlich mal wieder vom Service da ist kommen auch schickere (ist gerade das dritte Mal am Stück da... :118243~111:) Das letzte Bild zeigt die Dosieranlage, weitere Bilder sind in der Bastelanleitung im DIY-Bereich.
»Limosa« hat folgende Bilder angehängt:
  • P1240705.JPG
  • P1240706.JPG
  • P1240714.JPG
  • P1240716.JPG
  • P1240713.JPG
  • P1240709.JPG
  • DSC_5681.JPG
  • DSC_5682.JPG
Beste Grüße
Tim

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Limosa« (21. März 2017, 21:10)


Limosa

Anfänger

  • »Limosa« ist der Autor dieses Themas

Beiträge: 87

Aktivitätspunkte: 465

Danksagungen: 3

  • Nachricht senden

12

Montag, 24. April 2017, 18:50

Updatezeit!

Hallo zusammen,

es ist mal wieder Updatezeit...das letzte ist bereits einen Monat her, in dem hat sich viel getan:
Die Montipora confusa steht wieder gut und zeigt Wachstum. SPS werde ich trotzdem keine weiteren mehr einsetzen. Das Becken soll hauptsächlich für Krusten sein. Dementsprechend sind von denen auch noch einige eingezogen. Zu nennen sind hier eine Candy Apple Pink, eine Nightmare, Sunny D und eine Amor of God. Alle stehen soweit gut und wachsen blendend. Bei der Nightmare haben sich in 3 Wochen 5 Poypen gebildet, womit sie sich mehr als verdoppelt hat. Die Ricordea hat sich ebenfalls geteilt.

Allerdings habe ich seit einiger Zeit Probleme mit Dinos (hab sie unter dem Mikroskop gesehen und mal ein Bild angehängt). In dem Zuge habe ich mein Wasser mal gegentesten lassen. Heraus kamen ein sehr hoher Nitratwert (40-60 mg/l, meiner zeigt 1 mg/l an (JBL)) sowie ein zu geringer Magnesiumwert (1020 mg/l, bei mir 1550 mg/l (Gilbers)). Also recht misteriös, Referenz benutze ich und da stimmt der Wert. Mein Gegentester allerdings auch und auch da passt es.... ?( Keine Ahnung wie ich weiter vorgehen soll. Ich denke beobachten und sich weniger dolle auf die Zahlen verlassen könnte ein Weg sein, den ich jetzt mal testweise begehe.

Das Aquarium stand satte drei Wochen alleine, ohne das sich jemand drum gekümmert hätte (meine Mitbewohnerin hat nur geguckt ob noch Wasser drin ist :D). Damit das möglich war, habe ich neben der DIY Pumpe, die die Sangokaisachen dosiert eine Marinecolor MC1 gekauft, die KH, Mg und Ca erledigt. Die DIY Pumpe läuft jedoch zuverlässig und einwandfrei, sie ist jedoch eher für kleinere Mengen geeignet, da der Motor doch etwas zu schwach ist....hier würde ich in Zukunft auf einen Scheibenwischermotor zurückgreifen, der sollte mehr Kraft haben.

Die Beleuchtung finde ich schwer in Ordung . Habe beide Kanäle jetzt grob auf 60% stehen und mehr wird es nicht werden. Die Alien Explosion hat ihre Polypengröße etwa um das dreifache verringert, war ihr wohl etwas zu hell, dennoch habe ich sie dort gelassen wo sie war, weil sich die Anpassung ja eingestellt hat.

Ich wüsste gerne wie man die Bilder in den Fließtext integriert...das kriege ich nicht hin... :S
»Limosa« hat folgende Bilder angehängt:
  • P1240747.JPG
  • P1240752.JPG
  • P1240756.JPG
  • P1240770.JPG
  • P1240773.JPG
  • P1240774.JPG
  • P1240779.JPG
  • P1240786.JPG
Beste Grüße
Tim

Limosa

Anfänger

  • »Limosa« ist der Autor dieses Themas

Beiträge: 87

Aktivitätspunkte: 465

Danksagungen: 3

  • Nachricht senden

13

Montag, 24. April 2017, 18:53

Gesamtansicht vergessen :dash:
»Limosa« hat folgendes Bild angehängt:
  • P1240746.JPG
Beste Grüße
Tim

sebastian6488

Fortgeschrittener

Beiträge: 629

Aktivitätspunkte: 3305

Danksagungen: 171

  • Nachricht senden

14

Dienstag, 25. April 2017, 00:25

Garnicht mal übel gefällt mir , aus Erfahrung kann ich dir sagen das ich an Hand meiner Analyse meines Beckens von ATI alle JBL Tests weggeworfen habe da sie warum auch immer trotz Gilbers Referenz voll daneben lag mit manchen Werten speziell wie du es beschreibst mit NO3 UND MG . no3 habe ich mit 10 gemessen ATI mit 60 .........

Habe danach direkt komplett auf Salifert gewechselt nun passt alles

-Saithron-

Doktorenfanatiker

    Deutschland

Beiträge: 1 354

Wohnort: Berlin

Aktivitätspunkte: 6880

Danksagungen: 507

  • Nachricht senden

15

Dienstag, 25. April 2017, 09:10

Meine Tests hab ich auch von Salifert.
PO4 und NO2/NO3 bin ich zu Tropic Marin gewechselt. Der Test gefällt mir besser. Ist viel einfacher abzulesen. Bei Salifert sieht zumindest bei PO4 alles gleich aus. Finde es fast unmöglich zwischen 0,03 und 0,5 zu unterscheiden.
REBOOT: Dennerle Cube 60
- AquaClear 50 - Coral Box Moon LED Plus - Aqamai KPS - Tunze Osmolator nano -
- Aqua Medic T controller twin 2018 - Sander Piccolo - Hydor 50W Heizer - ATI DP-6 Doser -

VERGANGENHEIT: Aqua Medic Xenia 160
- Royal Exclusiv Bubble King 180 VS12 - Royal Exclusiv Red Dragon 4,5m³ - EcoTech Vortech MP40w QD -
- Philips Coral Care LED - DeBary WF-15E - Sander Certizon 25 - GHL Doser 2.1 - Tunze Osmolator -
- Aqua Medic T controller twin - EcoTech Battery Backup -

Limosa

Anfänger

  • »Limosa« ist der Autor dieses Themas

Beiträge: 87

Aktivitätspunkte: 465

Danksagungen: 3

  • Nachricht senden

16

Dienstag, 25. April 2017, 09:25

Die JBL Tests fliegen auf jeden Fall aus meiner Schublade. Ca und Mg mache ich mit den Reefanalyticstests und prüfe auch mt deren Referenzlösung, denn man hört viel Gutes von den Tests. Und es ist trotzdem ein großer Unterschied zu einem anderen Test eines anderen Herstellers, der ebenfalls mit der Reefanalytics Referenz überprüft wurde und genauso richtige Werte anzeigen soll wie meiner....meine Kalkrotalgen wachsen allerdings nicht mehr so stark und sind löchrig, deswegen nehme ich an, dass mein Wert nicht stimmt, sondern der andere, niedrigere.
Ich werde nicht umhin kommen, mal andere Tests auszuprobieren...im Endeffekt bleibt bei jedem Test irgendwie das Gefühl, die Werte hätte man auch ermitteln können, in dem man einen Bleistift ins Wasser hält und dann beurteilt, in welchem Maße sich der Grauton verändert hat....
Beste Grüße
Tim

Limosa

Anfänger

  • »Limosa« ist der Autor dieses Themas

Beiträge: 87

Aktivitätspunkte: 465

Danksagungen: 3

  • Nachricht senden

17

Sonntag, 7. Mai 2017, 15:00

Bald sind wieder zwei Wochen seit dem letzen Update vergangen. Passiert ist seitdem nichts spannendes. Der Dinobefall geht langsam aber sicher zurück, und das erfreulicherweise ohne mein Zutun. Hier werde ich also einfach nur abwarten und mal gucken, was sonst noch so passiert.
Von diesem Becken unabhängig stehen schon die Becken drei und vier im Keller, ein 60cmx20cmx20cm und ein 80cmx50cnx40cm. Mal schauen wann und ob ich sie starte. Ich wollte damit gerne warten, bis ich das Gefühl habe, dieses Becken hier läuft einigermaßen rund. Das scheint so langsam der Fall zu werden.
Ansonsten ist meine Kamera endlich wieder da. Sie läuft noch nicht perfekt, aber sie läuft. Deshalb ein paar Bilder aus dem Becken (mit einigen unscharfen dazwischen...)
»Limosa« hat folgende Bilder angehängt:
  • AAC_9575.JPG
  • AAC_9577.JPG
  • AAC_9588.JPG
  • AAC_9610.JPG
  • AAC_9646.JPG
  • AAC_9634.JPG
  • AAC_9571.JPG
  • AAC_9624.JPG
Beste Grüße
Tim

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Limosa« (7. Mai 2017, 15:05)


Limosa

Anfänger

  • »Limosa« ist der Autor dieses Themas

Beiträge: 87

Aktivitätspunkte: 465

Danksagungen: 3

  • Nachricht senden

18

Sonntag, 7. Mai 2017, 15:11

Und Schwung 2...

...weil das erste nur Krusten waren, hier noch ein bisschen was anderes
»Limosa« hat folgende Bilder angehängt:
  • AAC_9597.JPG
  • AAC_9600.JPG
  • AAC_9615.JPG
  • AAC_9602.JPG
  • AAC_9616.JPG
  • AAC_9656.JPG
Beste Grüße
Tim

Limosa

Anfänger

  • »Limosa« ist der Autor dieses Themas

Beiträge: 87

Aktivitätspunkte: 465

Danksagungen: 3

  • Nachricht senden

19

Freitag, 14. Juli 2017, 15:35

Nach zwei Monaten ist es mal wieder an der Zeit, einen neuen Stand hier vorzustellen...

Das Becken läuft im Moment so pflegearm wie nie zuvor. Beurfsbedingt bin ich in den letzten zwei Monaten nur einen Tag zu Hause gewesen. In der Zeit lief das Becken komplett für sich alleine, meine Mitbewohnerin hat 1x/Woche die KH gemessen. Und ich muss sagen, die Zeit hat dem Becken gut getan. Sicher war das Wachstum nicht übermäßig gut, aber es war immerhin da. Nur nicht bei den Algen, denn Scheiben putzen muss ich auch nach 8 Wochen immer noch nicht. :6_small28:
Es ist nur ein ganz schwacher Belag auf der Scheibe, den man kaum wahrnimmt. Die Dino-& Kieselalgen"plage" ist einfach verschwunden, allein durch das Weglassen vom Wasserwechsel...wird wohl ein bisschen Silikat im Hagebau-Wasser gewesen sein. Was noch da ist, sind ein paar Glasrosen, die krieg ich aber noch weg. :minigun:
Nachwuchs gab es auch, ich konnte 3 kleine Trochus ausmachen...
Das einzige, was ein bisschen doller in die Hose gegangen ist, ist der Ca-Wert. Er lag vor ein paar Tagen bei 500 (mit Gilbers gemessen und natürlich auf referenziert...). Grund war, dass die Dosierpumpe etwas zu viel dosiert hat, was sich über die Wochen dann summierte... Waserwechsel mit normalem Salz und Verbrauch werden den Wert nach und nach absenken, im Moment bin ich bei 460...

Die Lampe macht ihre Sache ganz gut, ich denke ich habe eine Einstellung gefunden, die den Korallen und mir gefällt, denn das Polypenbild ist mehr als in Ordung...
Aber ich will auch Bilder sprechen lassen...




Beste Grüße
Tim

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Limosa« (14. Juli 2017, 15:43)


BonesMC

Fortgeschrittener

Beiträge: 336

Aktivitätspunkte: 1750

  • Nachricht senden

20

Freitag, 14. Juli 2017, 16:28

Na das hat sich doch schön entwickelt. :) Ich merke auch immer wieder dass das Becken (bzw die Tiere) nach einigen Tagen "Hände raus" eigentlich viel besser dasteht...und das obwohl in der Zeit dann lediglich Wasser nachgefüllt wird und durch die fehlende Zugabe von (bei mir) Nano Essentials KH und Ca nicht korrigiert, und deswegen tendentiell ein wenig zu niedrig, sind.
Seitdem lasse ich es mit der Messerei und den Korrekturen ein wenig lockerer/unregelmäßiger angehen. ;)

Hast du die Qube weiterhin auf ca 60% auf beiden Kanälen laufen, wie weiter oben mal erwähnt?
Viele Grüsse,
Markus

Projekt "10l Schreibtischbecken"

Zurzeit sind neben Ihnen 2 Benutzer in diesem Thema unterwegs:

2 Besucher

Ähnliche Themen

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 20 889 Klicks heute: 64 654
Hits pro Tag: 19 694,1 Klicks pro Tag: 48 114,75