Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Jayby

Anfänger

  • »Jayby« ist der Autor dieses Themas
  • Deutschland

Beiträge: 26

Aktivitätspunkte: 135

Danksagungen: 7

  • Nachricht senden

21

Sonntag, 14. August 2016, 22:11

Danke!
Es lag an dem Schwimmer. Ohne ihn gab es keine Geräusche. Ich hab jetzt die Düse für 60 l drin und den Filterschwamm raus und jetzt ist das Knacksen weg, aber immermal hört man ein Rauschen und es strömen mehrere feine Bläschen aus. Nicht ganz ideal, aber viel besser als das ständige knacken.

anemonenkrabbe

Erleuchteter

    Deutschland

Beiträge: 3 689

Beruf: MTA

Aktivitätspunkte: 18845

Danksagungen: 830

  • Nachricht senden

22

Sonntag, 14. August 2016, 22:28

dann dreh mal ein klein wenig an dem Schwimmkorb...dann sollten die Bläschen verschwinden
Becken 90l Cube Blau Aquaristik , Bubble Magus QQ1 , Jebao SW 2 , Eheim Skim 350 , Next-one LED...Versorgung mit Triton Core 7

Krabbe

Erleuchteter

    Deutschland

Beiträge: 5 290

Aktivitätspunkte: 27285

Danksagungen: 139

  • Nachricht senden

23

Montag, 15. August 2016, 09:58

Moin...
Deine Krabbe ist eine Pilodius, das sind sehr gute Algenfresser. Später kann man sie gut mit Krabbentabs/-ringen füttern und auch mit etwas Frostfutter.
Sie bleiben aber eher schüchtern, ich konnte meine aber auf die Futterpinzette konditionieren.
Grüße,
Stef

BonesMC

Fortgeschrittener

Beiträge: 336

Aktivitätspunkte: 1750

  • Nachricht senden

24

Montag, 15. August 2016, 10:19

Ich kann mich erinnern damals bei meinem BioCirculator auch sowohl Blaeschen als auch dieses Knacken gehabt zu haben. Ersteres ist wirklich nur eine reine Einstellungssache des Schwimmers, da muss man irgendwann minimalst nachjustieren damit man den Punkt erwischt an dem gerade noch keine Luft gezogen wird.

Das Knacksen, welches ich eher als Klackern beschreiben wuerde, hing bei mir damit zusammen dass der Schwimmer im Gehauese des Filters ja in einer Fuehrungsschiene sitzt, hierbei allerdings ein klein wenig Spiel hat. Dadurch hat er immer wieder diese Geraeusche von sich gegeben weil er sich ganz leicht seitlich bewegt hat. Bei mir hatte sich das allerdings nach einiger Zeit einfach gelegt.
Viele Grüsse,
Markus

Projekt "10l Schreibtischbecken"

Wassermaus

Pfützenteufel

    Deutschland

Beiträge: 6 289

Wohnort: Bogel

Beruf: Fachinformatikerin Systemintegration

Aktivitätspunkte: 32530

Danksagungen: 1439

  • Nachricht senden

25

Montag, 15. August 2016, 10:37

------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Bubble Magus A8, 2x MP40QD W, DCT4000, M90-LED, 1xKnepo
Bogeler Reefer

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Wassermaus« (15. August 2016, 10:38)


Krabbe

Erleuchteter

    Deutschland

Beiträge: 5 290

Aktivitätspunkte: 27285

Danksagungen: 139

  • Nachricht senden

26

Montag, 15. August 2016, 12:36

Moin...
Mir ging der Biocirculator irgendwann so auf den Senkel, daß ich ihn durch einen Eheim Skim ersetzt hatte und Ruhe war :yeah:
Grüße,
Stef

Jayby

Anfänger

  • »Jayby« ist der Autor dieses Themas
  • Deutschland

Beiträge: 26

Aktivitätspunkte: 135

Danksagungen: 7

  • Nachricht senden

27

Montag, 15. August 2016, 13:49

Ich nehme es zurück ....es klackert oder knackt wieder :thumbdown: .
Das geht einem auf Dauer echt auf die Nerven!
Stimmt, der Schwimmer wackelt immer etwas hin und her. Und nachdem ich erstmals die arme Krabbe der Geräuschkulisse beschuldigt hatte, ist es eindeutig der Schwimmer.
Danke, ich werde nochmal auseinanderbauen und schauen. Kann iCh ansonsten das Ding mal mitnehmen zum Händler und die Krabbe eine Stunde ohne lassen?

anemonenkrabbe

Erleuchteter

    Deutschland

Beiträge: 3 689

Beruf: MTA

Aktivitätspunkte: 18845

Danksagungen: 830

  • Nachricht senden

28

Montag, 15. August 2016, 13:57

ja...sollte gehen...versuch mal,den Zirkulator etwas in der senkrechten Linie zu verschieben...nur ein paar Millimeter...sollte evtl besser werden,weil der Schwimmer dann gerader sitzt und nicht mehr so heftig anschlägt...also meinen höre ich nicht :EVC471~119:
Becken 90l Cube Blau Aquaristik , Bubble Magus QQ1 , Jebao SW 2 , Eheim Skim 350 , Next-one LED...Versorgung mit Triton Core 7

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 240

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 88510

Danksagungen: 3567

  • Nachricht senden

29

Montag, 15. August 2016, 18:38

Hast du mal ein Foto von der Installation? Vielleicht erkennen dort einige die Problematik.
-

-

Vatrox_Vamu

Freibeuter

Beiträge: 938

Wohnort: Augsburg

Beruf: Ingenieur

Aktivitätspunkte: 4815

Danksagungen: 231

  • Nachricht senden

30

Montag, 15. August 2016, 20:17

Ich würde des Dennerleteil aus Becken schmeißen :rolleyes:

Gruß
Daniel
Trust me - i´m an engineer. :closed:

Fluval M40 mit Algenrefugium, ohne Abschäumer und einer Hypernova 34 W ( aufgelöst Fluval Spec 10 mit einer Zetlight ZN1702)

Jayby

Anfänger

  • »Jayby« ist der Autor dieses Themas
  • Deutschland

Beiträge: 26

Aktivitätspunkte: 135

Danksagungen: 7

  • Nachricht senden

31

Montag, 15. August 2016, 21:40

Ich denke gerade auch darüber nach mich davon zu verabschieden. Aber das Gerät ist doch neu und müsste eigentlich einwandfrei und geräuschlos laufen.
Ich habe jetzt noch einmal mit dem Link und dem PDF gearbeitet.
30er und 60er Düse waren drin, Öffnung war ganz zu und 1/4 und dann 1/2 offen...immer wieder knackt es. Und der Schwimmer tanzt auch etwas.
»Jayby« hat folgende Bilder angehängt:
  • IMG-20160815-WA0006.jpg
  • IMG-20160815-WA0005.jpg

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 240

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 88510

Danksagungen: 3567

  • Nachricht senden

32

Montag, 15. August 2016, 22:13

Mal versucht das ganze Gerät etwas höher zu setzen? Dann muss der Schwimmer nicht so ein langen Hals machen.
-

-

Jayby

Anfänger

  • »Jayby« ist der Autor dieses Themas
  • Deutschland

Beiträge: 26

Aktivitätspunkte: 135

Danksagungen: 7

  • Nachricht senden

33

Montag, 15. August 2016, 22:31

Hatte ich auch schon, allerdings noch nicht mit der 60er Düse, sie jetzt drin ist. Das mach ich nochmal.

Jayby

Anfänger

  • »Jayby« ist der Autor dieses Themas
  • Deutschland

Beiträge: 26

Aktivitätspunkte: 135

Danksagungen: 7

  • Nachricht senden

34

Donnerstag, 18. August 2016, 17:49

So nach einigen Tagen herumprobieren und auseinander bauen, nun endlich die Erkenntnis: es ist doch die doofe Pumpe. Mir reicht's. Ich werd das Ding am We umtauschen gehen.
Allerdings verkriecht sich meine Krabbe jetzt schon sehr und kauert sich zusammeln. Nicht, dass sie bei der Sache schaden nimmt...

anemonenkrabbe

Erleuchteter

    Deutschland

Beiträge: 3 689

Beruf: MTA

Aktivitätspunkte: 18845

Danksagungen: 830

  • Nachricht senden

35

Donnerstag, 18. August 2016, 18:04

Dachte ich mit doch gleich...das Klacken bzw Klappern hatte ich ja auch mal...mit neuer Pumpe war Ruhe...wenn das Teil richtig eingestellt ist und läuft,gar nicht so schlecht...gerade für kleinere Becken LG
Becken 90l Cube Blau Aquaristik , Bubble Magus QQ1 , Jebao SW 2 , Eheim Skim 350 , Next-one LED...Versorgung mit Triton Core 7

BonesMC

Fortgeschrittener

Beiträge: 336

Aktivitätspunkte: 1750

  • Nachricht senden

36

Freitag, 19. August 2016, 09:03

Ja, das sieht mir nach einem Montagsmodell um...ganz so schlecht ist dieses Geraet meiner Meinung nach naemlich nicht. Allerdings finde ich auch dass die Position auf deinem Bild viel zu tief ist.

Aber vielleicht willst du ja auch mal den Eheim Skim ausprobieren...und dazu dann bei Bedarf noch eine kleine zusaetzliche Stroemungspumpe, wie zb die Tunze 5024.
Viele Grüsse,
Markus

Projekt "10l Schreibtischbecken"

RiffCo

Anfänger

    Deutschland

Beiträge: 30

Wohnort: nähe Frankfurt am Main

Aktivitätspunkte: 160

Danksagungen: 13

  • Nachricht senden

37

Freitag, 19. August 2016, 12:08

Ich habe eine Dennerle Marinus 60l und seit ca. 2 Wochen im Betrieb.

Bei mir läuft der Biocirculator absolut Geräucharm. Ich höre ihn fast nicht. Den Filterschwamm habe ich nach zwei Tagen wieder abgebaut.


Mein Schwimmer tanzte auch immer wieder mal wie blöd. Das kann viele Ursachen haben. Es hat bei mir auch etwas gedauert, bis ich ihn richtig eingestellt hatte.

Den Gummiring am Skimmer habe ich so eingestellt, dass diese ovale Öffnung fast ganz offen ist. Zusätzlich habe ich den Skimmer im Führungsrohr sehr weit nach rechts gedreht (also im Uhrzeigersinn) und gaaaaaanz langsam wieder nach links, sodass er die Oberfläche absaugt, aber nicht tanzt.

Wenn er dann doch mal wieder heftig tanzt, war bei mir der Gummiring am Skimmer ca. 1 bi 2mm nach unten gerutscht. Nachdem ich ihn wieder hochgeschoben hatte, war das tanzen weg und lief wieder ganz ruhig.

Viele Grüße, Eric
Gruß Eric ^^
Dennerle Marinus 60 Liter

Jayby

Anfänger

  • »Jayby« ist der Autor dieses Themas
  • Deutschland

Beiträge: 26

Aktivitätspunkte: 135

Danksagungen: 7

  • Nachricht senden

38

Sonntag, 21. August 2016, 15:19

Ich habe es leider noch nicht geschafft, aber werde mal morgen wegen der Pumpe losfahren.
Im Moment habe ich einen ziemlichen Grünalgenbefall im ganzen Aquarium: Scheiben, Boden....
Sollte ich jetzt doch mal langsam mit Schnecken o.ä. anfangen?

Jayby

Anfänger

  • »Jayby« ist der Autor dieses Themas
  • Deutschland

Beiträge: 26

Aktivitätspunkte: 135

Danksagungen: 7

  • Nachricht senden

39

Montag, 22. August 2016, 16:53

Ich war eben da. Der Verkäufer könnte sich dieses Knacken überhaupt nicht vorstellen. Er hat die Pumpe ins Becken gehalten und nichts gehört, aber da ist es doch auch so laut drumherum!
Die Pumpe würde super laufen.
Na toll....jetzt nach dem Wiedereinbau ist es ununterbrochen am Knacken, so dass ich die Pumpe am liebsten aus dem Fenster werfen würde. :EVERYD~415:

BonesMC

Fortgeschrittener

Beiträge: 336

Aktivitätspunkte: 1750

  • Nachricht senden

40

Montag, 22. August 2016, 17:42

Ersatzskimmer/pumpe kaufen und Kontakt zu Dennerle aufnehmen. Ich fand deren Kundendienst immer sehr gut. Wenn dir der Händler kein Austauschmodell anbietet dann machts ja vielleicht der Hersteller...du wirst es halt einschicken müssen.
Viele Grüsse,
Markus

Projekt "10l Schreibtischbecken"

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 16 414 Klicks heute: 27 404
Hits pro Tag: 19 555,57 Klicks pro Tag: 47 632,49