Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Jayby

Anfänger

  • »Jayby« ist der Autor dieses Themas
  • Deutschland

Beiträge: 26

Aktivitätspunkte: 135

Danksagungen: 7

  • Nachricht senden

1

Freitag, 12. August 2016, 11:28

Einsteiger mit Nanocube Marinus 30 L

Hallo,
ich bin neu hier und auch ganz neu auf dem Gebiet der Meerwasseraquaristik. Ich habe mir schon einiges an Literatur angelesen und meinen Cube vorgestern Abend gestartet.
Natürlich sieht es mittlerweile nicht so aus, wie auf den Bildern in meinen Büchern :(
Eine schwarz-braune, komplett behaarte Krabbe habe ich schon entdeckt und nun sind bei mir die Fadenalgen ausgebrochen. Wird sich dieses Algenproblem wieder gaben oder soll ich eingreifen?
Bisher ist nur Lebendgestein und die unbemerkten Einwohner des Gesteins vorhanden.
Und welches Produkt verwendet ihr zum Wassertest? Der Verkäufer konnte mich nicht richtig hierzu beraten.
Wenn die Themen alle schonmal kommen, sorry...ich hab noch keinen so guten Überblick...
Danke schonmal!

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 694

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 90790

Danksagungen: 3932

  • Nachricht senden

2

Freitag, 12. August 2016, 11:34

Hallo Jayby




schau mal in unseren einsteigerleitfaden. dort werden einige sachen erklärt.
-

-

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Jayby (12.08.2016)

Wassermaus

Pfützenteufel

    Deutschland

Beiträge: 6 353

Wohnort: Bogel

Beruf: Fachinformatikerin Systemintegration

Aktivitätspunkte: 32865

Danksagungen: 1507

  • Nachricht senden

3

Freitag, 12. August 2016, 11:35

Hallo Jayby? Herzlich Willkommen.
ich würde dir als erste Lektüre hier mal die Einsteigerhilfe ans Herz legen, da werden mit Sicherheit schon einige Fragen beantwortet. Für den Rest stehen wir dann gerne zur Verfügung :EVERYD~16:
http://nanoriffe.de/hilfeseite/index.html

Edit: das war der Ceibaer mal wieder schneller
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Bubble Magus A8, 2x MP40QD W, DCT4000, 2x Hydra 26 HD, 1xKnepo, 1xSkimz MBR127
Bogeler Reefer

Innovativ Nano Fusion 20G, 2x KPS, 1x Hydra 26 HD, Coral Box S150 umgebaut
Fusion Nano 20G

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Jayby (12.08.2016)

Jayby

Anfänger

  • »Jayby« ist der Autor dieses Themas
  • Deutschland

Beiträge: 26

Aktivitätspunkte: 135

Danksagungen: 7

  • Nachricht senden

4

Freitag, 12. August 2016, 11:38

Vielen Dank! Dann werde ich mal ein wenig Schmökern :D

Jayby

Anfänger

  • »Jayby« ist der Autor dieses Themas
  • Deutschland

Beiträge: 26

Aktivitätspunkte: 135

Danksagungen: 7

  • Nachricht senden

5

Freitag, 12. August 2016, 12:29

Mir kommt da jetzt aber doch noch eine Frage:

Bei mir sprießen ja schon Fadenalgen. Laut Begleitheft soll ich insgesamt 1 Woche nach Start warten, um die erten Weichkorallen einzusetzen.
Hier im Forum wird geschrieben, dass ich den Fadenalgen mit entsprechenden Vertilgern auf den Leib rücken sollte.
Was nun? Ich möchte nicht, dass meine ersten Bewohner direkt das Zeitliche segnen...

Jayby

Anfänger

  • »Jayby« ist der Autor dieses Themas
  • Deutschland

Beiträge: 26

Aktivitätspunkte: 135

Danksagungen: 7

  • Nachricht senden

6

Freitag, 12. August 2016, 12:47

Noch eine Frage :hmm: , zu der ich leider keine Antwort finden konnte...
Ich habe natürliches Meerwasser gekauft. Ich wollte zwar Salzwasser selbst anmischen, aber davon hat mir der Händler abgeraten, weil ich dafür ein teures Osmosegerät bräuchte.
Mit Lebendgestein und Bodengrund habe ich natürlich nicht alles gebraucht und habe nun noch Restwasser. Aber auch hier meinte der Händler, dass ich es nicht lange lagern kann. Erklärt hat er mir diese Aussage nicht.
Da ist doch nicht viel drin und es ist in einem geschlossenen Kanister. Kann ich es wirklich nicht verwenden oder wollen die nur Geld verdienen?

anemonenkrabbe

Erleuchteter

    Deutschland

Beiträge: 4 003

Beruf: MTA

Aktivitätspunkte: 20435

Danksagungen: 948

  • Nachricht senden

7

Freitag, 12. August 2016, 15:42

hast Du echtes natürliches Meerwasser ? das hält sich kühl und dunkel einige Monate...habe immer welches im Keller,da ich auch nicht selber anmische...Osmosewasser oder destilliertes Wasser brauchst Du aber trotzdem zum Auffüllen von verdunstetem Wasser oder evl anderen Sachen
Becken 90l Cube Blau Aquaristik , Bubble Magus QQ1 , Jebao RW4 , Eheim Skim 350 , Next-one LED...Versorgung mit Sangokai

Jayby

Anfänger

  • »Jayby« ist der Autor dieses Themas
  • Deutschland

Beiträge: 26

Aktivitätspunkte: 135

Danksagungen: 7

  • Nachricht senden

8

Samstag, 13. August 2016, 09:01

Ja, ich hab das mir im Laden angezapft. Leider konnte mir der Händler nicht genau sagen, wie lange es hält. Und natürlich hab ich es nicht komplett dunkel gestellt. :S
Oh, und ich wollte auch mit Salzwasser auffüllen. Dann steigt die Salinität ja noch mehr...da hätte ich was falsch gemacht. Danke schonmal!
Nimmst du denn dest.Wasser oder Osmosewasser und hast du dir so eine Osmosetechnik zugelegt?

ATB-80

Profi

Beiträge: 1 171

Wohnort: Marl

Aktivitätspunkte: 5960

Danksagungen: 317

  • Nachricht senden

9

Samstag, 13. August 2016, 09:12

Moin Jayby

Beim kleinen 30er Cube kommst du auch ganz gut ohne Osmoseanlage klar .

Zum auffüllen kannst du Destiliertes nehmen oder bei deinem Händler Osmosewasser erwerben.
LG Andre

Reefer 250 , PS Hyperion 2x75W Led 4x36W T5, Deltec 1351 Abschäumer,Maxspect Gyre 130 Jebao RW8, Rock Solid, Balling Light.Sangokai

anemonenkrabbe

Erleuchteter

    Deutschland

Beiträge: 4 003

Beruf: MTA

Aktivitätspunkte: 20435

Danksagungen: 948

  • Nachricht senden

10

Samstag, 13. August 2016, 09:23

Also ich habe auch keine Osmoseanlage und nehme destilliertes Wasser LG Angelika
Becken 90l Cube Blau Aquaristik , Bubble Magus QQ1 , Jebao RW4 , Eheim Skim 350 , Next-one LED...Versorgung mit Sangokai

Jayby

Anfänger

  • »Jayby« ist der Autor dieses Themas
  • Deutschland

Beiträge: 26

Aktivitätspunkte: 135

Danksagungen: 7

  • Nachricht senden

11

Samstag, 13. August 2016, 09:23

Alles klar! Danke!

Wie oft messt ihr das Wasser? Die Literatur schlägt alles von täglich bis nur, wenn es zu Problemen kommt, vor.

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 694

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 90790

Danksagungen: 3932

  • Nachricht senden

12

Samstag, 13. August 2016, 11:48

am anfang alle 2 bis 3 tage um veränderungen zu erkennen. später reicht dann einmal die woche, wenn man alles eingestellt hat und die versorgung läuft.
-

-

Jayby

Anfänger

  • »Jayby« ist der Autor dieses Themas
  • Deutschland

Beiträge: 26

Aktivitätspunkte: 135

Danksagungen: 7

  • Nachricht senden

13

Samstag, 13. August 2016, 17:47

Alles klar,danke!
Ich war eben noch Tests für mein Wasser kaufen. Dabei habe ich nach meinem Fund im Lebendgestein gefragt : eine schwarz-braune Krabbe. Leider konnte mir keiner sagen, welche Art es ist. Sie sei nur wahrscheinlich räuberisch und ich soll lieber warten mit dem Einsetzen von Tieren.
Vielleicht hat von euch schon jemand mal diese Krabbenart gesehen und kann mir genaueres sagen.
Ich will da ja auch nicht in meinem kleinen Cube lassen, wenn sie eigentlich mehr Platz bräuchte.
»Jayby« hat folgendes Bild angehängt:
  • IMG-20160813-WA0011.jpg

Vatrox_Vamu

Freibeuter

Beiträge: 928

Wohnort: Augsburg

Beruf: Ingenieur

Aktivitätspunkte: 4765

Danksagungen: 232

  • Nachricht senden

14

Samstag, 13. August 2016, 18:11

Sieht für mich abgesehen von den scheren stark nach eine mithrax aus

https://www.meerwasser-lexikon.de/tiere/…us_sculptus.htm

Gruß
Daniel
Trust me - i´m an engineer. :closed:

Fluval M40 mit Algenrefugium, ohne Abschäumer und einer Hypernova 34 W ( aufgelöst Fluval Spec 10 mit einer Zetlight ZN1702)

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 694

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 90790

Danksagungen: 3932

  • Nachricht senden

15

Samstag, 13. August 2016, 18:17

die scherenform, wenn ich das richtig erkenne, deutet auf eine krabbe hin die hauptsächlich algen frisst. vielleicht etwas aus der gattung pilodius.
-

-

Jayby

Anfänger

  • »Jayby« ist der Autor dieses Themas
  • Deutschland

Beiträge: 26

Aktivitätspunkte: 135

Danksagungen: 7

  • Nachricht senden

16

Samstag, 13. August 2016, 18:25

Dass die Krabbe ein Algenfresser ist, würde Sinn machen. Es ist andauernd am Knacksen im Aquarium und das Gestein sieht auch an manchen Stellen so aus.

Vatrox_Vamu

Freibeuter

Beiträge: 928

Wohnort: Augsburg

Beruf: Ingenieur

Aktivitätspunkte: 4765

Danksagungen: 232

  • Nachricht senden

17

Samstag, 13. August 2016, 18:31

Krabben knacksen nicht ...

Da hast du dann entweder einen Knallkrebs im Becken oder etwas nicht so tolles :huh: Da hilft nur sich nachts mit ner roten Taschenlampe auf die lauer legen :hmm:

Gruß
Daniel
Trust me - i´m an engineer. :closed:

Fluval M40 mit Algenrefugium, ohne Abschäumer und einer Hypernova 34 W ( aufgelöst Fluval Spec 10 mit einer Zetlight ZN1702)

Jayby

Anfänger

  • »Jayby« ist der Autor dieses Themas
  • Deutschland

Beiträge: 26

Aktivitätspunkte: 135

Danksagungen: 7

  • Nachricht senden

18

Samstag, 13. August 2016, 18:52

Nein, es ist der Filter... hab da wohl was falsch gemacht

Jayby

Anfänger

  • »Jayby« ist der Autor dieses Themas
  • Deutschland

Beiträge: 26

Aktivitätspunkte: 135

Danksagungen: 7

  • Nachricht senden

19

Sonntag, 14. August 2016, 18:48

Leider habe ich das Knacken vom Biocirculator immernoch nicht im Griff. Es ist alles so eingestellt wie in der Anleitung und trotzdem knackt es andauernd, wenn der Circulator an ist.
Hattet ihr auch mal so ein Problem?

anemonenkrabbe

Erleuchteter

    Deutschland

Beiträge: 4 003

Beruf: MTA

Aktivitätspunkte: 20435

Danksagungen: 948

  • Nachricht senden

20

Sonntag, 14. August 2016, 19:19

Wenn es ein richtiges Knacken ist,dürfte die Pumpe nicht in Ordnung sein...nimm sie mal auseinander und bewege den Antrieb...sollte es nicht besser werden...Pumpe austauschen...meinen Zirkulator höre ich praktisch nicht LG
Becken 90l Cube Blau Aquaristik , Bubble Magus QQ1 , Jebao RW4 , Eheim Skim 350 , Next-one LED...Versorgung mit Sangokai

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 12 104 Klicks heute: 22 228
Hits pro Tag: 19 698,01 Klicks pro Tag: 48 147,87