You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

    info.dtcms.flags.de

Posts: 5,753

Occupation: MTA

wcf.message.sidebar.activityPointsPerDay

Thanks: 1906

  • Send private message

121

Tuesday, May 28th 2019, 11:22pm

Ok...hatte gar nicht mehr auf dem Schirm,wie hoch die Werte waren ... dann passt das natürlich...bzw noch nicht,aber die Richtung stimmt :MALL_~34: LG
Becken 90l Cube Blau Aquaristik... Coral Box RN1 Strömungspumpe...Eheim Skim 350... Next-one LED...Versorgung Triton Core7...Deko Atoll Riffdeko und Caribik Sea Rocks

1 registered user thanked already.

Users who thanked for this post:

FloReef (29.05.2019)

FloReef

Intermediate

  • "FloReef" started this thread

Posts: 355

Location: Stuttgart

wcf.message.sidebar.activityPointsPerDay

Thanks: 159

  • Send private message

122

Tuesday, June 11th 2019, 9:30pm

Guten Abend Leute,

ich dachte es ist mal wieder Zeit von mir und meinem Becken hören zu lassen. Seit den beiden Wasserwechseln mit 40l und 25l scheint sich das Becken wieder etwas stabilisiert zu haben. Das Korallenbild im Allgemeinen wurde wieder etwas besser und auch die Werte waren zwar noch hoch, aber nachweisbar.
Die mehrfach genannten "Problem"-Korallen hatten jedoch größtenteils so heftige Schäden davon getragen, dass da nach Rücksprache einer erfahreneren Meerwasseraquarianerin nicht mehr viel zu machen war (z.B. hatten sich bei der Montipora schon überall kleine braune Fadenalgen angesiedelt) ... Schlussendlich sind von den "Kandidaten" bis auf die Goniopora, der Euhpyllia und der Caulastrea aus dem Becken genommen worden. Die Goniopora hatte sich seitdem nicht gezeigt, aber ist noch pink und scheint nicht zerstört o.ä., bei der Caulastrea bin ich mir noch nicht sicher ob die nochmal kommt, sie ist weiß von unten, aber leuchtet oben noch ...

Nachdem meine verbliebenen beiden Montiporas wieder Polypen gezeigt hatten, habe nun einen neuen Versuch gewagt und von einer Bekannten 3 etwas größere und pflegeleichtere SPS - eine Milka und 2 Montis (1x Platte und 1x hochwachsend) - eingesetzt sowie eine Euhpyllia Black Torch und eine Sacrophyton. Das alles mit dem Ziel, den Verbrauch im Becken anzukurbeln.
Und was soll ich sagen ... alle Pfleglinge scheint es sehr gut zu gehen. Gerade die Milka zeigt ein richtiges flauschiges Polypenbild :love: Die Tiere sind seit vergangenen Donnerstag im Becken und zeigen sich nach wie vor gut.

Morgen möchte ich nochmal 20l Wasserwechsel machen.


Lange Rede kurzer Sinn: Hier ein aktuelles Bild ^^



Algen im Rahmen der Einfahrphase zeigen sich, wie man auf dem Gestein sehen kann. Und leider habe ich bei der grün-blauen Acan ein wenig Cyanos bekommen ...


Ach und ich habe gerade eben endlich die Hydra 26 montiert und eingestellt. Ich habe mich dazu entschieden dieselben Einstellungen der Prime zu nehmen mit der Hälfte der Prozentwerte (das sollte ja dann ungefähr die ähnliche Intensität sein). Die Gesamtintensität werde ich über die kommenden Wochen ganz langsam noch etwas anheben (über 5 Wochen je 2%).

Das war's dann erst einmal von mir. Ich werde weiter berichten. Ich bin schon gespannt auf das "neue" Licht und hoffe, dass sich das Becken nun endlich weiterhin positiv entwickelt.
Gruß Flo

_____________________________________
FloReefer 170

Instagram Account

Red Sea Reefer 170
AI Hydra 26 HD
Redsea Reefwave 45 & Jebao OW-10
Bubble Magus Curve 5
Jebao DCP-5000
Versorgung: ATI Essentials

1 registered user thanked already.

Users who thanked for this post:

Wassermaus (12.06.2019)

Chelmon

Professional

    info.dtcms.flags.de

Posts: 1,124

Location: Eschau

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

123

Tuesday, June 11th 2019, 10:57pm

Hi, ich habe übrigens auch von aqua medic eine Antwort bekommen. Leider hab ich die Email auf dem Firmenrechner. Dauert noch ein paar Tage......... Bin im Urlaub.

Gesendet von meinem HTC U11 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator



FloReef

Intermediate

  • "FloReef" started this thread

Posts: 355

Location: Stuttgart

wcf.message.sidebar.activityPointsPerDay

Thanks: 159

  • Send private message

124

Tuesday, June 11th 2019, 11:05pm

Da bin ich ja mal gespannt was die geantwortet haben. Genieße deinen Urlaub ^^
Gruß Flo

_____________________________________
FloReefer 170

Instagram Account

Red Sea Reefer 170
AI Hydra 26 HD
Redsea Reefwave 45 & Jebao OW-10
Bubble Magus Curve 5
Jebao DCP-5000
Versorgung: ATI Essentials

FloReef

Intermediate

  • "FloReef" started this thread

Posts: 355

Location: Stuttgart

wcf.message.sidebar.activityPointsPerDay

Thanks: 159

  • Send private message

125

Friday, July 12th 2019, 6:17pm

Hi Leute,

es ist mal wieder Zeit für ein kleines Update. Also wo fangen wir an … :D

Wie viele von euch hatte auch ich in den vergangenen Wochen mit hohen Temperaturen zu kämpfen. Ein Ventilator und gefrorenes Osmosewasser haben mir geholfen die Temperaturen etwas in den Griff zu bekommen, auch wenn die Temperaturen leider relativ konstant bei rund 26 °C waren …

Vermutlich auch aufgrund der Temperaturen und den nicht optimalen Mengen- und Spurenelementen in meinem Wasser habe ich Probleme mit Cyanos auf meinem Gestein bekommen (siehe Bild). Nach einem Tipp habe ich Baktinetten von Söll in meine Filtersocke gepackt, parallel dazu Special Blend von ARKA und regelmäßiges Absaugen. Scheint nun auch besser zu werden, breitet sich deutlich langsamer aus jetzt.
Das Bild war letztes Wochenende vor dem Absaugen:




Generell scheint durch die Zugabe von Bakterienkulturen die Biologie des ganzen Beckens mehr in Schwung zu kommen. Das ist ja positiv! ^^ Neben den Cyanos habe ich eigentlich ausschließlich an der Rückwand grün-bräunliche Algen (siehe Bild). Sind wie gesagt nicht an Korallen, Gestein oder Sand, sondern nur an der Rückwand. Sind die schlimm? Sollte ich die entfernen?



Neuer Besatz: Es ist ein Pärchen Kardinalbarsche eingezogen, das sich schon sehr gut eingelebt hat. An Korallen sind eine blaue Scheibenanemone, eine goldene Euphyllia bzw. Fimbriaphyllia Ancora, eine mintgrüne Seriatopora caliendrum und eine pinke Goniopora eingezogen. Die „alte“ Goniopora hat es leider nicht geschafft, vermutlich auch weil sich Cyanos über sie verbreitet hatten. Die Caulastrea war aufgrund der Wasserwerte angeschlagen, auch sie hat es nicht geschafft. Und traurigerweise wurde die Montiplatte von einem auf den anderen Tag weiß, keine Ahnung wieso (vielleicht Temperaturen?) … Alle anderen Korallen stehen gut da. Ach und mein Gramma loreto ist zum Sandspucker und -gräber geworden :rolleyes:

Zu meinem Calcium & Magnesium-Problem: Regelmäßiger Wasserwechsel reduziert die Werte langsam. Calcium hängt zwar noch bei rund 500, aber ist nachweisbar, Magnesium ist bei 1.470. Langsam scheint sich aber ein Verbrauch einzustellen. Mit dem Versorgungssystem habe ich aber noch nicht gestartet, die Wasserwechsel sind noch ausreichend.

Zum Licht: Mit der Hydra 26 bin ich zufrieden, etwas nervig ist leider die Verbindung mit der App, die spinnt oft. Das war bei der Prime nicht so.

Leider habe ich festgestellt, dass mein Riffaufbau in der Theorie zwar gut gedacht war, in der Praxis jedoch die obere Platte zu viel Schatten nach unten wirft. Beim Versuch sie umzusetzen ist mir ein Teil abgebrochen. An sich aber nicht weiter schlimm.

Last but not least: Aufgrund eines Umzugs wird das Becken Mitte/Ende August umziehen. Drückt mir die Daumen, dass alles klappt! Ich denke aber, dass ich mich davor mit Sicherheit nochmal melden werde.

Das soll es erstmal gewesen sein, ist auch schon wieder ein langer Text geworden. Anbei noch ein aktuelles Bild meines Beckens:

Gruß Flo

_____________________________________
FloReefer 170

Instagram Account

Red Sea Reefer 170
AI Hydra 26 HD
Redsea Reefwave 45 & Jebao OW-10
Bubble Magus Curve 5
Jebao DCP-5000
Versorgung: ATI Essentials

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 22,994

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7270

  • Send private message

126

Friday, July 12th 2019, 7:42pm

Sieht gut aus soweit. Alles mit der Ruhe.

Die Algen an der Rückwand kannst du abschaben und gleich absaugen. Die werden vermutlich sonst erst verschwinden, wenn sie Konkurrenz durch Kalkalgen bekommen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

seePferd

Intermediate

Posts: 603

Location: Bergisch Gladbach

wcf.message.sidebar.activityPointsPerDay

Thanks: 174

  • Send private message

127

Friday, July 12th 2019, 8:20pm

Hey Flo,
wollte dir auch längst geschrieben haben. Sehe momentan nur leider etwas eingeschränkt (hatte im Januar eine relex smile OP, leider sind Restwerte geblieben, so dass ich am Montag eine PRK hatte-Femto kam für mich nicht in Frage). Was ich erkennen kann, sieht aber gut aus. Meine Fridmanis spucken auch mit Sand, meine große Pilzleder habe ich jetzt auf die andere Seite gestellt, wird immer noch bespuckt, aber nicht mehr so schlimm, dafür haben sie aber schon eine neue Weichkoralle auserkoren... ich muss dringend nachbesetzen mit Korallen, aber momentan bin ich noch angeschlagen... naja hoffen wir das beste ...

This post has been edited 1 times, last edit by "seePferd" (Jul 12th 2019, 8:21pm)


1 registered user thanked already.

Users who thanked for this post:

FloReef (12.07.2019)

Jasmin62

Professional

Posts: 825

Location: NRW

wcf.message.sidebar.activityPointsPerDay

Thanks: 181

  • Send private message

128

Saturday, July 13th 2019, 8:41am

Guten Morgen,dein Becken sieht schön aus ,darf ich mal fragen was du für Korallenkleber benutzt?
Das Gras wächst auch nicht schneller,wenn man dran zieht .

FloReef

Intermediate

  • "FloReef" started this thread

Posts: 355

Location: Stuttgart

wcf.message.sidebar.activityPointsPerDay

Thanks: 159

  • Send private message

129

Saturday, July 13th 2019, 7:34pm

Hallo zusammen,

Danke euch! :-)
Oh Sab, da wünsche ich dir gute Besserung und schnelle Genesung, damit du bald wieder voll mit deinem Becken durchstarten kannst.

Jasmin: Ich verwende den Gel Sekundenkleber von Pattex. Der ist top!
Gruß Flo

_____________________________________
FloReefer 170

Instagram Account

Red Sea Reefer 170
AI Hydra 26 HD
Redsea Reefwave 45 & Jebao OW-10
Bubble Magus Curve 5
Jebao DCP-5000
Versorgung: ATI Essentials

1 registered user thanked already.

Users who thanked for this post:

Jasmin62 (14.07.2019)

seePferd

Intermediate

Posts: 603

Location: Bergisch Gladbach

wcf.message.sidebar.activityPointsPerDay

Thanks: 174

  • Send private message

130

Saturday, July 13th 2019, 8:29pm

Hey Flo,
danke- es geht so langsam, aber richtig Spaß habe ich natürlich nicht- zwickt noch ein wenig. Man bedenke aber, dass seitdem ich 13/14 bin, also gute 20 Jahre, ununterbrochen nur Kontaktlinsen getragen habe (-6/-7). Schon schön, wenn man morgens aufwacht und was sehen kann :-) Mein Aquarium hat es aber gut überstanden, konnte ja nicht wirklich was machen-entweder Licht aus oder Sonnenbrille auf :-D die selben Algen hatte ich übrigens auch auf der Rückwand... sind jetzt aber weg ;-)
Jetzt muss ich dich aber mal was zum Kleber fragen- kann man „normalen Skundenklener“ nehmen? Muss der nicht extra für Meerwasser gekennzeichnet sein?
Noch eine Frage ;-) wie kommst du mit dem UVC Klärer zurecht? Meiner macht seit 2 Tagen brummende Geräusche :-/

This post has been edited 1 times, last edit by "seePferd" (Jul 13th 2019, 8:30pm)


FloReef

Intermediate

  • "FloReef" started this thread

Posts: 355

Location: Stuttgart

wcf.message.sidebar.activityPointsPerDay

Thanks: 159

  • Send private message

131

Tuesday, July 16th 2019, 2:15pm

Jetzt muss ich dich aber mal was zum Kleber fragen- kann man „normalen Skundenklener“ nehmen? Muss der nicht extra für Meerwasser gekennzeichnet sein?
Noch eine Frage ;-) wie kommst du mit dem UVC Klärer zurecht? Meiner macht seit 2 Tagen brummende Geräusche :-/
Normaler Sekundenkleber, der auf Cyanacrylat-Basis ist, wurde mir mal empfohlen, da dieser nicht giftig ist und deutlich günstiger als die Korallenkleber der Hersteller.
Meinen UVC Klärer habe ich noch eingepackt rumliegen, den habe ich noch nicht installiert da ich keine Notwendigkeit dafür gesehen habe.



Jetzt wo ich dachte, dass das Becken sich endlich positiv entwickelt der nächste Rückschlag:
Am Samstagabend habe ich punktuellen Gewebeverlust bei meinen SPS-Korallen (Milka und rote Monti) festgestellt. Auf Verdacht einer PO4-Limitierung hatte ich meine Werte gemessen, dieser lag aber (durch die regelmäßige Dosierung von NP-Plus) bei 0,15 (hab mit dem Dosieren jetzt aufgehört). NO3 liegt bei ca. 10, weshalb sich mein 2. Verdacht eines nicht passenden Redfield-Verhältnisses auch ausschließen lassen dürfte. Ansonsten lag KH bei 7,5, Temperatur bei 24,8 und Dichte bei konstant 1,0235 (Spindel zeigt immer etwas mehr an).
Montagfrüh habe ich dann direkt 20l Wasserwechsel gemacht. ich mache ja schon seit ein paar Wochen, seit dem Vorfall mit dem Salz, eigentlich wöchentlich 15-20l Wasserwechsel.
Gestern morgen hat sich dann noch meine Paradivisa relativ plötzlich verabschiedet. Erst hing der Kopf zur Hälfte weg, mittags war dann nur noch das Skelett vorzufinden.



Die Milka und die Monti sehen nun so aus:




Aktuell fallen mir noch zwei weitere Verdachtsquellen ein:
1.) Ein Schadstoff ist im Becken, der den Korallen zusetzt. Warum stehen dann aber alle anderen Korallen gut da? Hier ein Bild vom Becken (die Pilzlederkoralle und die neue Goniopora sind die einzigen, die nicht voll aufmachen seit Tagen, die Acans sind aber richtig fleischig und auch die Euphyllias wedeln mit ausgestreckten Polypen):




2.) Ursache des Korallensterbens ist ein Mangel an Spurenelementen. Ich hatte mich ja ursprünglich auf das Versorgungssystem von ATI (Essentials) entschieden. Jetzt ist es ja so, dass in den 3 Lösungen jeweils Spurenelemente enthalten sind. Durch das Thema mit dem Salz, welches ich in den Posts davor beschrieben hatte, war mein Ca und Mg ja nicht nachweisbar erhöht. Durch die Wasserwechsel sind zwar Ca und Mg wieder nachweisbar, allerdings immer noch erhöht (heute gemessen: Ca 495 und Mg 1.470) und gehen auch nicht wirklich runter. Deshalb habe ich mit dem Versorgungssystem noch nicht angefangen und damit auch noch keine Spurenelemente hinzudosiert. Jetzt habe ich gestern gelesen, dass oftmals ein Wasserwechsel nicht ausreichend für die Versorgung der Korallen mit Spurenelementen ist.

Ich habe unverzüglich eine ICP-Analyse von ATI bestellt, die morgen ankommen soll. Die werde ich umgehend einschicken, um eine Antwort zu bekommen.



Oder gibt es aus eurer Sicht noch weitere Ursachen für meine Situation? Temperaturschwankungen hätte ich vor ein paar Wochen verantwortlich dafür gemacht, jetzt würde ich das bei mir aber ausschließen.
Sollte sich der Mangel an Spurenelementen als wahr erweisen, würde ich mir separat ein Spurenelemente-Komplex kaufen und das Dosieren. Das bisher ausbleibende Wachstum, auf das ich gehofft hatte um Ca und Mg zu verbrauchen, würde ja dann vermutlich auch mit dem Mangel an Spurenelementen begründbar sein. Und solange Ca und Mg so hoch sind, brauch ich mit der Versorgung noch nicht anfangen, weshalb so wie geplant keine Spurenelemente ins Becken kommen ... also so gesehen irgendwie ein Teufelskreis. Welche Mittel könnt ihr mir dafür empfehlen?




Ach und noch ein weiterer Tiefpunkt: Einer meiner Kadrinalbarsche sah gestern morgen urplötzlich ganz zerrupft aus und ist wenig später gestorben. Da die beiden in meinem Becken immer friedlich zusammen waren, bleibt für mich als logische Erklärung nur, dass der kleine Kerl in die Strömungspumpe gekommen ist in der Nacht. Hab ihn sofort aus dem Becken raus, als er tot war.


Und heute bereitet mir mein größerer Feenbarsch Kummer: Als ich heute Vormittag ins Becken schaute, saß er mehr oder weniger Regungslos hinter der Strömungspumpe, wollte nichts fressen. Vorhin war er dann - genauso wie gestern - aktiv im Riff, schwamm umher und ging sogar an Futter. Anzeichen an Gleichgewichtsverlust waren nicht erkennbar. Mittlerweile hockt er aber in einer Höhle, in der ich nur bedingt reinschauen kann. Im Riff schwimmt er aber wie ich es von ihm gewohnt bin nicht mehr.
Alle anderen Fische sind putzmunter und fressen. Ammoniak hatte ich vorhin noch gemessen, der lag bei 0,05 mg/l - also eigentlich kein kritischer Wert. Keine Ahnung ob zufällig hintereinander Altersschwäche der Grund ist oder ob es mit meinem Korallensterben zusammen hängt ...



Was soll ich sagen ... "Hast du Sch**** am Fuß, dann hast du Sch**** am Fuß." Sorry fürs "Auskotzen", aber mich frustriert es schon irgendwie gerade. Ich weiß ich bin Anfänger, vieles ist Neu und manches muss ich eben nochmals nachschauen, auch fehlt ein geschultes Auge für Probleme und nicht immer werde ich vermutlich das Richtige tun. Dennoch glaube ich, dass ich mittlerweile ein gutes Grundverständnis habe und ich dem Hobby mit der notwendigen Ernsthaftigkeit nachgehe, ich ständig am Weiterlernen bin, auch genug Zeit kann ich aufbringen für mein Becken. Da kommt man dann doch irgendwie ins Zweifeln, ob es für einen das richtige Hobby ist ...
Gruß Flo

_____________________________________
FloReefer 170

Instagram Account

Red Sea Reefer 170
AI Hydra 26 HD
Redsea Reefwave 45 & Jebao OW-10
Bubble Magus Curve 5
Jebao DCP-5000
Versorgung: ATI Essentials

This post has been edited 1 times, last edit by "FloReef" (Jul 16th 2019, 2:17pm)


CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 22,994

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7270

  • Send private message

132

Tuesday, July 16th 2019, 2:48pm

die spurenelementeversorgung über die wasserwechsel sollte gut funktionieren.
das redfield-verhältnis spielt so erstmal keine rolle, weil dieses, wenn überhaupt, von der koralle selbst geregelt wird. da musst du dich nicht dran aufhalten.
im grossen und ganzen sehen die korallen aber so nicht schlecht aus. bis auf die genannten. welche ursache da der auslöser ist, kann man schwer sagen. es kann vom kleben und den damit einhergehenden berührungen kommen bis hin zu einem elementenmangel, der oft iod und strontium beinhaltet. auch wirkt sich sowas wie temperaturerhöhung erst zeitversetzt aus. also nicht direkt ein tag danach. auch kann eine dauerhafte erhöhung von elementen zu verzögerten reaktionen bei korallen führen.
allgemein kann es in der startphase aber immer zu komplikationen bezüglich sps kommen. auch später kann dies immer mal wieder auftreten. kein grund die flinte ins korn zu werfen. da müssen wir alle hin und wieder durch.

bevor du jetzt aber irgendetwas überstürzt und auf verdacht dosierst, warte die analyse ab um dir einen besseren überblick zu verschaffen. dann weisst du auch über deine mengenelemente bescheid. dafür haben wir heute das hilfsmittel.

aber insgesamt ist das so erstmal kein beinbruch. mache alles so wie du es machst stabil weiter und versuche starke schwankungen zu vermeiden. das wird schon.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

1 registered user thanked already.

Users who thanked for this post:

FloReef (16.07.2019)

Alexander-Linz

Professional

    info.dtcms.flags.at

Posts: 1,089

Location: Linz

Occupation: Chemiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 260

  • Send private message

133

Tuesday, July 16th 2019, 2:50pm

Servus,

Bei mir hat sich auch über Nacht plötzlich ein Teil einer Euphyllia verabschiedet. Ich denk mal vl is ihr zu warm geworden oder war einfach so.
Zerschnitten und neu verklebt.

Bezüglich den Elementen, hadt schon mal eine Analyse machen lassen?
Jod - Mangel
Kupfer usw....

Ich habs so gemacht:
Wasser zu Oceamo gesendet und Analyse machen lassen. Falls was zu niedrig gewesen wäre hat er ein ein Produkt im Shop das er exakt für DEIN Wasser, bezogen auf die Mängel zusammensetzt und du dann deine Werte dadurch in den Optimalen Bereich bringst und dann Quasi bei 0 beginnst....

Ich fahr mit seinem System, ich hatte immer einen Mangel an N und P....Cyanos usw...
Jetzt wird N und P automatisch mit Ca und KH dosiert und brauch mich um nix kümmern.

1 registered user thanked already.

Users who thanked for this post:

FloReef (16.07.2019)

FloReef

Intermediate

  • "FloReef" started this thread

Posts: 355

Location: Stuttgart

wcf.message.sidebar.activityPointsPerDay

Thanks: 159

  • Send private message

134

Tuesday, July 16th 2019, 3:03pm

@ Cei: Danke für deine ausführlichen Erläuterungen und fürs Mut machen!

@ Alexander: Ein paar Posts zurück findest du hier meine erste ICP von ATI. Das war aber chaotisch, nicht erschrecken. Hab mir von ATI ein ICP-Kit bestellt und würde es daher dort machen. Aber ich behalte Oceamo mal im Hinterkopf, danke für den Tipp!
Gruß Flo

_____________________________________
FloReefer 170

Instagram Account

Red Sea Reefer 170
AI Hydra 26 HD
Redsea Reefwave 45 & Jebao OW-10
Bubble Magus Curve 5
Jebao DCP-5000
Versorgung: ATI Essentials

FloReef

Intermediate

  • "FloReef" started this thread

Posts: 355

Location: Stuttgart

wcf.message.sidebar.activityPointsPerDay

Thanks: 159

  • Send private message

135

Friday, July 19th 2019, 2:06pm

Hi Leute,

die ICP-Proben sind gerade rausgegangen an ATI. Blöd mit dem Wochenende, aber ich hoffe dass ich spätestens kommenden Dienstag Ergebnisse haben werde.

Der größere Feenbarsch war gestern leider nicht mehr auffindbar im Becken. Habe gefüttert und von außen intensiv gesucht - nichts! Mein anderer Feenbarsch war auch weg, hatte sich gestern Mittag dann aber kurz blicken lassen. Der sah irgendwie auch mitgenommen aus und hatte sich dann in einem Stein verkrochen, in den ich zumindest esine Konturen sehen konnte.. Ich hatte das Gefühl, dass er etwas schneller oder zumindest schwerfälliger geatmet hat. Heute habe ich ihn leider auch nicht mehr gesehen. Ich vermute daher, dass er heute Nacht auch verendet ist. Fischleichen habe ich aber keine gefunden.

Achja die Wasserwerte habe ich gerade bei dem Befüllen der Proben gemessen, um die Laborwerte mit meinen vergleichen zu können.
Meine Messungen ergaben folgende Werte:
- Temperatur: 25 °C
- Dichte: 1,0235
- pH: 8,15
- KH: 7,5
- Ca: 495/500
- Mg: 1,380
- PO4: 0,22/0,19/0,20 (3 Messungen mit denselben Reagenzien)
- NO3: 5
-NH4+/NH3: Zwischen 0,05 - 0,1 (worst case max. aber 0,2!)
- Si: 0,03 (max. aber 0,1)

Durch das Fischsterben hatte ich besonderes Augenmerk auf Ammoniak, das ist aber zum Glück kein lebensbedrohlicher Wert. Den Weißbandputzergarnelen, den Einsiedlern, den Clownfischen und dem Kardinalbarsch scheint es übrigens gut zu gehen. Sind aktiv, fressen und sehen nicht kränklich aus.

PO4 ist gestiegen, trotz dass ich NP-Plus nicht mehr dosiere. 0,2 ist ja jetzt nicht überragend, aber dürfte nicht schädlich sein, oder?

Seit vorgestern dosiere ich übrigens Aminosäuren (Absoulte Aminos von Nyos) mit 1 Tropfen (halbe Dosis als empfohlen). Auch wenn Aminosäuren das Wachstum von Cyanos fördern, scheinen die tatsächlich aber etwas zurückzugehen. Die Milka zeigt für mein Empfinden an den nicht beschädigten Stellen wieder (wenn auch etwas verhalten) Polypen, die rote Monti zeigt ebenfalls an den nicht beschädigten Stellen volles Polypenbild.


Jetzt bin ich mal gespannt was die Analyse zu den Spurenelementen sagt ...
Gruß Flo

_____________________________________
FloReefer 170

Instagram Account

Red Sea Reefer 170
AI Hydra 26 HD
Redsea Reefwave 45 & Jebao OW-10
Bubble Magus Curve 5
Jebao DCP-5000
Versorgung: ATI Essentials

shocki

Intermediate

Posts: 392

wcf.message.sidebar.activityPointsPerDay

Thanks: 271

  • Send private message

136

Friday, July 19th 2019, 4:29pm

Hatte einen sehr schnellen Anstieg von ca 0,07 auf 0,3 PO4 (Abschäumerinhalt ins Becken gelangt) war absolut unschädlich.
Meine Korallen sind aber soweit fit das die sicherlich etwas abkönnen (KH 4, CA und MG über den messbaren Bereich meiner Tests :whistling: )

1 registered user thanked already.

Users who thanked for this post:

FloReef (19.07.2019)

seePferd

Intermediate

Posts: 603

Location: Bergisch Gladbach

wcf.message.sidebar.activityPointsPerDay

Thanks: 174

  • Send private message

137

Saturday, July 20th 2019, 10:43am

Hey Flo,
wenn einmal der Wurm drin steckt :-( bei mir expandiert alles schön nach den Wasserwechseln :-) hoffentlich bringt die icp mehr Aufschluss. Gibt ATI eigentlich auch Empfehlungen wie du was in den Griff bekommst?
Hast du deine Grammas wieder gefunden? Dachte gestern auch ich hätte 3 Nassarius verloren, aber heute früh kamen sie wieder raus :-)

FloReef

Intermediate

  • "FloReef" started this thread

Posts: 355

Location: Stuttgart

wcf.message.sidebar.activityPointsPerDay

Thanks: 159

  • Send private message

138

Saturday, July 20th 2019, 2:32pm

Freut mich für dich, dass es bei dir gut läuft!
ATI gibt auch Empfehlungen ab.

Die Grammas sind nicht aufgetaucht, daher gehe ich vom worst case aus.
Gruß Flo

_____________________________________
FloReefer 170

Instagram Account

Red Sea Reefer 170
AI Hydra 26 HD
Redsea Reefwave 45 & Jebao OW-10
Bubble Magus Curve 5
Jebao DCP-5000
Versorgung: ATI Essentials

FloReef

Intermediate

  • "FloReef" started this thread

Posts: 355

Location: Stuttgart

wcf.message.sidebar.activityPointsPerDay

Thanks: 159

  • Send private message

139

Wednesday, July 24th 2019, 11:18am

Hi Leute,

ich warte sehnsüchtig auf meine Ergebnisse aus der ICP-Analyse. Ich hoffe, dass ich sie heute noch bekomme.
Die Caliendrum löst sich mittlerweile auf, aber die Monti und die Milka scheinen nicht mehr Gewebe zu verlieren.

Meine Feenbarsche sind leider beide tot. Der Große ist seit einer Woche unauffindbar, das Skelett des Kleineren hab ich am Sonntag an der Strömungspumpe entdeckt. Gleich entfernt aber keine Ahnung wie lange er schon tot war ...

Und zu all dem kommt jetzt noch hinzu, dass meine Clownfische vermutlich einen Parasit oder einen Pilzbefall haben. Der Rücken beider Anemonenfische ist leicht weiß, sieht aus wie eine leicht weiße Schicht. Fische verhalten sich normal, fressen auch normal. Ich hab mal ein Video gemacht, ich hoffe man kann es erkennen:

Clownfische


Hat jemand eine Vermutung was das sein könnte? Bin beim Googlen auf Brooklynella hostilis (Anemonenfisch-Krankheit) gestoßen, das könnte in die Richtung gehen und die Ursache von ungünstigen Wasserwerten wäre ja zumindest plausibel. Es sieht wie gesagt nur minimal aus, ich denke aber nicht dass die das schon immer hatten und mir nur jetzt erst auffällt ...


Danke euch schon mal !!!
Gruß Flo

_____________________________________
FloReefer 170

Instagram Account

Red Sea Reefer 170
AI Hydra 26 HD
Redsea Reefwave 45 & Jebao OW-10
Bubble Magus Curve 5
Jebao DCP-5000
Versorgung: ATI Essentials

"Alex"

Professional

    info.dtcms.flags.de

Posts: 1,349

Occupation: Ing.

wcf.message.sidebar.activityPointsPerDay

Thanks: 562

  • Send private message

140

Wednesday, July 24th 2019, 1:15pm

Grüße dich Flo,

zum einen kenn ich mich mit der "Nemokrankheit" nicht aus
Ich erkenne auf dem Video nur das Fehlen der Rückenflosse zumindest bei dem einen?!

Zum Verlust deiner Fische natürlich mein Beleid
Auch das Degenerieren der Korallen tut mir leid für dich

Wenn du solche Zweifel an deinem Wasser hast, dann versuche doch großzügige Wasserwechsel anstatt auf Ergebnisse zu warten

Als Tipp zu den absterbende Korallen -> rigoros fragmentieren! Schneid großzügig das skelettierte weg und klebe nur tadelose Reste/ Spitzen wieder auf
ich kann da ein Lied von singen ;)
Gruß und Dank
Alex

Bisher:
Alex Reefer 350

Neu:
Das WohnzimMeer

1 registered user thanked already.

Users who thanked for this post:

FloReef (24.07.2019)

1 user apart from you is browsing this thread:

1 member (1 thereof are invisible)

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 6,031 Clicks today: 9,401
Average hits: 21,132.54 Clicks avarage: 50,468.27