You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

seePferd

Intermediate

  • "seePferd" started this thread

Posts: 603

Location: Bergisch Gladbach

wcf.message.sidebar.activityPointsPerDay

Thanks: 174

  • Send private message

141

Sunday, July 7th 2019, 6:06pm

Hallo Jasmin,
das war eine blaue Acropora:-( stand 2 Wochen super da- tolles Polypenbild... dann kam mein Nitrit/Nitrat Problem... wurde komplett braun und paar Tage später weiß und starb nach und nach ab :-(
Werde vorerst keine mehr einsetzen, bis mein Becken stabil läuft.

1 registered user thanked already.

Users who thanked for this post:

Jasmin62 (07.07.2019)

Jasmin62

Professional

Posts: 825

Location: NRW

wcf.message.sidebar.activityPointsPerDay

Thanks: 181

  • Send private message

142

Sunday, July 7th 2019, 6:09pm

Wie schade,meine Anemone ist auch weg,in einer Höhle,ich denke sie geht kaputt .Das war so süss,die Clown Fische da drin.
Das Gras wächst auch nicht schneller,wenn man dran zieht .

seePferd

Intermediate

  • "seePferd" started this thread

Posts: 603

Location: Bergisch Gladbach

wcf.message.sidebar.activityPointsPerDay

Thanks: 174

  • Send private message

143

Sunday, July 14th 2019, 8:29am

Oceamo Analyse ist da und ich bin schockiert!
Psu bei 37,7
dkh 5,94
iPod nn
Mangan 0,22
Zinn 35,9
Aluminium 43
Antimon 35,2
Phosphat nn

Unfassbar. Könnte der Titanheizer von Aqua medic rosten? Sehe aber keine offensichtliche Korrision an meinen Geräte? Oceamo schreibt, dass evtl. 3D Drücke infrage kämen- allerdings habe ich bisher nichts eingesetzt.
3 Tage 25l Wasserwechsel und dann wöchentlich 25l wird empfohlen.
Werde mich jetzt von ATI komplett verabschieden, Tests zeigen auch nicht die richtigen Werte an :-(((
Die anderen Werte liegen im optimalen Bereich

DerMicha

Unregistered

144

Sunday, July 14th 2019, 9:53am

Autsch,was ist denn bei Dir passiert?
Ist das deine erste Analyse gewesen?
Da hast du jetzt ein wenig Arbeit vor Dir, damit du die Werte wieder in Lot bringst. Das wird schon.
Nur keine Panik jetzt, denn wer weiß wie lange das so schön ist?
Wichtig ist auf jeden Fall die Ursache zu finden. Hast du deine Technik schon überprüft?

seePferd

Intermediate

  • "seePferd" started this thread

Posts: 603

Location: Bergisch Gladbach

wcf.message.sidebar.activityPointsPerDay

Thanks: 174

  • Send private message

145

Sunday, July 14th 2019, 11:06am

Ich weiß auch nicht :-( ich habe wohl falsch gemessen. KH Test war kurz vor der Analyse bei 9, heute gemessen bei 6.
Den Profilux habe ich in der Zeit 2x kalibriert, da ist mir jedesmal der Leitwert komisch aufgefallen. Aqua Medic Messgerät hat zwar immer etwas höher angezeigt, aber nicht was bei der Analyse rauskam. Werde ihn nachher nochmal neu einstellen. Bei so einem teueren „high end“ Produkt für mich nicht nachvollziehbar. So richtig warm werde ich auch mit dem Profilux nicht :-(
Ja, war meine erste Analyse.
Korallen, bis auf die Pavona und die Lobophyllia sehen gut aus, etwas blass, Jodmangel hatte ich ja deswegen schon vermutet. Fische fressen, sind aber nicht so agil wie vor ein paar Tagen noch. Meine Tridacna wirkt auch nicht fit.
Vielleicht ist ein System ohne Wasserwechsel doch nicht so das richtige für mich. Werde jetzt gleich ein paar Sachen per Express bestellen und hoffen, dass ich morgen Auto fahren kann (hatte eine Augen OP und bin noch angeschlagen).
Offensichtlichen Rost könnte ich bisher nirgends erkennen, mein Mann baut gleich mal einige Teile auseinander.

DerMicha

Unregistered

146

Sunday, July 14th 2019, 11:12am

Ganz ehrlich, es geht auch ohne den ganzen Schnick Schnack.
Für den Profilux bekommst bestimmt nich Geld. Hol dir ne Tropic Marin Spindel und das Tropic Marin Salz.
Bei deinem kleinen Becken funktioniert das Balling Light mit dem Salz sehr gut. Ist einfach zu handeln und viele können Dir bei Fragen helfen.
Du kriegst das hin ohne den Profilux. Und vergiss mal ganz schnell den Leitwert und nimm die Spindel.

1 registered user thanked already.

Users who thanked for this post:

Jasmin62 (14.07.2019)

Wassermaus

Pfützenteufel

    info.dtcms.flags.de

Posts: 6,762

Location: Bogel

Occupation: Fachinformatikerin Systemintegration

wcf.message.sidebar.activityPointsPerDay

Thanks: 2148

  • Send private message

147

Sunday, July 14th 2019, 11:14am

Also die Leitwertsonde vom Profilux habe ich entfernt, war mir zu ungenau das Schätzeisen. :115E17~112:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Deltec 1000i+ Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Radio XR30 G4 Pro, Bubble Magus QQ1
Fusion Nano 20G

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 22,994

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7270

  • Send private message

148

Sunday, July 14th 2019, 12:35pm

antimon löst sich oft aus kunststoffen. wird als brandhemmer eingesetzt. auch kabelbinder können ursache sein!

man müsste mal die gesamte analyse sehen. ist bischen salzig. muss man mal sehen wie die anderen mengenelemente aussehen im verhältnis.

welches salz hattest du noch? manchmal tragen diese auch unerwünschte stoffe ein. muss man aber gesamt betrachten. vielleicht einfach salz wechseln und ein paar wasserwechsel machen. iod, po4, kh bischen angleichen, salzgehalt besser einstellen und dann ist das weiter kein grosses drama.

ich glaube auf die möglichkeit der unregelmässigkeit durch leitwertbestimmung hatten wir schon hingewiesen? allenfalls als vergleichswert zu gebrauchen. zum einstellen nicht geeignet.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

1 registered user thanked already.

Users who thanked for this post:

seePferd (14.07.2019)

Jasmin62

Professional

Posts: 825

Location: NRW

wcf.message.sidebar.activityPointsPerDay

Thanks: 181

  • Send private message

149

Sunday, July 14th 2019, 1:50pm

Hallo Sabrina,muss ich mal sagen,ich hab die gute alte Spindel zum messen,obwohl mir schon 2 Stück abgebrochen sind . :dead:
Und dann wünsche ich Dir erstmal gute Besserung.
Das Gras wächst auch nicht schneller,wenn man dran zieht .

seePferd

Intermediate

  • "seePferd" started this thread

Posts: 603

Location: Bergisch Gladbach

wcf.message.sidebar.activityPointsPerDay

Thanks: 174

  • Send private message

150

Sunday, July 14th 2019, 6:57pm

Kabelbinder habe ich keine im Becken, sondern die Plastikschlauchschellen-habe ich nämlich extra bestellt, da du mir damals schonmal den Hinweis gegeben hast, dass was im Verschluss sein kann. Ich vermute ziemlich stark meinen UVC Klärer! Der hatte damals beim auspacken ziemlich fies nach Plastik gestunken und ich hatte deswegen überlegt in zurück zu senden. Hatte ihn gereinigt und 24 Stunden eingelegt, dann war es besser. Habe ihn jetzt entfernt. Kann ich das irgendwo überprüfen lassen ob dieser Schadstoffe abgibt und kann ich den Hersteller deswegen belangen?
Das Thema mit dem Leitwert hatten wir schonmal, deswegen habe ich die Spindel von aqua medic gekauft.
@Micha, das Salz habe ich doch aufgrund deiner Empfehlung schon besorgt ;-)@ Jasmin, Dankeschön.
Sind dir die einfach so abgbrochen oder hast du die aus Versehen zerstört?

DerMicha

Unregistered

151

Sunday, July 14th 2019, 7:19pm

Ah,ok.
Mach dir keine Gedanken weg gebrochenen Spindeln. Da muß man ein gewisses Talent haben;-)
Meine benutze ich seit 2,5 Jahren.
Und ich habe diese sogar gebraucht gekauft gehabt.
Hol dir aber die vonTropic Mari. Und den passenden Zylinder dafür. Ja viel Geld zusammen aber zusammen taugt es was! Dazu den Aqua Rechner und du wirst sehen wie einfach die Welt sein kann. Ohne deinen überteuerten Aqua Compi.

seePferd

Intermediate

  • "seePferd" started this thread

Posts: 603

Location: Bergisch Gladbach

wcf.message.sidebar.activityPointsPerDay

Thanks: 174

  • Send private message

152

Sunday, July 14th 2019, 7:35pm

Hier die Analyse:
Nitrat 20
Nitrit 0,124
Silicium 563
seePferd has attached the following image:
  • B394CBE7-3769-4CB2-B96F-5935B312D3DA.png

DerMicha

Unregistered

153

Sunday, July 14th 2019, 7:49pm

Interessant, überhaupt kein Jod!

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 22,994

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7270

  • Send private message

154

Sunday, July 14th 2019, 7:52pm

es scheint als wären alle mengenelemente soweit im lot bezogen auf die leicht erhöhte salinität.

iod ist gar nicht vorhanden?

letztens hatten wir das thema von sich auflösenden uv geräten. es kann also sein, dass sich dort auch stoffe auslösen können.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

"Alex"

Professional

    info.dtcms.flags.de

Posts: 1,349

Occupation: Ing.

wcf.message.sidebar.activityPointsPerDay

Thanks: 562

  • Send private message

155

Sunday, July 14th 2019, 8:00pm

Ausser Salanität zu hoch und Iod-Mangel ist doch nichts worüber se sich den Kopf zerbrechen müsste :hmm:

Bring mal die Basics auf Reihe
Tut dir n gefallen und mach dir das Leben noch nicht mit sensiblen Korallen schwer

Stell doch erstmal gut wachsende Montis, Stylos etc rein, gibts auch in vielen verschiedenen Farben
An denen lernst du dann wie der Hase läuft und dann passt du deinen Besatz deiner Erfahrung an :zwink:
Gruß und Dank
Alex

Bisher:
Alex Reefer 350

Neu:
Das WohnzimMeer

1 registered user thanked already.

Users who thanked for this post:

seePferd (14.07.2019)

seePferd

Intermediate

  • "seePferd" started this thread

Posts: 603

Location: Bergisch Gladbach

wcf.message.sidebar.activityPointsPerDay

Thanks: 174

  • Send private message

156

Sunday, July 14th 2019, 8:09pm

Habe jetzt Hr. Denk gefragt, ob ich meinen UVC ihm zusenden darf. (AA UVC Klärer)
@Alex, ich dachte ich hätte einfache Korallen.

Jasmin62

Professional

Posts: 825

Location: NRW

wcf.message.sidebar.activityPointsPerDay

Thanks: 181

  • Send private message

157

Sunday, July 14th 2019, 8:39pm

Richtig Micha,ich hab die beiden Spindeln abgebrochen,ich möchte nicht wissen wie vielen Leuten das ähnlich ging.Grins ist doch nicht schlimm .
Eine ist mir hingefallen und Peng war die oben abgebrochen,die andere ist auch oben abgebrochen,sind aber auch schlüpfrige Scheisserchen :EV02A9~123:
Das Gras wächst auch nicht schneller,wenn man dran zieht .

-Saithron-

Doktorenfanatiker

    info.dtcms.flags.de

Posts: 3,122

Location: Berlin

Occupation: Teamleiter / Informatiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 1563

  • Send private message

158

Monday, July 15th 2019, 8:54am

iPod nn

Ein Glück ist der iPod nicht mehr nachweisbar. :baeh: :phat:

Spaß bei Seite. Sowas scheint auf den ersten Blick echt schlimm. Aber das wird auch wieder. Mach dir nicht zu viel Kopf. Es gibt noch schlimmere Analysen.
Wie die anderen schon sagten. Salinität auf Kurs bringen. KH auf Kurs bringen und schon sieht die Welt besser aus.
Wenn du mehr PO4 dosierst, dann geht höchstwahrscheinlich auch das NO3 runter. Iod sollte dringend wieder nachweisbar werden. Das es bis auf 0 fällt ist echt ungewöhnlich.

Eigenartig, dass du mit ATI so schlechte Erfahrungen gemacht hast. Ich habe jetzt den KH Test und Ca Test von ATI und beide zeigen mit auf 0,1dKH bzw. 5mg/l Calcium genau an. Brauche zwar recht spezielle Lichtumstände, um die Farbumschläge genau zu erkennen, aber dann wirklich genau und reproduzierbar.
Was einfach immer bei mir geklappt hat, aber nicht so Ultra genau ist, war Salifert.
AKTUELL: DIY Weißglas 295x70x55
- ATI Hybrid 8x39W T5 + 2x75W LED - ATI Hybrid 8x80W T5 + 4x 75W LED -
- Jebao SOW-20 - Tunze Stream 3 - Deltec 3000i - Jebao DCP-10000 - ClariSea SK 5000 Gen2 -
- Tunze Osmolator - Aqua Medic T controller twin 2018 - GHL Doser 2.1 4-fach

VERGANGENHEIT: DIY Weißglas 100x60x40
VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

seePferd

Intermediate

  • "seePferd" started this thread

Posts: 603

Location: Bergisch Gladbach

wcf.message.sidebar.activityPointsPerDay

Thanks: 174

  • Send private message

159

Monday, July 15th 2019, 8:19pm

Ups... ich schiebe es jetzt mal auf die Autokorrektur und meine Seheinschränkung :-D...
Habe gestern dosiert und heute früh KH auf 7. Jodmangel hatte ich aufgrund der blassen Farben schon vermutet, dass aber gar keins vorhanden ist verstehe ich auch nicht so ganz. Hatte ganz zu Anfang mal paar Tage Aktivkohle drin- aber ob diese dafür verantwortlich ist :-/
Habe nochmal alle Tests gemacht. Beim KH habe ich 4 Tropfen genommen (steht ja auch in der Beschreibung für die bessere Ausfärbung) da kommt tatsächlich 9 raus, bei 3 Tropfen 6! Calcium Test scheint auch in Ordnung zu sein, war wahrscheinlich auch ein Messfehler meinerseits. P habe ich jetzt auch noch drastisch erhöht, werde morgen um 9 wieder messen, mal schauen ob sich da langsam was tut. Anscheinend hätte ich weniger vom ao nehmen müssen, ich habe es ja exakt nach Dosierung angemischt. Kann es evtl. sein, dass durch zu kaltes Osmosewasser (23 Grad) das Salz Ausfällungen hatte?

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 22,994

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7270

  • Send private message

160

Monday, July 15th 2019, 8:58pm

23 Grad ist ja nicht zu kalt. Das kann im Aquarium auch mal vorkommen. Ein Ausfallen ist daher unwahrscheinlich.

Aber einige aktuelle Diskussionen zeigen, dass man durchaus auch nen Tick weniger AO nehmen kann um auf die korrekte Dichte zu kommen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 5,030 Clicks today: 7,731
Average hits: 21,132.65 Clicks avarage: 50,468.86