Sie sind nicht angemeldet.

EquinoX

Profi

  • »EquinoX« ist der Autor dieses Themas

Beiträge: 916

Beruf: Chemiker

Aktivitätspunkte: 4815

Danksagungen: 348

  • Nachricht senden

41

Montag, 8. Mai 2017, 15:01

Hallo Zusammen,

da es nun schon wieder 2 Monate seit dem letzten Update her ist, möchte ich euch heute wieder einmal auf den aktuellen Stand der Dinge bringen! Hier ein Überblick über die jüngsten Entwicklungen:

Technik:

Ich habe meine Coral Box Moon LED mittlerweile verkauft und durch eine Hydra HD 26 ersetzt. Eine – wie ich finde – tolle Lampe, die ein schönes Licht macht. Auch die Korallen scheinen auf den ersten Blick sehr zufrieden zu sein. Derzeit betreibe ich Sie noch mit einer relativ niedrigen Intensität von maximal 55% (also ca. 40W) zur Eingewöhnung. Ich habe etwas Sorge, dass zu viel Licht mehr kaputt macht als es nützt …. Was meint ihr? Wie hoch sollte man maximal fahren? Hier die aktuellen Einstellungen:



Korallen:

Bei meinen SPS kam es in den letzten Wochen leider zu Gewebeauflösungen (siehe HIER), die ich mir nicht so recht erklären konnte. Mit der neuen Lampe und häufigeren Wasserwechseln hat sich dieses Problem jetzt aber zunächst gelegt. Leider kamen diese Maßnahmen für meine Milka zu spät, weshalb ich sie leider ersetzen musste. Aber: Das Polypenbild meiner LPS ist deutlich besser geworden, vor allem die Euphylia steht wieder super da. Auch die Goniopora (obwohl über mehrere Monate eingezogen und komplett weiß) zeigt wieder Polypen!

Neuzugänge:

Leider ist die in meinem letzten Beitrag beschriebene Kupferanemone und Auslösung einer gigantischen Bakterienblüte gestorben (glücklicherweise in meinem Ablegerbecken). Scheinbar war sie beim Händler bereits geschädigt, denn eine neue Kupferanemone (günstig erworben bei einem lieben Mitforisten) steht super da. Zusätzlich ist noch eine grabender Seestern und eine Wurdemanni Garnele eingezogen (ein wahrer Glasrosenkiller).





Hier einmal zum Vergleich – Bilder aus meinem Ablegerbecken (voll mit Glasrosen) vor und 5 Tage nach dem Einsetzen der Wurdemanni Garnele. Beeindruckend ;-). Allerdings hat Sie in der Zeit auch nichts anderes zu fressen bekommen als Glasrosen.





Cyanos:

Die Cyanoplage hat sich glücklicherweise komplett von alleine (vor dem Lampenwechsel) aufgelöst. Das war eine ganz schöne Erleichterung....

Insgesamt bin ich mit der Beckenentwicklung momentan sehr glücklich. Ich hoffe, dass ich die SPS noch etwas stabilisieren und wachsen, aber ansonsten läuft es endlich halbwegs ;-). Abschließend hier noch die Beckentotale:



Danke fürs Lesen und viele Grüße

Manuel

Red Sea Reefer 350 Deluxe | 2x AI Hydra HD 26 | Bubble Magus Curve 5 | Nyos Viper 5.0 | Versorgung mit ATI Essentials

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »EquinoX« (8. Mai 2017, 15:05)


*Christian*

NANOFIZIERT

    Deutschland

Beiträge: 202

Wohnort: Stollberg

Aktivitätspunkte: 1150

Danksagungen: 42

  • Nachricht senden

42

Montag, 8. Mai 2017, 19:29

Hey...... :winken:

entwickelt sich gut dein Becken....sieht gut aus!
Wie kahm es das du nun auch zur Hydra gewechselt bist?
Ich habe ja auch 2 Hydras über meinem Becken hängen und betreibe sie zur Zeit ähnlich wie du.... ich finde nicht das meine Korallen noch mehr Licht benötigen....

EquinoX

Profi

  • »EquinoX« ist der Autor dieses Themas

Beiträge: 916

Beruf: Chemiker

Aktivitätspunkte: 4815

Danksagungen: 348

  • Nachricht senden

43

Montag, 8. Mai 2017, 23:08

Hi Christian,

mein Wechsel zur Hydra hatte eigentlich zwei Gründe. Zum einen war die Moon LED für das Reefer leistungstechnisch etwas unterdimensioniert wenn es in den SPS Bereich geht und außerdem war die Beckenrandhalterung zu klein bzw. zu nah über dem Wasser. Es wäre vermutlich auch mit der Moon LED gegangen, aber ich empfinde die AI vom Licht und vor allem der Ausleuchtung (was auch an der höheren Beckenrandhalterung liegen kann) etwas besser. Auch die App ist etwas "runder" gestaltet. Vielleicht war es aber auch einfach nur mal wieder Zeit für ein neues Spielzeug

Viele Grüße
Manuel

Red Sea Reefer 350 Deluxe | 2x AI Hydra HD 26 | Bubble Magus Curve 5 | Nyos Viper 5.0 | Versorgung mit ATI Essentials

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »EquinoX« (8. Mai 2017, 23:10)


EquinoX

Profi

  • »EquinoX« ist der Autor dieses Themas

Beiträge: 916

Beruf: Chemiker

Aktivitätspunkte: 4815

Danksagungen: 348

  • Nachricht senden

44

Sonntag, 4. Juni 2017, 15:10

Hi liebe Mitforisten,

heute gibt es mal wieder ein kleines Mini-Update von mir. momentan läuft eigentlich alles gut, die Korallen stehen eigentlich alle schön da. Ich hab noch etwas umgeräumt, aber sehr selber:



Besonders deutlich sieht man die Verbesserung beim Zustand der Goniopora und bei der Euphylia, finde ich. Die beiden haben sich echt gut erholt. Die Goniopora war eigentlich schon völlig weiß und hat über Monate keinen ezinigen Polypen gezeigt. So sah es im Februar aus:



Und so heute:



Außerdem gab es gestern noch eine Euphylia Glabrescenc als Neuzugang...ein toller Tier. Ich hatte das schon lange auf dem Schirm, konnte es aber nirgends preisgünstig bekommen... deshalb musste ich gestern für 70€ bei Megazoo zuschlagen...aber man gönnt sich ja sonst nix



Sorgen macht mir momentan nur mein Nitrat-Wert. Der ist in den letzten Wochen auf derzeit 25 mg/L hochgeschossen... den Tieren scheint es noch nicht viel auszumachen, allerdings besteht da sicherlich Handlungsbedarf. Hat da jemand eine gute Idee? Mein AS schäumt auch nur sehr wenig Material ab (der Topf wäre vermutlich erst nach 8 Wochen voll :-) ), ich frage mich ob es damit zusammenhängen könnte...

Danke fürs Lesen und viele Grüße
Manuel

Red Sea Reefer 350 Deluxe | 2x AI Hydra HD 26 | Bubble Magus Curve 5 | Nyos Viper 5.0 | Versorgung mit ATI Essentials

Werner F.

Fortgeschrittener

    Bahamas

Beiträge: 695

Wohnort: AC Land

Beruf: Freiberuflicher Journalist

Aktivitätspunkte: 3810

Danksagungen: 193

  • Nachricht senden

45

Sonntag, 4. Juni 2017, 22:12

N'Abend Manuel,


das ständig anfallende Eiweiß wird von Nitrobactern & Co zu Nitrat abgebaut. Da Dein Abschäumer nur sehr wenig von der Vorstufe herausholt, ist er somit "der Schuldige". Dort mußt Du zur Fehlerbehebung ansetzen.

An meinem RS 170 schäumt der AS etwa 0,15 l/Tag kaffeebohnenbraune Brühe ab.
Schöne Grüße vom Nordeifelrand,
Werner


RS Reefer 170.
Ai Hydra 26 HD + seitlich 6 + oben 2 je 20 W LED-Leisten 13.000 K.
Strömung Tunze 6055 mit Nachtabsenkung. Rückförder Tunze 1073.050, <500 l/h. 45 ' Futterstop-Automatik.
Knepo 0,7 mit 50 ml Kohle + 50 ml PO4 Adsorber (Fe).
AM Multireaktor M mit 150 ml Zeolith, 150 l/h im 3-Stunden-Rhythmus.
Abschäumer Bubble Magus C3.5.
Salz FaunaMarin pro; Salinität 34 PSU/ 52 mS.
KH und Ca Dosierung 'Balling light' je per GroTech TEC 1.
FM T-Control + 250 W Schego Titan.
5 % Wasserwechsel jeden 3. Tag.

Täglich schlupffrische Artemia und Phytoplankton.

EquinoX

Profi

  • »EquinoX« ist der Autor dieses Themas

Beiträge: 916

Beruf: Chemiker

Aktivitätspunkte: 4815

Danksagungen: 348

  • Nachricht senden

46

Dienstag, 1. August 2017, 14:08

Hallo liebe Mitleser,

es sind wieder einmal zwei Monate ins Land gezogen und deshalb möchte ich heute einmal die aktuellen Beckenentwicklungen zusammenfassen und euch daran teilhaben lassen. Insgesamt macht sich das gute Stück ganz gut, es gab kleinere Probleme in den letzten Wochen, aber der Besatz hat es gut überstanden. Mein größtes Problem war ein rasant steigender Nitratwert (auf 50-100 mg/L), der mich mehr oder weniger überrascht hat. Mit einigen größeren Wasserwechseln konnte ich den ab wieder in Griff bekommen und jetzt hat er sich auf ca. 10-20 mg/l eingependelt, steigt also auch nicht mehr an.

Zusätzlich habe ich nun auch eine Versorgungsanlage installiert, die täglich die ATI Essentials dosiert. Als Dosierpumpe kommt dabei die Aqua Medic Evo 4 zum Einsatz und bisher schlägt sie sich gut. Da ich es irgendwie nicht eingesehen habe 50€ und mehr für Dosierbehälter auszugeben habe ich mir einfach drei geeignete Fläschchen vom Woolworth gekauft (Gesamtinvestition 6€) und in an die Anlage angeschlossen. Hier ein paar Impressionen von der Installation der Dosierpumpe:







Die Korallen zeigen nun so langsam richtiges Wachstum (zum Teil sogar Wachstumsspitzen) und stehen gut. Lediglich die Lobophylia macht etwas sorgen, da sich deren großen fleischigen Polypen im mittleren Bereich etwas entfärben.... es sieht fast aus wie eine Vernesselung, aber die Koralle steht eigentlich frei. Vielleicht hat da ja jemand eine Idee was das sein könnte?

Ein weiteres Problem ist, dass meine beiden Clownfische sich permanent gegenseitig attackieren. Vor allem seit die Anemone im Becken ist, ist das ein Problem geworden. Ich nehme mal an, dass sich das nur durch entfernen eines der Tiere lösen lässt?

Da ich weiß das hier alle immer auf Fotos stehen kommen hier einige Schnappschüsse der Bewohner ;-). Auch wenn ich leider von meinen Fotokünsten nicht mit den meisten hier mithalten kann











Wie ihr seht habe ich mir auch einen kleinen Ableger einer "Test-Acropora" besorgt, kann mir zufällig jemand den genauen Namen nennen? Dem Tier scheint es soweit gut zu gehen.... es zeigt zumindest eine Auflösungserscheinungen, was für mich schon mal ein Erfolg ist ;-). Und zum Abschluss des kleinen Statusberichtes natürlich noch die obligatorische Beckentotale:





Wie immer Danke für Mitlesen und viele Grüße
Manuel

Red Sea Reefer 350 Deluxe | 2x AI Hydra HD 26 | Bubble Magus Curve 5 | Nyos Viper 5.0 | Versorgung mit ATI Essentials

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

xxDomi25xx (01.08.2017)

-Saithron-

Doktorenfanatiker

    Deutschland

Beiträge: 1 594

Wohnort: Berlin

Aktivitätspunkte: 8105

Danksagungen: 706

  • Nachricht senden

47

Dienstag, 1. August 2017, 14:20

Sieht super aus! Freut mich wenn es läuft.

Bilder von oben sehen echt genial aus. Bekomme das aber auch einfach nicht hin, ohne dass das Licht so stark spiegelt. Das ist schade. ^^

Dein TB sieht super schön aufgeräumt aus!
AKTUELL: DIY Weißglas 100x60x40
- ATI Hybrid 8x39W T5 + 2x75W LED - EcoTech Vortech MP10w QD - Aqamai KPS - Aquabee Cove IS 130 -
- Jebao DCP-5000 - Tunze Osmolator nano - Aqua Medic T controller twin 2018 - ATI DP-6 Doser -

VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 494

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 94800

Danksagungen: 4688

  • Nachricht senden

48

Dienstag, 1. August 2017, 15:17

Die Acropora könnte ne Tricolor sein. Vergleich mal ein paar Bilder.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Werner F.

Fortgeschrittener

    Bahamas

Beiträge: 695

Wohnort: AC Land

Beruf: Freiberuflicher Journalist

Aktivitätspunkte: 3810

Danksagungen: 193

  • Nachricht senden

49

Dienstag, 1. August 2017, 22:39

Zitat

Bilder von oben sehen echt genial aus. Bekomme das aber auch einfach nicht hin, ohne dass das Licht so stark spiegelt. Das ist schade. ^^


Wenn Du ein Polarisationsfilter vor die Optik setzt, kannst Du spiegelungsfrei durch die Oberfläche photographieren.
Schöne Grüße vom Nordeifelrand,
Werner


RS Reefer 170.
Ai Hydra 26 HD + seitlich 6 + oben 2 je 20 W LED-Leisten 13.000 K.
Strömung Tunze 6055 mit Nachtabsenkung. Rückförder Tunze 1073.050, <500 l/h. 45 ' Futterstop-Automatik.
Knepo 0,7 mit 50 ml Kohle + 50 ml PO4 Adsorber (Fe).
AM Multireaktor M mit 150 ml Zeolith, 150 l/h im 3-Stunden-Rhythmus.
Abschäumer Bubble Magus C3.5.
Salz FaunaMarin pro; Salinität 34 PSU/ 52 mS.
KH und Ca Dosierung 'Balling light' je per GroTech TEC 1.
FM T-Control + 250 W Schego Titan.
5 % Wasserwechsel jeden 3. Tag.

Täglich schlupffrische Artemia und Phytoplankton.

-Saithron-

Doktorenfanatiker

    Deutschland

Beiträge: 1 594

Wohnort: Berlin

Aktivitätspunkte: 8105

Danksagungen: 706

  • Nachricht senden

50

Mittwoch, 2. August 2017, 08:56

Echt? Als ich meine mit Spiegeln das Licht der Lampen. Geht das wirklich so einfach komplett zu entfernen?
AKTUELL: DIY Weißglas 100x60x40
- ATI Hybrid 8x39W T5 + 2x75W LED - EcoTech Vortech MP10w QD - Aqamai KPS - Aquabee Cove IS 130 -
- Jebao DCP-5000 - Tunze Osmolator nano - Aqua Medic T controller twin 2018 - ATI DP-6 Doser -

VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

EquinoX

Profi

  • »EquinoX« ist der Autor dieses Themas

Beiträge: 916

Beruf: Chemiker

Aktivitätspunkte: 4815

Danksagungen: 348

  • Nachricht senden

51

Mittwoch, 2. August 2017, 13:18

Sieht super aus! Freut mich wenn es läuft.

Bilder von oben sehen echt genial aus. Bekomme das aber auch einfach nicht hin, ohne dass das Licht so stark spiegelt. Das ist schade. ^^

Dein TB sieht super schön aufgeräumt aus!
Danke für die Blumen (auch wenn der Eindruck beim TB täuscht, das ist eigentlich recht chaotisch^^) ;-). Die Aussage mit dem Polfilter ist richtig, damit kannst du quasi völlig ohne Reflexionen durch das Wasser fotographieren (du kannst ja mal Googel zu diesem Thema bemühen, da gibt es viele Beispiele).


Viele Grüße
Manuel

Red Sea Reefer 350 Deluxe | 2x AI Hydra HD 26 | Bubble Magus Curve 5 | Nyos Viper 5.0 | Versorgung mit ATI Essentials

EquinoX

Profi

  • »EquinoX« ist der Autor dieses Themas

Beiträge: 916

Beruf: Chemiker

Aktivitätspunkte: 4815

Danksagungen: 348

  • Nachricht senden

52

Donnerstag, 31. August 2017, 14:05

Zinn im Wasser !?

Hallo zusammen,

heute gibt es keinen Statusbericht, sondern eine Frage meinerseits. Weil meine (Test-)Acropora am Fußbereich weiß wird und meine Lobophylia im oberen Bereich habe ich mal wieder eine ICP Probe an ATI geschickt....

Die Ergebnisse könnt ihr HIER einsehen.

Zusammenfassung: Es ist vergleichsweise viel Zinn im Wasser, wobei mir nicht klar ist, woher das kommt. Ich werde später nochmal detaillierter schauen, aber soweit ich weiß rostet kein Teil im Becken... Das einzige was ich mir vorstellen könnte ist mein Reinstwasserfilter...der ist mittlerweile etwas älter und zeigt auch schon teilweise den Farbindikatorumschlag (Leitfähigkeit des hergestellten Wassers ist momentan 4 µS). Aber das dann NUR Zinn erhöht ist, ist auch irgendwie komisch ...

Hat jemand dazu eine Idee?

Viele Grüße
Manuel

Red Sea Reefer 350 Deluxe | 2x AI Hydra HD 26 | Bubble Magus Curve 5 | Nyos Viper 5.0 | Versorgung mit ATI Essentials

    Deutschland

Beiträge: 2 032

Wohnort: Bad Vilbel

Beruf: Ingenieur

Aktivitätspunkte: 10780

Danksagungen: 709

  • Nachricht senden

53

Donnerstag, 31. August 2017, 14:26

Hi,

Ich habe einen ähnlichen Zinnwert. Bei mir kann er nur aus der Leitung kommen ??!?

Habe aber keine negativen Auswirkungen feststellen können bisher.

Frank
:arrow: Jetzt ist es passiert

Mein Meerwassereinstieg.........seht selbst

:arrow: Upgarde auf Reefer 250

:arrow:Reefer 425XL Upgrade


CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 494

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 94800

Danksagungen: 4688

  • Nachricht senden

54

Donnerstag, 31. August 2017, 14:27

Vielleicht aus irgendeinem Zugabemittel, Futter oder ähnlichem?

Auch dauerhaft erhöhter Iod Wert muss nicht immer von allen Tieren toleriert werden.

Hast du dein Osmosewasser nicht gleich mit testen lassen? Dann wäre die Sache ausgeschlossen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

EquinoX

Profi

  • »EquinoX« ist der Autor dieses Themas

Beiträge: 916

Beruf: Chemiker

Aktivitätspunkte: 4815

Danksagungen: 348

  • Nachricht senden

55

Donnerstag, 31. August 2017, 14:51

Hm okay. Ich dosiere Iod (Sera Marine Component 7 Iodine), deshalb wohl der leicht erhöhte Iodwert... Die Dosierung werde ich etwas reduzieren, dann sollte das passen. Ich hoffe die Lösung enthällt nicht zufällig auch noch Zinn, aber ich gehe nicht davon aus.

Füttern tue ich eigentlich nichts wahnsinnig unkonventionelles.... Eigentlich nur Flockenfutter 2x Täglich (JBL Maris glaube ich) und 1 Würfelchen Artemien.

Red Sea Reefer 350 Deluxe | 2x AI Hydra HD 26 | Bubble Magus Curve 5 | Nyos Viper 5.0 | Versorgung mit ATI Essentials

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 494

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 94800

Danksagungen: 4688

  • Nachricht senden

56

Donnerstag, 31. August 2017, 14:55

Auch in Trocken- oder Flockenfutter kann es solche Spuren geben. Bei der Glasherstellung wird es ebenfalls verwendet. In Salzen und anderen Mitteln ebenso.

Gibt es denn sichtbare Probleme die auf den Zinnwert hindeuten würden?
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

EquinoX

Profi

  • »EquinoX« ist der Autor dieses Themas

Beiträge: 916

Beruf: Chemiker

Aktivitätspunkte: 4815

Danksagungen: 348

  • Nachricht senden

57

Sonntag, 3. September 2017, 14:10

Hm das ist schwierig....momentan läuft es generell etwas unrund....

Einige Korallen stehen zwar sehr gut (Milka, Axifugga, Euphylia)....aber andere Tiere geben mir Grund zur Sorge... so öffnet die Kupferanemone seit einigen Tag nicht mehr, die Euph. Glabsrescens und die Himbeerkoralle auch nicht und selbst die Gorgonie nicht... Ich glaube aber irgendwie nicht, dass es am Wasser liegt, weil ich mein Ablegerbecken mit dem gleichen Wasser versorge und da steht z.B. die Gorgonie super....

Zu allem Überfluss machen sich jetzt auch noch hartnäckige Algen breit... Vermutlich Cyanos oder Dinos oder ähnliches, die an einigen Stellen dünne Beläge bilden, die dann abgetragen werden und in den Korallen hängen bleiben (die dann wiederum nicht mehr aufgehen).

Hier nochmal ein aktuelles Übersichtsbild:



Besonders schlimm ist es mit den Algen geworden, als ich etwas Phosphat dosiert habe (PO4 war bei mir nN laut Hannah)...aber das lass ich jetzt natürlich auch bleiben...

Ich bin jetzt auch am Überlegen, wie ich weiter verfahren soll.... mein erster Reflex ist natürlich immer WW... aber ich frage mich ob man es manchmal damit nicht unbedingt besser macht ;-).

Also wenn jemand noch einen nützlichen Tipp hat, wäre ich sehr dankbar..... momentan frustriert es mal wieder alles ziemlich.

Viele Grüße
Manuel

Red Sea Reefer 350 Deluxe | 2x AI Hydra HD 26 | Bubble Magus Curve 5 | Nyos Viper 5.0 | Versorgung mit ATI Essentials

EquinoX

Profi

  • »EquinoX« ist der Autor dieses Themas

Beiträge: 916

Beruf: Chemiker

Aktivitätspunkte: 4815

Danksagungen: 348

  • Nachricht senden

58

Montag, 2. Oktober 2017, 22:09

Hallo Zusammen,

heute gibt es mal wieder ein kleines Update von meinem Reefer. Nach den kürzlich auftretenden Problemen (Phosphatlimitierung. schlechtes Polypenbild) läuft es mittlerweile wieder besser. Ich habe einfach die Vogelstraussmethode angewendet, nicht mehr so viel gemessen, kein PO4+ mehr dosiert und das Becken einfach laufen lassen. Außerdem habe ich KH von 8,5 auf 7,5 gesenkt und etwas mehr gefüttert.

Und siehe da innerhalb von einer Woche stehen die Tiere wieder schön da und keine Spur mehr von Gewebeauflösungen. Yay !

Hier einmal eine aktuelle Übersicht über die Pfütze:



Und hier noch einige Einzelimpressionen:

















Verzeiht die miese Bildqualität, irgendwie bekomme ich es nicht besser hin :-)

Einen kleinen Zugang gab es auch noch - einen Globulus Seeigel... meine Vorstellung, das der innerhalb von 2 Tagen sämtliche Algen im Becken verputzt hat sich allerdings als unsinnig erwiesen...Tatsächlich war ist er seid einer Woche nur mit der Rückwand des Beckens beschäftigt ;-)



Insgesamt bin ich momentan vorsichtig optimistisch, dass es doch noch was wird Allerdings bahnt sich bereits das nächste Problem an... ich finde es wird langsam etwas eng....jetzt muss ich nur noch den WG Vorstand davon überzeugen, dass ein neues Becken unbedingt notwendig und sinnvoll ist.

Viele Grüße
Manuel

Red Sea Reefer 350 Deluxe | 2x AI Hydra HD 26 | Bubble Magus Curve 5 | Nyos Viper 5.0 | Versorgung mit ATI Essentials

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »EquinoX« (2. Oktober 2017, 22:11)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Wassermaus (02.10.2017)

Werner F.

Fortgeschrittener

    Bahamas

Beiträge: 695

Wohnort: AC Land

Beruf: Freiberuflicher Journalist

Aktivitätspunkte: 3810

Danksagungen: 193

  • Nachricht senden

59

Montag, 2. Oktober 2017, 23:31

N'Abend Manuel,

warum hast Du die KH gesenkt?
Schöne Grüße vom Nordeifelrand,
Werner


RS Reefer 170.
Ai Hydra 26 HD + seitlich 6 + oben 2 je 20 W LED-Leisten 13.000 K.
Strömung Tunze 6055 mit Nachtabsenkung. Rückförder Tunze 1073.050, <500 l/h. 45 ' Futterstop-Automatik.
Knepo 0,7 mit 50 ml Kohle + 50 ml PO4 Adsorber (Fe).
AM Multireaktor M mit 150 ml Zeolith, 150 l/h im 3-Stunden-Rhythmus.
Abschäumer Bubble Magus C3.5.
Salz FaunaMarin pro; Salinität 34 PSU/ 52 mS.
KH und Ca Dosierung 'Balling light' je per GroTech TEC 1.
FM T-Control + 250 W Schego Titan.
5 % Wasserwechsel jeden 3. Tag.

Täglich schlupffrische Artemia und Phytoplankton.

EquinoX

Profi

  • »EquinoX« ist der Autor dieses Themas

Beiträge: 916

Beruf: Chemiker

Aktivitätspunkte: 4815

Danksagungen: 348

  • Nachricht senden

60

Dienstag, 3. Oktober 2017, 00:42

Hi Werner,

die Anpassung des KH basierte auf den Erfahrungen von Norbert und Boris in meinem Thread zur Gewebeauflösung bei meiner Acro (siehe HIER), die aber mittlerweile auch gestoppt hat.

Ich weiß nicht ob die Besserung des Beckenzustandes mit der KH anpassung zusammenhängt, aber es war einer der Schrauben an der Recht leicht zu drehen war. Ich werde jetzt das Becken in Zukunft bei KH 7-7,5 fahren.

Viele Grüße
Manuel

Red Sea Reefer 350 Deluxe | 2x AI Hydra HD 26 | Bubble Magus Curve 5 | Nyos Viper 5.0 | Versorgung mit ATI Essentials

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Oly4zh (01.11.2017)

Ähnliche Themen

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 7 034 Klicks heute: 12 515
Hits pro Tag: 20 198,39 Klicks pro Tag: 48 694,52