Sie sind nicht angemeldet.

tommi83349

Fortgeschrittener

  • »tommi83349« ist der Autor dieses Themas

Beiträge: 284

Aktivitätspunkte: 1575

Danksagungen: 103

  • Nachricht senden

1

Mittwoch, 8. April 2015, 13:43

Mein Reefer 170

Hallo,
wollte kurz mein Reefer vorstellen.
Dank dem Forum und Norbert hab ich das Becken ja deutlich eher bekommen als gedacht, einfach super.
Ich hab das Reefer in weiß.
Es steht jetzt ca 12 Tage.
Zur Technik,
Strömungspumpe Tunze 6040, empfehlenswert.
Rückförderpumpe Jebao DC 4000, nicht empfehlenswert.
Abschäumer H&S 90-F1000, sehr empfehlenswert.
Beleuchtung ATI Sirius X2, sehr empfehlenswert.
Dosieranlage ATI 6fach, sehr empfehlenswert.
Heizer von Aqua Medic 200W plus Aqua Medic Thermo Control mit der Option zur Kühlung, empfehlenswert.
Aqua Medic Multireaktor S, zur Zeit mit Silophos in Betrieb, sehr empfehlenswert

Ich werde bei diesem Becken bewußt auf Lebendgestein verzichten, ob das gutgeht weiß ich nicht aber hoffe es. Es kommt die Riffkeramik der Firma riffkeramik.de zum Einsatz, da die Firma nur ca. 40km entfernt ist. Es kommen die Produkte Microbe Lift Special Blend und Nite Out zum Einsatz. Die Werte sehen schon ganz passabel aus.

Aber nun ein paar Bilder, bitte die miserable Qualität zu entschuldigen, aber das I-Phone kann langsam gar nichts mehr.
Über Kritik und Ratschläge wäre ich froh!
Grüße Tom



Putzrtupp kümmert sich bereits



EDIT von MOD: Bilder auf Wunsch des Threaderstellers in richtiger Reihenfolge und Ausrichtung wieder eingefügt.

Dieser Beitrag wurde bereits 6 mal editiert, zuletzt von »cubicus« (14. April 2015, 03:12)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Chero (08.04.2015)

White Shark

Schüler

Beiträge: 219

Aktivitätspunkte: 1195

Danksagungen: 48

  • Nachricht senden

2

Mittwoch, 8. April 2015, 14:01

Hallo

habe genauso gestartet mit dem gleichen Becken und der gleichen Riffkeramik.
Woher bist du den kennst du den Laden in Edling.

Grüße

tommi83349

Fortgeschrittener

  • »tommi83349« ist der Autor dieses Themas

Beiträge: 284

Aktivitätspunkte: 1575

Danksagungen: 103

  • Nachricht senden

3

Mittwoch, 8. April 2015, 14:03

Ich wohne in Traunstein, ja HP kenne ich auch ;)

cubicus

Moderator

Beiträge: 4 450

Wohnort: Ravensburg (am Bodensee)

Aktivitätspunkte: 24015

Danksagungen: 867

  • Nachricht senden

4

Mittwoch, 8. April 2015, 14:07

Hallo Tom,

toller Steinaufbau und Setup. Macht einen guten Eindruck das Reefer.
Was hast Du an Besatz vor?
Stand da ein AM Blenny an der Stelle wo jetzt das Reefer steht, wo steht das jetzt?

Gruß,
Matthias

tommi83349

Fortgeschrittener

  • »tommi83349« ist der Autor dieses Themas

Beiträge: 284

Aktivitätspunkte: 1575

Danksagungen: 103

  • Nachricht senden

5

Mittwoch, 8. April 2015, 14:13

Hallo Matthias.
Besatz wird wohl das übernommen was jetzt im Aqua Medic Blenny sitzt.
Ja das Becken ist hervorragend, hab ja den direkten Vergleich zum Aqua Medic.
Das Blenny steht noch hier bis alles umgezogen ist.




Vielleicht habt ihr ja Vorschläge zum Fiscbesatz?
Was vom Blenny umzieht sind 2 Zitronenwächter mit Knallkrebs und 2 LSD Leierfische
Grüße
Tom

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »tommi83349« (8. April 2015, 14:14)


    Deutschland

Beiträge: 159

Wohnort: Düsseldorf

Beruf: Sicherheitstechniker

Aktivitätspunkte: 895

Danksagungen: 25

  • Nachricht senden

6

Mittwoch, 8. April 2015, 17:02

Hallo Tom,
habe hoffentlich auch bald mein Reefer 250. Wollte bzw habe schon als Rückförderpumpe die Jebao DCT 4000 ...…..
Du sagst sie sei nicht empfehlenswert, kannst Du mal bitte näheres dazu sagen.Da ich Sie ja noch nicht in Betrieb habe könnte ich Sie ja vielleicht noch tauschen.


LG
Jörg

tommi83349

Fortgeschrittener

  • »tommi83349« ist der Autor dieses Themas

Beiträge: 284

Aktivitätspunkte: 1575

Danksagungen: 103

  • Nachricht senden

7

Mittwoch, 8. April 2015, 17:12

Hallo Jörg, die hat einen total unangenehmen Summ bzw. Sirrton. Egal wie stark die läuft. Außerdem kommt es mir so vor als ob die Leistung schwankt,
Grüße
Tom
PS sind die Bilder verdreht?

    Deutschland

Beiträge: 159

Wohnort: Düsseldorf

Beruf: Sicherheitstechniker

Aktivitätspunkte: 895

Danksagungen: 25

  • Nachricht senden

8

Mittwoch, 8. April 2015, 18:08

Hey Tom,
habe die Pumpe nun doch mal ausgepackt (die Neugier hat gesiegt) und sie in einen 10 Liter Eimer gesetzt. Ein Summton ist da schon vernehmbar, aber ich habe die Hoffnung das dies im Filterbecker und Schrank gedämmt wird. Zur schwankenden Leitung kann ich so nichts feststellen mal schauen wie es im laufenden Betrieb aussieht.
(wenn RedSea dann mal endlich liefert).
Zu den Fotos ja manche Bilder ligen auf der Seite. (aber nur die wo noch kein Wasser im Becken konnte also nicht auslaufen) :EVA1E6~134:

LG
Jörg

tommi83349

Fortgeschrittener

  • »tommi83349« ist der Autor dieses Themas

Beiträge: 284

Aktivitätspunkte: 1575

Danksagungen: 103

  • Nachricht senden

9

Mittwoch, 8. April 2015, 18:13

Hey Jörg,
ich drück dir die Daumen, bei mir ist es egal ob die Schranktür offen oder zu ist, sollte sich das nicht legen fliegt die raus. Mit den Bildern muss ich mal guggen, Arcor scheint da Probleme zu haben :(
Grüße
Tom

tommi83349

Fortgeschrittener

  • »tommi83349« ist der Autor dieses Themas

Beiträge: 284

Aktivitätspunkte: 1575

Danksagungen: 103

  • Nachricht senden

10

Mittwoch, 8. April 2015, 18:33

Jetzt sind die Bilder ganz weg und ich kann den Beitrag nicht mehr bearbeiten :(.
Ich stell die nochmal ein, ich und Computer :thumbdown:


EDIT von MOD: Bilder auf Wunsch des Threaderstellers oben in Beitrag #1 wieder eingefügt. In diesem Beitrag hier waren die Bilder gedreht.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »cubicus« (15. April 2015, 00:42)


    Deutschland

Beiträge: 159

Wohnort: Düsseldorf

Beruf: Sicherheitstechniker

Aktivitätspunkte: 895

Danksagungen: 25

  • Nachricht senden

11

Mittwoch, 8. April 2015, 18:34

Hallo nochmal ,
ich werde das dann auch mal testen ........oder noch die Aqua Medic evo 3.0 dazu holen ....leider hat Mark sie im Video nicht in Betrieb genommen wäre interessant gewesen ob die auch surrt ..........

LG
Jörg

Ps .: Bilder stehen richtig.............

Fabi

Schüler

    Deutschland

Beiträge: 161

Wohnort: Göppingen

Beruf: KFZ-Mechatroniker

Aktivitätspunkte: 860

Danksagungen: 26

  • Nachricht senden

12

Mittwoch, 8. April 2015, 18:47

Hey,

meine DCT-4000 ist schön leise, Schwankungen hab ich aber auch schon in Verdacht.

Gruß
Fabian

White Shark

Schüler

Beiträge: 219

Aktivitätspunkte: 1195

Danksagungen: 48

  • Nachricht senden

13

Mittwoch, 8. April 2015, 18:48

Hallo

bei mir hat sich das Pfeifen nach drei Wochen gelegt. Der Wasserdruck schwankt bei fast jeder Pumpe
ist aber hier nicht so schlimm da mann den Überlauf gut einstellen kann.
Das ist beim Cubicus eine Katastrophe da haben fast alle Probleme mit.

Lässt du den Schwamm der Blasenfalle drin?
Falls einer eine Idee hat wo man einen Ersatz Pre Filter bekommen kann dann her damit Suche noch
Ersatz die setzen sich zu schnell zu.

tommi83349

Fortgeschrittener

  • »tommi83349« ist der Autor dieses Themas

Beiträge: 284

Aktivitätspunkte: 1575

Danksagungen: 103

  • Nachricht senden

14

Mittwoch, 8. April 2015, 18:52

Momentan hab ich den Schwamm noch drin. Ja die Socke würde ich auch brauchen!

Fabi

Schüler

    Deutschland

Beiträge: 161

Wohnort: Göppingen

Beruf: KFZ-Mechatroniker

Aktivitätspunkte: 860

Danksagungen: 26

  • Nachricht senden

15

Mittwoch, 8. April 2015, 18:53

Hey.

Naja muss aktuell ca. ein mal in der Woche nachjustieren.

Laut Kontakt mit Red Sea wissen sie noch nichts wann die Socken zu uns kommen.
Mrutzek hatte auch nix rausgefunden, hat mir aber 2 Alternativen genannt die eventuell passen. Ich editier die links gleich hier rein.

Edit:
Hier die Nachricht von Mrutzek:

" Hallo

Wir erreichen keinen im Moment bei Red Sea zu erfragen, WO und WANN es dieses auch HIER gibt

Da es aber die GLEICHEN sind, kann ich dir diese anbieten:

http://www.shop-meeresaquaristik.de/Filtersysteme-medien/mechanische-Filtermedien/TerraNova-Pro-Wonderbag-Ersatzfilter-S::3438.html

Oder diese, denn diese sollten auch passen

http://www.shop-meeresaquaristik.de/Filtersysteme-medien/mechanische-Filtermedien/AMA-Ecosystems-Prefilterbeutel-Gr-1-110-mm::1758.html
"


Gruß
Fabian

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Fabi« (8. April 2015, 18:54)


tommi83349

Fortgeschrittener

  • »tommi83349« ist der Autor dieses Themas

Beiträge: 284

Aktivitätspunkte: 1575

Danksagungen: 103

  • Nachricht senden

16

Mittwoch, 8. April 2015, 19:05

Hey Fabian, gib doch Bescheid ob die passen? Oder hast noch nicht bestellt?
Grüße
Tom

White Shark

Schüler

Beiträge: 219

Aktivitätspunkte: 1195

Danksagungen: 48

  • Nachricht senden

17

Mittwoch, 8. April 2015, 19:21

Oh Super Danke Fabi

tommi83349

Fortgeschrittener

  • »tommi83349« ist der Autor dieses Themas

Beiträge: 284

Aktivitätspunkte: 1575

Danksagungen: 103

  • Nachricht senden

18

Mittwoch, 8. April 2015, 19:27

Wie gesagt wenn die jemand hat und die passen wirklich, bitte sagen :) DANKE!

Fabi

Schüler

    Deutschland

Beiträge: 161

Wohnort: Göppingen

Beruf: KFZ-Mechatroniker

Aktivitätspunkte: 860

Danksagungen: 26

  • Nachricht senden

19

Mittwoch, 8. April 2015, 20:03

Ne habe bisher noch nicht bestellt, kann also auch nicht sicher sagen ob sie passen :/

momato

Fortgeschrittener

Beiträge: 474

Wohnort: Freiburg

Aktivitätspunkte: 2640

Danksagungen: 109

  • Nachricht senden

20

Mittwoch, 8. April 2015, 21:37

So, wer bestellt jetzt mal und schaut dann? Einer muss der Erste sein :-D
Viele Grüße,
Tobias
(mit Martina :monster: und Mogli :xeno: )
unser neues Reefer

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 11 595 Klicks heute: 32 686
Hits pro Tag: 20 166,48 Klicks pro Tag: 48 583,41