Sie sind nicht angemeldet.

SabiHH

Fortgeschrittener

  • »SabiHH« ist der Autor dieses Themas
  • Deutschland

Beiträge: 399

Wohnort: Hamburg

Aktivitätspunkte: 2070

  • Nachricht senden

1

Montag, 12. März 2018, 15:29

Reefer gibt Luftblasen ins Becken ab...

Hi ihr Lieben,

mein Nano haut seit kurzem immer mal wieder ganz feine Luftblasen aus der Ausströmdüse vom Überlaufschacht ins Becken.
Nicht viel, und nicht regelmäßig, aber es ist halt da.

Abschäumer läuft wie er soll, Pumpe ist auch sauber.
Mehr ist da doch nicht?

Kennt das jemand, oder hat eine Idee?
Ich komme einfach nicht drauf.

Danke & liebe Grüße
Sabine

OskarZ

Euphyllianer

    Deutschland Vereinigtes Königreich Großbritannien und Nordirland

Beiträge: 625

Beruf: Schüler

Aktivitätspunkte: 3205

Danksagungen: 146

  • Nachricht senden

2

Montag, 12. März 2018, 15:52

Die einzige Möglichkeit die mir so jetzt einfällt ist einfach das deine Rückförderpumpe Luft ansaugt warum auch immer? Hast du den schwarzen Schwamm im Technikbecken drin?
Reefer 170 ZEOvit mit LED/T5 Hybrid

SabiHH

Fortgeschrittener

  • »SabiHH« ist der Autor dieses Themas
  • Deutschland

Beiträge: 399

Wohnort: Hamburg

Aktivitätspunkte: 2070

  • Nachricht senden

3

Montag, 12. März 2018, 16:18

Hi!
Die Pumpe hatte ich auch in Verdacht, aber die ist sauber und gut unter Wasser.
Den schwarzen Schwamm habe ich nicht drin, stattdessen Filterwatte auf einem „Tischen“ aus Lichtraster.
So ist es aber schon länger, und bis vor ca. 2 Wochen auch problemlos.

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 623

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 90435

Danksagungen: 3876

  • Nachricht senden

4

Montag, 12. März 2018, 16:25

Sitzt irgendwo Luft in nem Knick oder Bogen nach dem Reinigen?

Einfach mal rückwärts laufen lassen... Heisst mal die RFP kurz abschalten. Sonst kann es ja nur durch die Verrohrung Nebenluft ziehen, wenn ein direktes Ansaugen nicht möglich und ausgeschlossen ist.
-

-

SabiHH

Fortgeschrittener

  • »SabiHH« ist der Autor dieses Themas
  • Deutschland

Beiträge: 399

Wohnort: Hamburg

Aktivitätspunkte: 2070

  • Nachricht senden

5

Montag, 12. März 2018, 16:50

Michael, die habe ich gestern erst abgeschaltet.
Das hatte keine Auswirkung.

Zitat

Mach mal bitte ein Bild.Ist dein Rohr innen Evtl verdreckt? So das durch den Fluss Mikroblasen entstehen?
Wie ist dein Wasserstand in der RFPKammer?


Und auch nein, ich denke nicht das da etwas verdreckt ist.




OskarZ

Euphyllianer

    Deutschland Vereinigtes Königreich Großbritannien und Nordirland

Beiträge: 625

Beruf: Schüler

Aktivitätspunkte: 3205

Danksagungen: 146

  • Nachricht senden

6

Montag, 12. März 2018, 16:52

Kommen irgendwie irgendwelche Luftblasen durch die Filterwatte in den Pumpenabteil?
Reefer 170 ZEOvit mit LED/T5 Hybrid

SabiHH

Fortgeschrittener

  • »SabiHH« ist der Autor dieses Themas
  • Deutschland

Beiträge: 399

Wohnort: Hamburg

Aktivitätspunkte: 2070

  • Nachricht senden

7

Montag, 12. März 2018, 16:54

Das weiß ich ja eben nicht.
Die einzige Idee die ich dazu hätte ist das durch das Geplätscher das durch die fehlende Filtersocke entsteht Luft eingetragen wird?
Ich könnte noch ausprobieren wie es mit Filtersocke ist.

OskarZ

Euphyllianer

    Deutschland Vereinigtes Königreich Großbritannien und Nordirland

Beiträge: 625

Beruf: Schüler

Aktivitätspunkte: 3205

Danksagungen: 146

  • Nachricht senden

8

Montag, 12. März 2018, 16:57

Ich denke das is sehr unwahrscheinlich dass, das dafür verantwortlich ist. So große Blasen kommen nicht so weit. Guck mal am Abschäumer Auslass vielleicht spuckt der welche aus.
Reefer 170 ZEOvit mit LED/T5 Hybrid

SabiHH

Fortgeschrittener

  • »SabiHH« ist der Autor dieses Themas
  • Deutschland

Beiträge: 399

Wohnort: Hamburg

Aktivitätspunkte: 2070

  • Nachricht senden

9

Montag, 12. März 2018, 17:14

Nein, tut er auch nicht. Ich habe ja schon alles kontrolliert. Aber dann eben nochmal.
Vielleicht habe ich ja doch etwas übersehen.

HenryHH

Schüler

    Deutschland

Beiträge: 195

Wohnort: Hamburg

Aktivitätspunkte: 1000

Danksagungen: 71

  • Nachricht senden

10

Montag, 12. März 2018, 17:39

Interessant wäre die Blasenfalle zur Rückförderkammer. Aber ich glaube auch, dass die RFP Blasen "produziert". Was ich auf dem Bild erkennen kann, dass du keinen Silikonschlauch für die Geräuschreduzierung nutzt, dadurch kommen aber nicht mehr oder weniger Blasen.
Red Sea Reefer 425 XL
Royal Exclusiv MBK 200 mit RD3 speedy
Ecotech Vectra M1 - Sander Ozonisator C50
2xRossmont XM9800+Waver+Ecotech MP40wQD
2xOrphek V4 compact - UltraReef Algenrefugium
AquaMedic 18W UV + reefdoser EVO 4
Vertex Deluxe Puratek 200
reefloat AWC 28 - ATU-Pro3-50
ATI Versorgung

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 623

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 90435

Danksagungen: 3876

  • Nachricht senden

11

Montag, 12. März 2018, 18:21

wenn wasser nachgespeist wird... könnte das luft mit eintragen?
-

-

SabiHH

Fortgeschrittener

  • »SabiHH« ist der Autor dieses Themas
  • Deutschland

Beiträge: 399

Wohnort: Hamburg

Aktivitätspunkte: 2070

  • Nachricht senden

12

Montag, 12. März 2018, 18:48

Zitat

Hi.Ich meinte eigentlich das Rohr von innen vom Auslass.

Ach so. Das hatte ich nicht richtig verstanden. Naja, blond... ;-)

Zitat

wenn wasser nachgespeist wird... könnte das luft mit eintragen?

Seufz, glaub ich auch nicht. Das tropft ja nur ganz langsam. Da macht es wo sonst die Socke ist mehr „Alarm“.

Ähnliche Themen

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 20 933 Klicks heute: 39 557
Hits pro Tag: 19 689,12 Klicks pro Tag: 48 041,63