Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Micha89

der Elektriker

  • »Micha89« ist der Autor dieses Themas
  • Deutschland

Beiträge: 307

Wohnort: Ditzingen

Aktivitätspunkte: 1625

Danksagungen: 14

  • Nachricht senden

61

Mittwoch, 19. Juni 2013, 15:46

warum musst du eigentlich in stuttgart wohnen :cursing: ;(


Hey,
weils im Schwobeländle einfach schee is ;)
Mfg Michael

Sundog

Ferngesteuerter Fisch

    Deutschland

Beiträge: 141

Wohnort: Hamburg

Beruf: im Rettungsdienst ohne Auto

Aktivitätspunkte: 720

  • Nachricht senden

62

Mittwoch, 19. Juni 2013, 15:49

wenn wir das nächstemal in muc sind schauen wir mal wie's passt :D
Gruss
Jan-Malte

Micha89

der Elektriker

  • »Micha89« ist der Autor dieses Themas
  • Deutschland

Beiträge: 307

Wohnort: Ditzingen

Aktivitätspunkte: 1625

Danksagungen: 14

  • Nachricht senden

63

Mittwoch, 19. Juni 2013, 16:08

Hey Jan,
gar kein Ding. Einfach melden ;)
Mfg Michael

Micha89

der Elektriker

  • »Micha89« ist der Autor dieses Themas
  • Deutschland

Beiträge: 307

Wohnort: Ditzingen

Aktivitätspunkte: 1625

Danksagungen: 14

  • Nachricht senden

64

Donnerstag, 4. Juli 2013, 19:03

Riffaufbau

Hallo zusammen,
nach dem das Riffgestein nun 1 Woche in Wasserstoffperoxid eingelgt war, folgt aktuell die Osmose Spülung.
Noch 6 Tage, dann kann ich das Gestein endgültig ins Becken bringen und den Riffaufbau beenden.
»Micha89« hat folgendes Bild angehängt:
  • DSC03674 (FILEminimizer).JPG
Mfg Michael

Micha89

der Elektriker

  • »Micha89« ist der Autor dieses Themas
  • Deutschland

Beiträge: 307

Wohnort: Ditzingen

Aktivitätspunkte: 1625

Danksagungen: 14

  • Nachricht senden

65

Donnerstag, 4. Juli 2013, 20:26

Abend zusammen,
so habe nun die Kabel für die Lampe und die Steckdosen verlegt.
Angeschlossen sind sie aber nur oben, unten fehlen mir noch die Netzgeräte.
Die Pappe im Uunterschrank wird später durch eine Holzplatte ersetzt.
»Micha89« hat folgende Bilder angehängt:
  • DSC03677 (FILEminimizer).JPG
  • DSC03678 (FILEminimizer).JPG
  • DSC03680 (FILEminimizer).JPG
  • DSC03681 (FILEminimizer).JPG
  • DSC03684 (FILEminimizer).JPG
Mfg Michael

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Micha89« (4. Juli 2013, 20:28)


youngnemo

unregistriert

66

Freitag, 5. Juli 2013, 13:05

sieht gut aus... weiter so! :-D

Micha89

der Elektriker

  • »Micha89« ist der Autor dieses Themas
  • Deutschland

Beiträge: 307

Wohnort: Ditzingen

Aktivitätspunkte: 1625

Danksagungen: 14

  • Nachricht senden

67

Samstag, 13. Juli 2013, 22:51

Steckdosenmodul

Hey zusammen,
so das Steckdosenmodul ist komplett fertig und wurde auch schon getestet!
Funktioniert alles wie es sein soll :D
»Micha89« hat folgende Bilder angehängt:
  • DSC03701 (FILEminimizer).JPG
  • DSC03702 (FILEminimizer).JPG
Mfg Michael

Herr Lehmann

Mad Scientist

    Deutschland

Beiträge: 1 374

Wohnort: Düsseldorf

Beruf: Laborleiter

Aktivitätspunkte: 6940

Danksagungen: 2

  • Nachricht senden

68

Sonntag, 14. Juli 2013, 10:36

Hi Michael,

tolles Projekt! Weiter so Herr Düsentrieb :-)


Gruß Ben
Gruß,
Ben
:hmm: Einsteigerhilfe benötigt? Dann klicken Sie hier! :this:

Fredy

Fortgeschrittener

    Deutschland

Beiträge: 392

Wohnort: 42283 Wuppertal

Beruf: Fahrdienstleiter

Aktivitätspunkte: 2020

Danksagungen: 3

  • Nachricht senden

69

Sonntag, 14. Juli 2013, 10:38

Wow sieht ja super Gut aus. weiter so!

Lg
Fredy

Micha89

der Elektriker

  • »Micha89« ist der Autor dieses Themas
  • Deutschland

Beiträge: 307

Wohnort: Ditzingen

Aktivitätspunkte: 1625

Danksagungen: 14

  • Nachricht senden

70

Sonntag, 14. Juli 2013, 15:49

Hey,
hier mal ein Bild bei der Arbeit ;)
»Micha89« hat folgende Bilder angehängt:
  • DSC03705 (FILEminimizer).JPG
  • DSC03706 (FILEminimizer).JPG
Mfg Michael

Micha89

der Elektriker

  • »Micha89« ist der Autor dieses Themas
  • Deutschland

Beiträge: 307

Wohnort: Ditzingen

Aktivitätspunkte: 1625

Danksagungen: 14

  • Nachricht senden

71

Sonntag, 14. Juli 2013, 21:20

LCD

Hey,
so nun habe ich mal das Display richtig eingestellt wie ich es gerne haben wollte.
»Micha89« hat folgende Bilder angehängt:
  • DSC03712 (FILEminimizer).JPG
  • DSC03714 (FILEminimizer).JPG
Mfg Michael

Kletterdave11

Anfänger

Beiträge: 21

Aktivitätspunkte: 120

  • Nachricht senden

72

Sonntag, 22. Dezember 2013, 19:26

Wie sieht es denn mal mit einem Update aus?
8)

Micha89

der Elektriker

  • »Micha89« ist der Autor dieses Themas
  • Deutschland

Beiträge: 307

Wohnort: Ditzingen

Aktivitätspunkte: 1625

Danksagungen: 14

  • Nachricht senden

73

Sonntag, 22. Dezember 2013, 19:31

Hey,
hat sich leider noch nicht viel getan. Aktuell baue ich mein 60l Becken noch um. (LINK)
Ein Update wird es in KW1 oder KW2 2014 geben. Da bin ich dann wieder ein Schritt weiter.
Mfg Michael

74

Sonntag, 22. Dezember 2013, 21:54

Hallo Micha,

schade das du hier nicht weiterkommst, ist ein sehr interessantes Projekt, aber du hast ja noch eine Baustelle.

Ich habe meine beiden RSM250 ja vor einem 3/4 Jahr abgegeben und mich auf 1000L vergrößert, sonst wärwe das hier noch interessanter für mich.

Aber so kann ich jedenfalls gut nachvollziehen was und warum du es machst.

Gruß Guido

Micha89

der Elektriker

  • »Micha89« ist der Autor dieses Themas
  • Deutschland

Beiträge: 307

Wohnort: Ditzingen

Aktivitätspunkte: 1625

Danksagungen: 14

  • Nachricht senden

75

Sonntag, 22. Dezember 2013, 22:01

Hallo Guido,

ja wäre auch schon gerne fertig. Aber gut Ding will Weile haben.
Als 2 Facherfamilienvater, Feuerwehrmann, Arbeiter und Student geht manchmal halt nicht alles so wie es sein soll. Da ich aber jetzt 2 Wochen zu Hause bin, geht es wieder vorran. Die hintere Filterkammer war noch nicht ganz dicht und daher musste ich nochmals nachkleben. Trocknet gerade.
Im nächsten Schritt werden die 6 Lüfter eingebaut und angeschlossen. Die Steckdosen funktionieren bereits super!
Wie gesagt denke in KW 1 kann ich euch mit neuen Bildern und Berichten versorgen.
Meine Frau drängelt auch schon das es endlich fertig wird :D
Mfg Michael

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Micha89« (22. Dezember 2013, 22:03)


Micha89

der Elektriker

  • »Micha89« ist der Autor dieses Themas
  • Deutschland

Beiträge: 307

Wohnort: Ditzingen

Aktivitätspunkte: 1625

Danksagungen: 14

  • Nachricht senden

76

Freitag, 27. Dezember 2013, 22:33

Update

Hallo zusammen,

heute ging es nach langer Zeit mal wieder ans weiter bauen der Lampe.
Jetzt sind 6 Lüfter befestigt und 3 davon habe ich auch schon verdrahtet.
Die restlichen 3 kommen morgen voll dran.
Laufen tun sie super leise und gut.
Gesteuert werden sie über die Platine und dazwischen sitzt noch ein MOSEFT.
»Micha89« hat folgende Bilder angehängt:
  • DSC04103 (FILEminimizer).JPG
  • DSC04104 (FILEminimizer).JPG
  • DSC04105 (FILEminimizer).JPG
Mfg Michael

Dennis!

Harte Schale Weicher Kern

    Deutschland

Beiträge: 935

Wohnort: Delmenhorst

Beruf: Entmetalisierung

Aktivitätspunkte: 5065

Danksagungen: 63

  • Nachricht senden

77

Freitag, 27. Dezember 2013, 23:16

Hi !

Wollte dir mal eben Lob aussprechen machst eine wirklich tolle arbeit!
Verfolge dich schon länger! :search:

Mach weiter so!
Step by Step!


Liebe Grüße aus dem Norden! :EVERYD~16:
Deltec Becken 100 x 50 x 60 / Technikbecken 80 x 30 x 40 / Beleuchtung ATI Sirius X6 / Abschäumer NAC 3+ / 1x Tuned Tunze 6015 / Gyre XF 150 / Jebao DC-3000 RFP / Ca. 12 KG Lebengestein Säule DiY / Eine Säule von Atoll Riff Deko / Ca. 11KG Korallensand 2-5mm / - **Beckenstart - 30.10.2015** -

Micha89

der Elektriker

  • »Micha89« ist der Autor dieses Themas
  • Deutschland

Beiträge: 307

Wohnort: Ditzingen

Aktivitätspunkte: 1625

Danksagungen: 14

  • Nachricht senden

78

Samstag, 28. Dezember 2013, 10:36

Hey Dennis,

vielen Dank für`s Lob! ;)

Freut mich wenn dir meine Arbeit gefällt.

Heut Abend geht es wieder weiter mit den letzen 3 Lüftern.
Danach fehlen nur noch die KSQ,LED`s und die Aluplatte. Natürlich ist es bis dahin noch ein stückle Arbeit.
Mfg Michael

Solares

Anfänger

    Deutschland

Beiträge: 85

Wohnort: Kirchheim Teck

Aktivitätspunkte: 490

Danksagungen: 7

  • Nachricht senden

79

Samstag, 28. Dezember 2013, 11:12

Hi,

ich hab echt immer großen Respekt vor diesen DIY-Bauten, so auch vor deinen!
Weiter so :thumbsup: sieht super aus.

Viele Grüße
Jan

TorstenH

Schüler

Beiträge: 137

Aktivitätspunkte: 685

  • Nachricht senden

80

Samstag, 28. Dezember 2013, 13:11

Hallo erstmal Respekt für so viel liebe in solch ein Becken. Verfolge das schon eine ganze weile. Die Steuerung ist das die Platine von Moritz? Hast du die Software so gelassen, oder hast du die verändert? Ich habe auch noch zwei von den Bausätzen hir liegen, wenn ich mal dazu komme wollte ich diese auch mal verbauen. Die orginal Software soll ja nicht so richtig funktionieren.
Ist es möglich das du den code öffentlich machst?


Mfg Torsten

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 8 012 Klicks heute: 11 434
Hits pro Tag: 19 522,39 Klicks pro Tag: 47 654,11