Sie sind nicht angemeldet.

ATB-80

Profi

Beiträge: 1 171

Wohnort: Marl

Aktivitätspunkte: 5960

Danksagungen: 317

  • Nachricht senden

61

Montag, 26. September 2016, 11:59

Moin

Ich hoffe das darf man ...schau mal hier im Nachbarforum Beitrag 7.
LG Andre

Reefer 250 , PS Hyperion 2x75W Led 4x36W T5, Deltec 1351 Abschäumer,Maxspect Gyre 130 Jebao RW8, Rock Solid, Balling Light.Sangokai

patrick1989

Anfänger

  • »patrick1989« ist der Autor dieses Themas

Beiträge: 54

Wohnort: Reutlingen

Aktivitätspunkte: 280

Danksagungen: 27

  • Nachricht senden

62

Montag, 26. September 2016, 21:12

Hey Zusammen,

vielen Dank für die Ratschläge.
Der Hopstop von Aqua Medic ist wirklich eine günstige Alternative.
Das werde ich mal genauer in Betracht ziehen.
Ich hab nur am Beckenrand oben noch ein Futterrohr aus Plexiglas hängen. Das müsste dann raus bzw. der Springschutz muss beim Füttern dann weg. Das muss ich mir mal noch überlegen.

Ja wie Ihr schreibt macht das Becken schon was her. Ich bin auch zufrieden. Ist halt wirklich bitter um die gestorbenen Tiere. Manchmal frustriert das. Aber ich denke ich hab alles ganz gut im Griff. Gibt schlimmere Becken 8) aber natürlich auch coolere als meins.
Für das erste Becken ists akzeptabel. Ich weiß aber jetzt schon was ich anders machen würde :rolleyes: .


Gruß Patrick.
AM Cubicus CF, Start: 12. März 2016, 135 l Netto
Details zum Aquarium siehe hier: LINK

patrick1989

Anfänger

  • »patrick1989« ist der Autor dieses Themas

Beiträge: 54

Wohnort: Reutlingen

Aktivitätspunkte: 280

Danksagungen: 27

  • Nachricht senden

63

Sonntag, 4. Dezember 2016, 15:48

Aqua Medic Cubicus CF - Tag 267

Hallo Zusammen,

bin heute mal wieder dazu gekommen ein Video von meinem Becken zusammen zu schneiden. Viel Spass beim anschauen.





Aktuell kann ich folgendes berichten:

- Durch einen Phosphat-Absorber auf Eisen-Basis konnte ich mein Phosphat stark senken. Ich habe aber seit Vorgestern frisches Absorbat angesetzt da mein Phosphat wieder angestiegen ist. Derzeit 0.10 mg/l.

- Ich habe gestern Bacto Reef Balls von Fauna Marin ins Wasser gehängt, in der Hoffnung das meine Phosphat und Nitrat Depots abgebaut werden. Erstaunlicherweise war heute Morgen der Abschäumer bis oben hin voll. So wurde mir das auch angekündigt. Jetzt mal beobachten was passiert.

- Mein Stickstoffkreislauf arbeitet nicht korrekt. Hab leicht Ammonium und Nitrit im Becken. Nitrat liegt zwischen 12 - 25 mg/l. Eher Richtung 12 mg/l. Hab vor ca. 1 Woche den Abschäumer getauscht. Der AM Abschäumer ist nicht so der Hit. Hatte ich ja bereits berichtet. Der neue Bubble Magus läuft bisher gut. Mal sehen ob ich das Nitrat dauerhaft runter bekomm.

- Wasserwechsel wurden einige durchgeführt. Ebenso ein 50% Wasserwechsel. Womöglich hab ich mir dadurch zu viel Bakterien aus dem Becken genommen? Zu viel ist manchmal auch nix.

- Hab jetzt nochmal Bakterien Zusatz von Microbe Lift dosiert. Jetzt mal abwarten.

- Ein paar neue Korallen sind eingezogen nachdem ich die leider kaputten entwenden musste.

- Die Euphy in der Front hat einen Bakteriellen Infekt (wie so vieler meiner Korallen). Ich musste ein Kopf abtrennen. Hab die Euphy in Jod gebadet und den braunen Schlick abgepinselt. Jemand noch einen Tipp?

- Denke gerade ernsthaft über eine UV-Anlage nach. Ich hatte ja bereits eine geliehen wegen der weißen Pünktchen Krankheit an meinen Ocelaris. Erhoffe mir weniger Infekte mit einer UV-Anlage. Wie sind da eure Erfahrungen dazu?

Gruß Patrick und schönen Sonntag.
AM Cubicus CF, Start: 12. März 2016, 135 l Netto
Details zum Aquarium siehe hier: LINK

patrick1989

Anfänger

  • »patrick1989« ist der Autor dieses Themas

Beiträge: 54

Wohnort: Reutlingen

Aktivitätspunkte: 280

Danksagungen: 27

  • Nachricht senden

64

Sonntag, 11. Dezember 2016, 21:28

Hey,

hab heute mal wieder alles sauber gemacht + Wasserwechsel. Bin fertig für heute:EVA1E6~134:.
Kann mir jemand ein gutes Phosphat Absorbat empfehlen. Eins das nicht färbt und ewig ausgewachsen werden muss?

Hier noch zwei Bilder vom Aqua:









Gruß Patrick.
AM Cubicus CF, Start: 12. März 2016, 135 l Netto
Details zum Aquarium siehe hier: LINK

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

xxDomi25xx (11.12.2016)

    Deutschland

Beiträge: 1 088

Aktivitätspunkte: 5650

Danksagungen: 363

  • Nachricht senden

65

Sonntag, 11. Dezember 2016, 22:52

Hey, danke für das Video und die Bilder. Sieht doch gar nicht so schlecht aus. Deiner Euphy gehts wie meiner. :11B95E~110: Andere stehen prächtig nur 2 machen zicken.
- Denke gerade ernsthaft über eine UV-Anlage nach. Ich hatte ja bereits eine geliehen wegen der weißen Pünktchen Krankheit an meinen Ocelaris. Erhoffe mir weniger Infekte mit einer UV-Anlage. Wie sind da eure Erfahrungen dazu?
Meine Fische hatten kurz (2 Monate) nach dem Start des Beckens weiße Pünktchen bzw. Parasiten. Besonders um die Gramma Loretos habe ich mich gesorgt, da diese zeitweise nicht mal mehr Futter zu sich genommen haben.
Ich reicher mein Frostfutter seitdem immer mit Fauna Marin Food Energizer an. Als sie das mal probiert haben, waren sie ziemlich heiß darauf Futter zu sich zu nehmen. Es hat die Fische also schon deutlich Widerstandsfähiger gemacht.

Habe mir dann trotzdem eine UV-Anlage (aber als Hang-On) bestellt. Diese läuft seitdem im Dauerbetrieb. Es hat ne längere Zeit gedauert, bis man wirklich Besserung bei den Grammas gesehen hat. Mittlerweile geht es ihnen aber wieder ziemlich gut und sie sind nahezu Pünktchenfrei. Nur ab und an ist mal der ein oder andere zu sehen. Also ohne UV wäre das sicherlich nicht auf Dauer zu machen bei mir.
Viele Grüße :3_small30:

Dominic

Beckenvideos auf meinem Youtube-Kanal: https://www.youtube.com/channel/UCI7G3vgc03uTFV69diNnpQA

Mein Projekt: Einstieg in die fabelhafte Welt der Meerwasseraquaristik Xenia 100


Aquarium = Aqua Medic Xenia 100 / 100x65x55
Beleuchtung = Pacific Sun Pandora Hyperion S2 4x39W 2x 75W LED
Abschäumer = Royal Exclusiv Mini Bubble King 160 VS12
RF-Pumpe = Ecotech Vectra M1
Strömungspumpe = 3x Tunze 6095 + 7095 Tunze Controller
Osmoseanlage = Vertex Puratek Deluxe 200
Nachfüllautomatik = Tunze Osmolator + 16L Becken
Dosieranlage = GHL Doser 2.1.
Heizer = Eheim Jäger 250W + AquaMedic T-Controller
Fließbettfilter = KnePo Intern Smart DOUBLE 1,5 L
Versorgung = Fauna Marin Balling Light

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 650

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 90570

Danksagungen: 3926

  • Nachricht senden

66

Sonntag, 11. Dezember 2016, 23:19

Kann mir jemand ein gutes Phosphat Absorbat empfehlen. Eins das nicht färbt und ewig ausgewachsen werden muss?

die auf alu basis muss man nicht auswaschen... oder besser so intensiv. funktionieren bei mir aber nicht so effektiv. daher bin ich nur bei fe adsorber.
wobei der fe adsorber auch nicht "gewaschen" werden muss. einfüllen, spülen, dabei etwas bewegen und nochmals spülen bis das auslaufende wasser fast klar ist. das reicht in der regel. der gröbste staub nuss dort nur raus. mehr nicht. zu starkes schütteln und waschen bewirkt nur das mehr abrieb produziert wird und es immer wieder braune brühe gibt. also, sanft durchspülen und gut ist.
-

-

patrick1989

Anfänger

  • »patrick1989« ist der Autor dieses Themas

Beiträge: 54

Wohnort: Reutlingen

Aktivitätspunkte: 280

Danksagungen: 27

  • Nachricht senden

67

Sonntag, 11. Dezember 2016, 23:50

Hi Ceibaer, hast mir einen Link zum Produkt? Hab von einem fe absorber noch nix gehört. Ich nutz gerade absorbat auf Eisen Basis. Mir wurde gesagt ich muss es mit osmosewasser durchspülen. Hab letztes Mal an die 10 Liter verbraucht um das Wasser einigermaßen klar zu bekommen. Womöglich hab ich auch Abrieb erzeugt. Ist halt kacke wenn sich das Wasser braun färbt im Becken.

Welche Alternativen gibts den noch um Phosphat abzubauen? Also welche die bei euch funktioniert haben und empfehlenswert sind?


Danke und Gruß
AM Cubicus CF, Start: 12. März 2016, 135 l Netto
Details zum Aquarium siehe hier: LINK

Los_Fritzos

Reefaholic

    Deutschland

Beiträge: 275

Wohnort: Siegen

Aktivitätspunkte: 1510

Danksagungen: 20

  • Nachricht senden

68

Sonntag, 11. Dezember 2016, 23:53

Hi Patrick,
Fe(Ferrum) ist Eisen auf Latein;)

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 650

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 90570

Danksagungen: 3926

  • Nachricht senden

69

Montag, 12. Dezember 2016, 10:53

moin,

ich habe es natürlich nur abgekürzt... als fe ist eisen.

da kannst du eigentlich jeden adsorber am markt nehmen.

sehr feiner adsorber reduziert den po4 wert sehr schnell. grober adsorber hat ne längere standzeit und es wird langsamer abgebaut.

ich persönlich verwende die Bartelt hausmarke. aber auch Gilbers oder fauna marin ultra phos 0,04 habe ich benutzt. letzterer geht aber auch locker unter 0,04 auf 0,00.
adsorber auf aluminiumbasis hatte ich ebenfalls von fauna marin. hat sich bei mir kaum was gerührt.

also, eisen adsorber kann man alle nehmen. ich finde die gröberen materialien besser, weil der wert damit besser steuerbar und er in wirbelbettfiltern besser einzusetzen ist.
-

-

patrick1989

Anfänger

  • »patrick1989« ist der Autor dieses Themas

Beiträge: 54

Wohnort: Reutlingen

Aktivitätspunkte: 280

Danksagungen: 27

  • Nachricht senden

70

Montag, 12. Dezember 2016, 11:33

Hey, Danke für die Links. Klar FE ist das chemische Zeichen für Eisen :rolleyes: .
Ich frag nur nach welcher Absorber gut ist , weil ich net will das mein Wasser wieder braun wird.
Hab die Hausmarke von korallenoutlet, da hab ich zu viel osmosewasser Verbrauch zum ausspüleN. Und das Wasser wirkt gefühlt trotzdem braun. Das absorbat arbeitet aber gut.
Wäre ein grobkörniger besser auszuwaschen -> macht weniger Dreck?
Hab den wirbelbettfilter von bubble Magus.
Wie lange habt ihr das Absorbat drin ? Klar man kann das ausgangswasser messen nach dem absorber und darüber feststellen ob er noch arbeitet.
Hab am 4.12 die filtersäule befüllt. Und gestern wieder raus genommen. Ich hatte kaum noch durchfluss durch die Säule. Setzt sich die filterwatte zu ? Oder muss ich die filter watte nochmal spülen und wieder rein, geht das ? Pumpe war sauber. Wie macht ihr das, ähnliche Erfahrung?

Gruß.
AM Cubicus CF, Start: 12. März 2016, 135 l Netto
Details zum Aquarium siehe hier: LINK

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 650

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 90570

Danksagungen: 3926

  • Nachricht senden

71

Montag, 12. Dezember 2016, 11:38

ich nutze gar keine filtermaterialen in dem wirbelbettfilter. es setzt sich tatsächlich sehr schnell zu und ein anständiger durchfluss wird oftmals verhindert. wenn filtermaterial, dann eher groben filterschaum.

das material sollte nur langsam durchströmt werden. viel bewegung erzeugt wieder abrieb und damit wasserfärbungen.
-

-

patrick1989

Anfänger

  • »patrick1989« ist der Autor dieses Themas

Beiträge: 54

Wohnort: Reutlingen

Aktivitätspunkte: 280

Danksagungen: 27

  • Nachricht senden

72

Montag, 12. Dezember 2016, 12:10

Wie löst du dann das Problem? Wenn die Körner frei schwimmen gibts ja Abrieb.
AM Cubicus CF, Start: 12. März 2016, 135 l Netto
Details zum Aquarium siehe hier: LINK

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 650

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 90570

Danksagungen: 3926

  • Nachricht senden

73

Montag, 12. Dezember 2016, 12:18

wenn sie frei schweben ist der durchfluss zu stark... dann ist der filter ggf nicht geeignet oder du solltest wirklich filterschwämme verwenden.

ich kann den filter so einstellen, dass das material nur sehr leicht bewegt wird. zumal ich auch nur sehr wenig adsorber verwende.

benutze übrigens den aqua medic multireactor m
-

-

patrick1989

Anfänger

  • »patrick1989« ist der Autor dieses Themas

Beiträge: 54

Wohnort: Reutlingen

Aktivitätspunkte: 280

Danksagungen: 27

  • Nachricht senden

74

Montag, 12. Dezember 2016, 19:14

Dann muss ich mal probieren ob ich das so vom durchfluss regeln kann das die nicht verwirbelt werden. Die Pumpe ist da leider nicht regelbar. Wie ists beim multirealtor von am. Lässt da sich die Pumpe regeln? Das heißt du Haust dein Absorbat rein ohne weiteres filtermaterial und lässt den Reaktor auf niedriger Stufe laufen?

Wollte eigtl keine zweite siltersäule kaufen, aber vllt bestell ich mir erstmal n anderes Phosphat. Mir gings ja nur drum das auszuwaschen. Könnte immerhin einmal in der Woche die Watte tauschen. Oder eben anderes filtermaterial verwenden.
AM Cubicus CF, Start: 12. März 2016, 135 l Netto
Details zum Aquarium siehe hier: LINK

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 650

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 90570

Danksagungen: 3926

  • Nachricht senden

75

Montag, 12. Dezember 2016, 19:26

Beim Multireactor wird die innere, befüllte Röhre zur Regelung des Durchflusses genutzt. Dort werden durch die Drehung selbiger unten Öffnungen verdreht, die dann den Wasserfluss regeln. Sehr einfach. Gibt auch Videos dazu.
-

-

Wassermaus

Pfützenteufel

    Deutschland

Beiträge: 6 351

Wohnort: Bogel

Beruf: Fachinformatikerin Systemintegration

Aktivitätspunkte: 32855

Danksagungen: 1507

  • Nachricht senden

76

Montag, 12. Dezember 2016, 19:29

Auch die Pumpe beim Multireaktor kann man manuell an der Pumpe mittels Drehregler steuern. Diese würde ich voll aufdrehen und dann wie es der Ceibaer beschrieben hat mittels der Röhren durch drehen. :EVERYD~16:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Bubble Magus A8, 2x MP40QD W, DCT4000, 2x Hydra 26 HD, 1xKnepo, 1xSkimz MBR127
Bogeler Reefer

Innovativ Nano Fusion 20G, 2x KPS, 1x Hydra 26 HD, Coral Box S150 umgebaut
Fusion Nano 20G

patrick1989

Anfänger

  • »patrick1989« ist der Autor dieses Themas

Beiträge: 54

Wohnort: Reutlingen

Aktivitätspunkte: 280

Danksagungen: 27

  • Nachricht senden

77

Mittwoch, 14. Dezember 2016, 21:33

Hi Zusammen,

anbei meine heute gemessenen Werte.

14.12.2016, 19 Uhr

Ammonium: 0 mg/l
Nitrit: 0,01 mg/l
Nitrat: 5 - 12 mg/l eher 12 mg/l
Temperatur: 25,9 °C
Salinität: 35 Promille
Phosphat: 0,15 - 0,20 mg/l
MG: 1410 mg/l
CA: 490 mg/l
KH: 6 KH°
Silikat: 0 mg/l
PH: 7,7

Wenn ich das mit vor 2 Wochen vergleiche ist Nitrat runter gegangen. Liegt wohl am Einsatz von Special Blend und den Bacto Reef Balls. Die hängen seit dem 3.12 im Becken. Haben ca. die Hälfte an Größe verloren (2 Kugeln).
Phosphat ist angestiegen, da ich am Wochenende das Phosphat Absorbat raus habe.
Muss wieder dringend eine neue Mischung aufsetzen.

KH werde ich jetzt versuchen die nächsten Tage anzuheben.

Übrigens hab ich mir jetzt den Multireaktor S von AM bestellt + den Phosphat Absorber von Bartelt, auf Empfehlung von CeiBaer.
Mein jetziger Wirbelbettfilter lässt sich nicht von der Durchfluss Stärke gescheit regeln.
Wenn ich Probleme beim einstellen habe melde ich mich natürlich nochmal ^^ .
Bin mal gespannt wie das Absorbat wirkt.

Eine weitere Schlechte Nachricht habe ich zu verkünden. Mein Percula Weibchen ist gestern aus dem Becken gesprungen :thumbdown: .
Ich überleg jetzt ernsthaft den Hopp Stop von Murtzek zu kaufen...


Gruß an alle.
AM Cubicus CF, Start: 12. März 2016, 135 l Netto
Details zum Aquarium siehe hier: LINK

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 650

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 90570

Danksagungen: 3926

  • Nachricht senden

78

Mittwoch, 14. Dezember 2016, 21:52

Übrigens hab ich mir jetzt den Multireaktor S von AM bestellt + den Phosphat Absorber von Bartelt, auf Empfehlung von CeiBaer.

ich übernehme aber keinerlei garantien auf hardware, material und die funktion derer... :phat:

den kh wert solltest du nicht unter 7 rutschen lassen.
-

-

patrick1989

Anfänger

  • »patrick1989« ist der Autor dieses Themas

Beiträge: 54

Wohnort: Reutlingen

Aktivitätspunkte: 280

Danksagungen: 27

  • Nachricht senden

79

Mittwoch, 14. Dezember 2016, 21:58

Geht klar :phat: . Ich muss aber mal verproben ob die Leute hier wirklich kompetent sind :search:

Den Multireaktor hatte ich mir eh schon angeschaut.
Ich will das Phosphat runter kriegen. Irgendwann wenns mal stabil ist will ich gern wieder eine Anemone rein machen. Aber bei den Werten schwierig.
AM Cubicus CF, Start: 12. März 2016, 135 l Netto
Details zum Aquarium siehe hier: LINK

patrick1989

Anfänger

  • »patrick1989« ist der Autor dieses Themas

Beiträge: 54

Wohnort: Reutlingen

Aktivitätspunkte: 280

Danksagungen: 27

  • Nachricht senden

80

Freitag, 16. Dezember 2016, 09:56

Hi, der Multireaktor ist seit gestern im Einsatz mit dem Phosphat Absorber von Bartelt.
Hab die 2-4 mm Körnung. Das Absorbat war einfach zu reinigen. 3x mal kurz mit Osmose ausgespült.
Dann wars Wasser klar. Viel besser als das vorherige.
Jetzt mal schauen ob es Wirkung zeigt. Inbetriebnahme war einfach.
Man kann recht easy den Durchfluss einstellen. Auch gefällt mir das einfache austauschen ohne die komplette Abhängung abzunehmen.

Hab ca. 50 ml aufgesetzt. Mehr als 60 evtl 65 passen in den S nicht rein.
Hätte ich gewusst wie klein der ist hätte ich den M genommen.
Jetzt mal abwarten und schauen was mit dem Phosphart Wert passiert.

Möchte den Reaktor evtl hinten in die zweite Kammer hängen.
Womöglich ist er da effizienter.

Gruß.

AM Cubicus CF, Start: 12. März 2016, 135 l Netto
Details zum Aquarium siehe hier: LINK

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 20 329 Klicks heute: 63 552
Hits pro Tag: 19 691,45 Klicks pro Tag: 48 097,44