Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Kai_Riff

Kaiserswerther Jong

    Deutschland

Beiträge: 466

Wohnort: Düsseldorf

Beruf: Systemprogrammierer, U-Boot Designer

Aktivitätspunkte: 2390

Danksagungen: 45

  • Nachricht senden

21

Samstag, 29. Oktober 2016, 11:26

Hallo,


Sonst sehen Deine Werte sehr gut aus und ich wüsste nicht, was dagegen spricht, ein paar Korallen einzusetzen.

Gruß
Angela


Den Punkt mit dem frühzeitigen Einsetzen robuster Korallen vertrete ich genau so!
Dies erspart einem gerade in der Einfahrphase so manche unangenehme Überraschung.

Viele Grüße
Christian

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

delmeerstatt (01.11.2016)

delmeerstatt

Anfänger

  • »delmeerstatt« ist der Autor dieses Themas

Beiträge: 20

Aktivitätspunkte: 110

Danksagungen: 14

  • Nachricht senden

22

Dienstag, 1. November 2016, 18:36

Hi,

vielen Dank für eure netten Rückmeldungen.

Die KH war in der Tat niedrig und ich habe sie nun mit dem Carbonat Mix von Fauna Marin auf 7,5 angehoben. Ich werde erstmal weiter regelmäßig die KH messen um den Wert im Auge zu behalten.

Am Wochenende sind jetzt die ersten Korallen eingezogen und ich finde das Becken wirkt immer lebendiger. Ich hänge euch mal ein paar Bilder an; bei der Handhabung mit dem Korallenkleber unter Wasser bedarf ich noch etwas Übung :)

Meine Wasserwerte von heute:

Temp 25 Grad Celsius
Sal 1.023
KH 7,5
no3 8
p04 <0,03
mg 1380
cal 420


Die Clavularia geht noch nicht richtig auf, mit den anderen Korallen bin ich eigentlich zufrieden, was meint ihr?
»delmeerstatt« hat folgende Bilder angehängt:
  • 2.JPG
  • 3.JPG
  • 4.JPG
  • 5.JPG
  • 6.JPG
  • 7.JPG

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Chero (01.11.2016)

    Deutschland

Beiträge: 1 089

Aktivitätspunkte: 5655

Danksagungen: 370

  • Nachricht senden

23

Dienstag, 1. November 2016, 19:32

Na, das sieht doch sehr schön aus!! :3_small30: Die ersten Korallen sind immer was besonderes! :MALL_~12:

Bei der Clavularia hat es bei mir auch einige Tage gedauert, bis diese sich voll geöffnet hat. Dagegen war die Euphyllia sofort geöffnet. Gib den Korallen ein paar Tage.

Berichte gerne weiter!!

Viele Grüße

Dominic
Viele Grüße :3_small30:

Dominic

Beckenvideos auf meinem Youtube-Kanal: https://www.youtube.com/channel/UCI7G3vgc03uTFV69diNnpQA

Mein Projekt: Einstieg in die fabelhafte Welt der Meerwasseraquaristik Xenia 100


Aquarium = Aqua Medic Xenia 100 / 100x65x55
Beleuchtung = Pacific Sun Pandora Hyperion S2 4x39W 2x 75W LED
Abschäumer = Royal Exclusiv Mini Bubble King 160 VS12
RF-Pumpe = Ecotech Vectra M1
Strömungspumpe = 3x Tunze 6095 + 7095 Tunze Controller
Osmoseanlage = Vertex Puratek Deluxe 200
Nachfüllautomatik = Tunze Osmolator + 16L Becken
Dosieranlage = GHL Doser 2.1.
Heizer = Eheim Jäger 250W + AquaMedic T-Controller
Fließbettfilter = KnePo Intern Smart DOUBLE 1,5 L
Versorgung = Fauna Marin Balling Light

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »xxDomi25xx« (1. November 2016, 19:35)


delmeerstatt

Anfänger

  • »delmeerstatt« ist der Autor dieses Themas

Beiträge: 20

Aktivitätspunkte: 110

Danksagungen: 14

  • Nachricht senden

24

Donnerstag, 3. November 2016, 08:26

Ja die ersten Korallen sind echt etwas besonderes...

Ich bin bemüht geduldig zu bleiben, aber als Anfänger hat man aber auch schnell immer etwas Sorge, wenn die Koralle nicht aufgeht.

Ich finde meine Euphyllia ging von Anfang an auch voll auf und steht jetzt 3 Tage super da. Enttäuscht bin ich etwas von der Farbe, die war im Laden deutlich intensiver mit gold und blau. Abends wenn ich weißes Licht runterdimme und mehr Blauanteil habe sieht sie etwas schöner aus, aber ich denke da kommt die Reef-LED-Lampe einfach an ihre Grenzen... :rolleyes:

Was haltet ihr denn vom Standpunkt der Euphyllia? Sie steht jetzt als zentraler Blickfang mitten im Becken und ich habe etwas die Sorge, dass sie wenn sie größer wird andere Korallen mit ihren langen Tentakeln schädigen kann. Wäre es vielleicht besser sie rechts neben das Riff in den Sand zu setzen? ...und sagtmal...kann ich die Korallen bereits füttern?

Grüße

Oli

Angela

Profi

    Deutschland

Beiträge: 1 260

Aktivitätspunkte: 6610

  • Nachricht senden

25

Donnerstag, 3. November 2016, 15:20

Hallo,

ich habe meine Euphyllia auch unten im Sand stehen, sie kann recht lange Tentakeln ausfahren. Meine ist extrem gewachsen, ich habe schon zweimal Ableger gemacht und sie ist schon wieder riesig. Mittlerweile kuscheln sogar meine Anemonenfische drin. ^^
Sonst ist die Anordnung gut, das Licht der aquareef wird ausreichen. Du kannst ja ab und an etwas füttern, aber nur ganz wenig.

Gruß
Angela
Mein AQ: Aqua Medic Cubicus 140 Liter; 10kg Lebendgestein; LED: aquareefLED 54W mit Sunrise Controller; Abschäumer: AM EVO 500;
Strömungspumpen: AM Nanoprop 5000; Tunze nanostream 6045; AM Eco Drift 4.0; Heizstab: Eheim Jäger150W mit
AquaLight-Temp.-Controller; ATI Dosierpumpe; Osmoseanlage: Aquili RO Classic NPS FV; NF: Tunze Osmolator Nano
Versorgung: Sangokai und sango chem-balance-Produkte

MW-Einstieg mit AM Cubicus

delmeerstatt

Anfänger

  • »delmeerstatt« ist der Autor dieses Themas

Beiträge: 20

Aktivitätspunkte: 110

Danksagungen: 14

  • Nachricht senden

26

Donnerstag, 3. November 2016, 16:30

Hallo Angela,

ich habe deine Bilder bereits bewundert und die tolle Euphyllia gesehen.

Es motiviert mich auch mit den Clownfischen und den Kardinalbärschen, da mir mein Verkäufer ursprünglich davon abgeraten hat.

Finde ich klasse, dass dein Becken so gut läuft :2_small9: :dh:
Grüße

Oli

    Deutschland

Beiträge: 1 089

Aktivitätspunkte: 5655

Danksagungen: 370

  • Nachricht senden

27

Donnerstag, 3. November 2016, 18:31

Hey Oli,

setze die Euphyllia einfach dahin wo du sie am schönsten findest. In der Mitte des Riffs kann sie natürlich ein wirklich toller Blickfang werden. Über kurz oder lang wirst du sowieso merken, dass du nicht immer alle Korallen vor anderen schützen kannst. Dann wird sich die stärkere dort in der Ecke durchsetzen. Oder beide Korallen arangieren sich miteineander.

Ich weiß nicht, ob du bei Youtube den Kanal vom Hobbyisten kennst. Dieser hat auch ein Cubicus...und guck dir da mal die schöne Euphyllia als Blickfang in der Mitte an. Das hat doch auch was.
Allgemein fand ich seine Videos als Anfänger schon sehr interessant uns sehenswert. :3_small30:

https://www.youtube.com/watch?v=M78yV_cGb0g

Klar kannst du auch einigen Korallen (die Futter annehmen) ab und an was geben. Aber das solltest du nicht zu oft machen.

'Viele Grüße

dominic
Viele Grüße :3_small30:

Dominic

Beckenvideos auf meinem Youtube-Kanal: https://www.youtube.com/channel/UCI7G3vgc03uTFV69diNnpQA

Mein Projekt: Einstieg in die fabelhafte Welt der Meerwasseraquaristik Xenia 100


Aquarium = Aqua Medic Xenia 100 / 100x65x55
Beleuchtung = Pacific Sun Pandora Hyperion S2 4x39W 2x 75W LED
Abschäumer = Royal Exclusiv Mini Bubble King 160 VS12
RF-Pumpe = Ecotech Vectra M1
Strömungspumpe = 3x Tunze 6095 + 7095 Tunze Controller
Osmoseanlage = Vertex Puratek Deluxe 200
Nachfüllautomatik = Tunze Osmolator + 16L Becken
Dosieranlage = GHL Doser 2.1.
Heizer = Eheim Jäger 250W + AquaMedic T-Controller
Fließbettfilter = KnePo Intern Smart DOUBLE 1,5 L
Versorgung = Fauna Marin Balling Light

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

delmeerstatt (04.11.2016)

Angela

Profi

    Deutschland

Beiträge: 1 260

Aktivitätspunkte: 6610

  • Nachricht senden

28

Donnerstag, 3. November 2016, 22:10

Hallo,

...Ich weiß nicht, ob du bei Youtube den Kanal vom Hobbyisten kennst. Dieser hat auch ein Cubicus...
Stimmt, die Videos hatte ich mir auch damals gern angesehen.

Bei Kardinalbärschen ist es schwierig ein Pärchen zu bekommen, am besten ist es immer, wenn der Händler schon ein Pärchen in seinem Becken separiert hat. Ansonsten passen sie gut ins Becken, meine fressen jedoch nur Frostfutter.

Gruß
Angela
Mein AQ: Aqua Medic Cubicus 140 Liter; 10kg Lebendgestein; LED: aquareefLED 54W mit Sunrise Controller; Abschäumer: AM EVO 500;
Strömungspumpen: AM Nanoprop 5000; Tunze nanostream 6045; AM Eco Drift 4.0; Heizstab: Eheim Jäger150W mit
AquaLight-Temp.-Controller; ATI Dosierpumpe; Osmoseanlage: Aquili RO Classic NPS FV; NF: Tunze Osmolator Nano
Versorgung: Sangokai und sango chem-balance-Produkte

MW-Einstieg mit AM Cubicus

delmeerstatt

Anfänger

  • »delmeerstatt« ist der Autor dieses Themas

Beiträge: 20

Aktivitätspunkte: 110

Danksagungen: 14

  • Nachricht senden

29

Freitag, 4. November 2016, 07:58

Ich kannte den Youtube-Kanal bereits und muss auch sagen, dass die Videos für Anfänger echt wertvoll sind. Schaue sie jedenfalls sehr gerne :golly:

Die Euphyllia im Video ist gigantisch und ihr habt Recht, wenn die mal so groß wird, dann hilft es auch nicht wirklich, sie in den Sand an die Seite zu stellen. Vielleicht lasse ich sie mal so in der Mitte und warte ab, wie es sich entwickelt. Saugt die sich irgendwann mit ihrem Fuß am Gestein fest?

Vielen Dank auch Angela für den Tipp mit den Kardinalbarschen. Jetzt weiß ich, worauf ich später dann mal zu achten habe, wenn ich mit Fischen besetzen werde.

Grüße

Oli

delmeerstatt

Anfänger

  • »delmeerstatt« ist der Autor dieses Themas

Beiträge: 20

Aktivitätspunkte: 110

Danksagungen: 14

  • Nachricht senden

30

Samstag, 5. November 2016, 12:41

Hallo zusammen,

habe eben meine Werte gemessen:

Temp 25 Grad Celsius
Sal 1.023
KH 8
no3 5
no2 <0,05
p04 <0,03
mg 1290
cal 390

Ich stelle zum ersten Mal ein Verbrauch fest. :yeah:

Denkt ihr auch es ist an der Zeit für einen ersten Wasserwechsel? Das Becken steht jetzt 4 Wochen.

Kann auch noch nicht einschätzen wann denn so der Zeitpunkt kommt ein Versorgungssystem zu installieren. Bin über eure Tipps sehr dankbar...

Viele Grüße

Oli
»delmeerstatt« hat folgendes Bild angehängt:
  • 1.JPG

Angela

Profi

    Deutschland

Beiträge: 1 260

Aktivitätspunkte: 6610

  • Nachricht senden

31

Samstag, 5. November 2016, 13:44

Kann auch noch nicht einschätzen wann denn so der Zeitpunkt kommt ein Versorgungssystem zu installieren. Bin über eure Tipps sehr dankbar...

Hallo,
wenn Du einen Verbrauch feststellst, nämlich jetzt. :D
Deine KH ist ein bisschen hoch, meine ist immer zwischen 7,0 und 7,5.
Gruß
Angela
Mein AQ: Aqua Medic Cubicus 140 Liter; 10kg Lebendgestein; LED: aquareefLED 54W mit Sunrise Controller; Abschäumer: AM EVO 500;
Strömungspumpen: AM Nanoprop 5000; Tunze nanostream 6045; AM Eco Drift 4.0; Heizstab: Eheim Jäger150W mit
AquaLight-Temp.-Controller; ATI Dosierpumpe; Osmoseanlage: Aquili RO Classic NPS FV; NF: Tunze Osmolator Nano
Versorgung: Sangokai und sango chem-balance-Produkte

MW-Einstieg mit AM Cubicus

Beiträge: 829

Beruf: Student

Aktivitätspunkte: 4515

Danksagungen: 117

  • Nachricht senden

32

Samstag, 5. November 2016, 15:58

Dein Ca ist mit 390 zu niedrig.

Sollte zwischen 440-420 liegen. Ich fahre am besten mit 440
Aquarium: Aqua Medic Cubicus 140l
Sand: Keiner
Beleuchtung: Vertex Illumnia SR260 und 4x 24Watt Ati T5
Pumpen: 1 Tunze als RFP, 1 Maxspect Gyre 130, 2 AM 4.0 Eco Drift
Hang on Refugium

100% SPS, Zeovit-Methode von KZ

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

delmeerstatt (06.11.2016)

Angela

Profi

    Deutschland

Beiträge: 1 260

Aktivitätspunkte: 6610

  • Nachricht senden

33

Samstag, 5. November 2016, 16:07

Hallo,
klar ist der Ca-Wert zu niedrig. ich bin davon ausgegangen, dass er den Wert jetzt mit seinem Versorgungssystem auf etwa 420 anhebt. 8)
Gruß
Angela
Mein AQ: Aqua Medic Cubicus 140 Liter; 10kg Lebendgestein; LED: aquareefLED 54W mit Sunrise Controller; Abschäumer: AM EVO 500;
Strömungspumpen: AM Nanoprop 5000; Tunze nanostream 6045; AM Eco Drift 4.0; Heizstab: Eheim Jäger150W mit
AquaLight-Temp.-Controller; ATI Dosierpumpe; Osmoseanlage: Aquili RO Classic NPS FV; NF: Tunze Osmolator Nano
Versorgung: Sangokai und sango chem-balance-Produkte

MW-Einstieg mit AM Cubicus

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 420

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 94430

Danksagungen: 4586

  • Nachricht senden

34

Samstag, 5. November 2016, 17:59

Kann auch noch nicht einschätzen wann denn so der Zeitpunkt kommt ein Versorgungssystem zu installieren.

dieses installierst du, wenn die werte durch wasserwechsel z.b. nicht stabil bleiben. das ist wichtig. die werte sollten so stabil wie möglich im optimalen bereich gehalten werden.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

delmeerstatt (06.11.2016)

delmeerstatt

Anfänger

  • »delmeerstatt« ist der Autor dieses Themas

Beiträge: 20

Aktivitätspunkte: 110

Danksagungen: 14

  • Nachricht senden

35

Sonntag, 6. November 2016, 18:19

Hallo zusammen,

vielen Dank für eure Rückmeldungen, es ist toll, dass man so viel Hilfe bekommt :thumbsup:

Habe eben meinen ersten Wasserwechsel gemacht und nun folgende Werte gemessen:

temp 25
dichte 1,023
kh 7,5
no3 5mg
po4 kleiner 0,03
mg 1320
cal 410

MG und Cal haben sich durch den Wasserwechsel etwas gebessert, sind aber noch einen Tick zu niedrig.

@ Angela: Meine KH war auf 8, weil ich sie mit dem CarbonatMix von Fauna Marin angehoben habe. Versuche sie auch immer so auf 7.5 zu stellen.

Ich bin irgendwie noch zögerlich, ist denn wirklich jetzt schon der richtige Zeitpunkt, ein Versorgungssystem zu installieren? Würde nicht eventuell auch ein weiterer Wasserwechsel helfen? Das habe ich noch nicht ganz verstanden... ?(

Meine Clavularia habe ich übrigends weiter noch oben gesetzt. Dort geht sie nun auf und es gefällt ihr besser. Möglicherweise war auf dem Boden zu wenig Licht. 8o

Wünsche euch noch einen schönen Sonntagabend :pleasantry:

    Deutschland

Beiträge: 1 089

Aktivitätspunkte: 5655

Danksagungen: 370

  • Nachricht senden

36

Sonntag, 6. November 2016, 18:31

Ich bin irgendwie noch zögerlich, ist denn wirklich jetzt schon der richtige Zeitpunkt, ein Versorgungssystem zu installieren? Würde nicht eventuell auch ein weiterer Wasserwechsel helfen? Das habe ich noch nicht ganz verstanden...
Hey Oli, also ich habe die Werte KH, Ca, Mg sehr regelmäßig kontrolliert und manuell angepasst. Sobald du aber bei dir kontinuierlich einen Verbrauch feststellst, macht es durchaus Sinn über ein Versorgungssystem nachzudenken und zu installieren. Also ich hätte es bei mir schon etwas eher installieren sollen. Die Dosierung über eine Dosierpumpe nimmt mir enorm viel Arbeit ab. Mittlerweile kontrolliere ich nur noch Sonntags meine Werte und passe ggf. die Dosierung der Dosierpumpe ein wenig an. :3_small30:

Viele Grüße

Dominic
Viele Grüße :3_small30:

Dominic

Beckenvideos auf meinem Youtube-Kanal: https://www.youtube.com/channel/UCI7G3vgc03uTFV69diNnpQA

Mein Projekt: Einstieg in die fabelhafte Welt der Meerwasseraquaristik Xenia 100


Aquarium = Aqua Medic Xenia 100 / 100x65x55
Beleuchtung = Pacific Sun Pandora Hyperion S2 4x39W 2x 75W LED
Abschäumer = Royal Exclusiv Mini Bubble King 160 VS12
RF-Pumpe = Ecotech Vectra M1
Strömungspumpe = 3x Tunze 6095 + 7095 Tunze Controller
Osmoseanlage = Vertex Puratek Deluxe 200
Nachfüllautomatik = Tunze Osmolator + 16L Becken
Dosieranlage = GHL Doser 2.1.
Heizer = Eheim Jäger 250W + AquaMedic T-Controller
Fließbettfilter = KnePo Intern Smart DOUBLE 1,5 L
Versorgung = Fauna Marin Balling Light

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

delmeerstatt (07.11.2016)

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 420

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 94430

Danksagungen: 4586

  • Nachricht senden

37

Sonntag, 6. November 2016, 18:31

Ich bin irgendwie noch zögerlich, ist denn wirklich jetzt schon der richtige Zeitpunkt, ein Versorgungssystem zu installieren? Würde nicht eventuell auch ein weiterer Wasserwechsel helfen? Das habe ich noch nicht ganz verstanden...

wie gesagt, wenn der verbrauch so hoch wird das du keine stabilen werte über einen längeren zeitraum mittels wasserwechsel halten kannst, dann musst du ein versorgungssystem installieren bzw. dies selbst nachregeln.

gerade der kh wert kann am tag schon gut und gerne 1 kh verlieren. mache einen wasserwechsel und teste direkt danach deine werte. dann wieder nächsten tag, wenn möglich zur selben uhrzeit, erneut messen. wenn die werte dann abgefallen sind, wird ein wöchentlicher wasserwechsel nicht mehr reichen. da schwanken die werte dann zu sehr. das verzeihen die korallen auf dauer nicht.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

delmeerstatt (07.11.2016)

delmeerstatt

Anfänger

  • »delmeerstatt« ist der Autor dieses Themas

Beiträge: 20

Aktivitätspunkte: 110

Danksagungen: 14

  • Nachricht senden

38

Montag, 7. November 2016, 18:01

Ohje Leute meine Clavularia sieht nicht gut aus.

Hatte sie weiter nach oben gesetzt und gestern sah sie noch gut aus.

Eben komme ich nach hause und sie sieht an der Krone total verschrumpelt aus mit weßen Stellen.

Füge mal Bilder an. Könnt ihr euch das erklären?

Die anderen Korallen sehen gut aus.

Grüße

Oli
»delmeerstatt« hat folgende Bilder angehängt:
  • 1.JPG
  • 2.JPG
  • 23.JPG

paggermalle

Fortgeschrittener

    Deutschland

Beiträge: 696

Wohnort: Hamburg

Beruf: Industriemechaniker

Aktivitätspunkte: 3605

Danksagungen: 40

  • Nachricht senden

39

Montag, 7. November 2016, 19:04

Hi,

Sieht aus als wenn sie zuviel licht bekommt und verbrennt.
Lieben Gruß

Patrick

delmeerstatt

Anfänger

  • »delmeerstatt« ist der Autor dieses Themas

Beiträge: 20

Aktivitätspunkte: 110

Danksagungen: 14

  • Nachricht senden

40

Montag, 7. November 2016, 19:24

Hi,

Sieht aus als wenn sie zuviel licht bekommt und verbrennt.
Hey, danke,

aber ist das möglich bei der Lampe?

Das Cubicus hat 140 Liter, Die LED 54 Watt. Die Clavularia sitzt ca. 30 cm unter der Wasseroberfläche auf halber Höhe.

Grüße

Oli

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 2 937 Klicks heute: 8 287
Hits pro Tag: 20 167,02 Klicks pro Tag: 48 582,24