Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Hecht

Düsentrieb

    Deutschland

Beiträge: 3 552

Wohnort: DÜsseldorf

Beruf: ZTM

Aktivitätspunkte: 17995

Danksagungen: 9

  • Nachricht senden

21

Mittwoch, 12. Juni 2013, 22:20

Hai Julian,

da wird was tolles draus...ich kanns sehen :6_small28: geil :EV6CC5~125:

DIY LED :!:

LG Thomas :thumbup:

michael 68

Punks not Dead

    Deutschland

Beiträge: 3 074

Wohnort: Ratingen

Beruf: Handwerker

Aktivitätspunkte: 16695

Danksagungen: 274

  • Nachricht senden

22

Mittwoch, 12. Juni 2013, 22:22

Hallo,Glückwunsch zum Blenny :thumbsup:
falls du intresse an Xenien oder Capnellas hast für den Erstbesatz später, verschenke ich gerne.Musst du nur abholen kommen.

Gruss Micha
Gruß Micha
:EV02A9~123:

Julian H.

Fortgeschrittener

  • »Julian H.« ist der Autor dieses Themas
  • Deutschland

Beiträge: 212

Wohnort: Krefeld

Aktivitätspunkte: 1180

Danksagungen: 6

  • Nachricht senden

23

Mittwoch, 12. Juni 2013, 22:42

Freut mich das es nicht nur meiner subjektiven Empfindung gefällt :thumbsup:

@Manu: danke für den Tipp, werde ich mal ausprobieren!

@Thomas: Ja, so wie es aussieht werde ich meine kleine DIY weiter ausbauen - dazu dann aber demnächst mehr ;D

@Micha: Auf dein Angebot werde ich zu gegebener Zeit sehr gerne eingehen!

Finds klasse was hier für eine Unterstützung angeboten wird - kann mich aktuell einfach durchgehend nur freuen :D

LG Julian

stressi

why so serious.... ?

    Deutschland

Beiträge: 1 038

Wohnort: im schönem WBL...

Beruf: ist vorhanden.....

Aktivitätspunkte: 5350

Danksagungen: 2

  • Nachricht senden

24

Mittwoch, 12. Juni 2013, 22:45

schicker aufbau :thumbsup:
salzige grüße.... stressi

stressi's cube

Sabine K.

unregistriert

25

Mittwoch, 12. Juni 2013, 23:06

Hi Julian,

ich habe unter den Schrank von meinem Blenny Möbelrollen befestigt.

Wenn ich den Abschäumer leere etc. schiebe ich es einfach in die richtige Position.

Drücke dir die Daumen für den Start.

:EVERYD~16: Sabine

    Deutschland

Beiträge: 615

Wohnort: Kaarst

Aktivitätspunkte: 3285

Danksagungen: 1

  • Nachricht senden

26

Mittwoch, 12. Juni 2013, 23:17

Glückwunsch Julian, das sieht doch schon klasse aus :)
^^

Mark

Administrator

    Deutschland

Beiträge: 11 084

Wohnort: Meerbusch

Beruf: Reef Builder

Aktivitätspunkte: 60835

Danksagungen: 921

  • Nachricht senden

27

Mittwoch, 12. Juni 2013, 23:45

Hey Julian,

na da haste doch einen sehr schicken Aufbau hin bekommen. Sehr luftig und viele Ableger Decks geschaffen !

Das ein oder andere hat Cheffchen ja auch noch im TB liegen. Bei Gelegenheit kommste mal rum !
Gruß Mark :2_small9:
Reefing is not a hobby, it is a PASSION!
Mein You Tube Channel

Stef

Erleuchteter

    Deutschland

Beiträge: 5 279

Aktivitätspunkte: 27230

Danksagungen: 138

  • Nachricht senden

28

Donnerstag, 13. Juni 2013, 07:50

Sieht echt prima aus, der Aufbau, da hast du schöne Stellflächen geschaffen.
Grüße,
Stef

Dieter

...der keinen Marlin mehr fängt

    Deutschland Philippinen

Beiträge: 2 335

Wohnort: Wuppertal

Aktivitätspunkte: 12340

  • Nachricht senden

29

Donnerstag, 13. Juni 2013, 08:21

Beim Testlauf vom Abschäumer hatte ich nach kurzer Zeit im ganzen Becken viele schöne feine Blässchen - ist das am Anfang normal bzw kann man da was gegen machen?
Hey Julian,

die Sache mit den Bläschen würde ich im Moment nicht überbewerten, das kann sich noch geben. Es kann allerdings sein, daß du damit auch später manchmal Probleme haben könntest - außerdem wird hier u. da über Plätschergeräusche des AS berichtet (die entstehen im Bereich des Wasseraustritts). In diese "Rutsche" läßt sich aber ein Stückchen groben Filterschaums einsetzen (passend schneiden) und Bläschen sowie Geräusche sind Geschichte - ist m.E. besser als Filterwatte...
Gruß, Dieter



Sven

Teppichliebhaber

Beiträge: 4 197

Beruf: ZTM

Aktivitätspunkte: 21845

  • Nachricht senden

30

Donnerstag, 13. Juni 2013, 10:29

Hoi

Sehr schick dein Riff!

Hätte auch mal wieder Lust etwas Neues zu basteln....

Sven
Fragen zu Anemonen? Kleines Anemonen 1mal1

Julian H.

Fortgeschrittener

  • »Julian H.« ist der Autor dieses Themas
  • Deutschland

Beiträge: 212

Wohnort: Krefeld

Aktivitätspunkte: 1180

Danksagungen: 6

  • Nachricht senden

31

Donnerstag, 18. Juli 2013, 13:28

Hallo zusammen,

sorry das es hier so lange Zeit still war - bei mir war einiges los und im Becken gab es keine große Veränderungen, jetzt soll es dann aber mal langsam weiter gehen.
Algen haben sich in Grenzen gehalten, die beiden Tricolors haben da aber auch gute Arbeit geleistet.
Zwischenzeitlich gab es ein paar Schmiealgen, die sind aber mittlerweile alle soweit sichtbar wieder weg.
Aktuell sieht es so aus:



Der genaue Beobachter wird links unten am Lebendgestein eine Pilzleder finden die den Kopf etwas hängen lässt - das ist auch mein aktuelles Problem!
Hab zum Test mal drei verschiedene Tiere eingesetzt (zwei Pilzleder, eine Röhrenkoralle), alle sind in dem Becken selbst nach 2-3 Tagen nicht aufgegangen und haben die Köpfe hängen lassen.
Im Gegensatz dazu steht aber die Crassa die eher unabsichtlich im Becken gelandet ist bestens und hat sich schon geteilt.
Was für die anderen das Provblem ist - keine Ahnung!
Mir fehlen leider noch ein paar Wassertests, muss mal sehen bei wem ich mal ne Probe vorbeibringen könnte.
Die Werte die ich gemessen habe (Dichte, KH, NO2, NO3, PO4, PH, SiO2 sind alle im grünen Bereich.
Jemand eine Idee?

LG Julian

p.s. danke Dieter für den Tipp, plätschern und Luftblässchen haben sich erledigt!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Julian H.« (18. Juli 2013, 13:30)


Julian H.

Fortgeschrittener

  • »Julian H.« ist der Autor dieses Themas
  • Deutschland

Beiträge: 212

Wohnort: Krefeld

Aktivitätspunkte: 1180

Danksagungen: 6

  • Nachricht senden

32

Freitag, 19. Juli 2013, 15:56

Jemand eine Idee woran das nicht-öffnen liegen könnte?

Harald

Erleuchteter

    Deutschland

Beiträge: 5 872

Wohnort: 45731 Waltrop

Beruf: Unruheständler

Aktivitätspunkte: 30260

Danksagungen: 1

  • Nachricht senden

33

Freitag, 19. Juli 2013, 16:56

Jemand eine Idee woran das nicht-öffnen liegen könnte?

Hallo Julian

Ich vermute das Licht, habe das schon von einigen gehört. Aber belegen kann ich es nicht.
Beste Grüße
Harald

Freunde gibt es viele. Nur die Echten wird man erkennen.

Stef

Erleuchteter

    Deutschland

Beiträge: 5 279

Aktivitätspunkte: 27230

Danksagungen: 138

  • Nachricht senden

34

Freitag, 19. Juli 2013, 17:51

Ich hatte auch eine Pilzleder im Yasha, da war's anfangs auch nicht wirkich hell, aber die stand gut da. Aber dort unten kommt wohl wenig Strömung hin :huh:
Grüße,
Stef

Julian H.

Fortgeschrittener

  • »Julian H.« ist der Autor dieses Themas
  • Deutschland

Beiträge: 212

Wohnort: Krefeld

Aktivitätspunkte: 1180

Danksagungen: 6

  • Nachricht senden

35

Samstag, 20. Juli 2013, 16:38

Grüßt euch,

danke für die Antworten.

@Harald: Ich werde gleich mal ne andere Leuchte drüber machen. Mal schauen wie es dann so wird.

@Steffi: die Strömung hatte ich auch schon in Verdacht. Hab dann aber sowohl mit der Pilzleder als auch mit Briareum an verschiedenen Stellen rumprobiert, überall das gleiche Problem :/ Denke also nicht das es daran liegt...

LG Julian

Julian H.

Fortgeschrittener

  • »Julian H.« ist der Autor dieses Themas
  • Deutschland

Beiträge: 212

Wohnort: Krefeld

Aktivitätspunkte: 1180

Danksagungen: 6

  • Nachricht senden

36

Sonntag, 21. Juli 2013, 12:15

Moin,

Harald, du hattest recht - hab seit gestern Mittag noch einen zusätzlichen Leuchtbalken mit blauen LEDs über dem Becken, kaum war die drüber ging alles wunderbar auf!
Jetzt kann ich dann wohl langsam mal ein bisschen was umsiedeln, nach dem Einkauf beim Micha gestern Platz das 50er Becken jetzt langsam wirklich aus allen Nähten^^

Gestern sind neben ein paar Rhodactis und einer Pilzleder aus dem 50er noch zwei Tricolors (zu den bisherigen Zweien) und zwei Turbos vom Micha eingezogen.

Ein aktuelles Bilder mit der blauen LED:



Und einer der Neuen:


So, an dieser Stelle war es das dann für heute...die restlichen neuen Tiere sind vorerst zur Sicherheit ins 50er eingezogen ;-)

LG Julian

Zauselchen

Fortgeschrittener

    Deutschland

Beiträge: 405

Aktivitätspunkte: 2145

Danksagungen: 2

  • Nachricht senden

37

Sonntag, 21. Juli 2013, 14:12

Hallo Julian,

schicker Aufbau!

Und die blaue Led macht doch echt was her.. :-)

LG,
Susanne

Hecht

Düsentrieb

    Deutschland

Beiträge: 3 552

Wohnort: DÜsseldorf

Beruf: ZTM

Aktivitätspunkte: 17995

Danksagungen: 9

  • Nachricht senden

38

Sonntag, 21. Juli 2013, 14:21

Hai Julian,

wunderbar wird doch :6_small28:

LG Thomas

Herr Lehmann

Mad Scientist

    Deutschland

Beiträge: 1 374

Wohnort: Düsseldorf

Beruf: Laborleiter

Aktivitätspunkte: 6940

Danksagungen: 2

  • Nachricht senden

39

Sonntag, 21. Juli 2013, 15:12

Hi Julian,


ich sehe, dass Blenny ist bei dir in den besten Händen :-)
Gruß,
Ben
:hmm: Einsteigerhilfe benötigt? Dann klicken Sie hier! :this:

Julian H.

Fortgeschrittener

  • »Julian H.« ist der Autor dieses Themas
  • Deutschland

Beiträge: 212

Wohnort: Krefeld

Aktivitätspunkte: 1180

Danksagungen: 6

  • Nachricht senden

40

Dienstag, 23. Juli 2013, 17:28

Hallo zusammen,

freut mich das es gefällt!

Die Tiere stehen jetzt nach drei Tagen zwar was besser da, wirklich gut ist das aber immer noch nicht.
Und als ich dann gerade von der Arbeit nach Hause gekommen bin musste ich auch noch feststellen das einer der Spots kaputt gegangen ist - jetzt leuchten also nur noch zwei + Balken....
Mal überlegen wie ich das Problem löse, ein neuer Spot ist in naher Zeit nicht drin. Macht langsam echt keinen Spaß mehr :S

LG Julian

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 10 350 Klicks heute: 28 366
Hits pro Tag: 19 515,97 Klicks pro Tag: 47 635,88