Sie sind nicht angemeldet.

miggi

Anfänger

  • »miggi« ist der Autor dieses Themas

Beiträge: 23

Aktivitätspunkte: 140

Danksagungen: 1

  • Nachricht senden

1

Dienstag, 3. März 2015, 23:26

Es ist ein Blenny

Hallo zusammen,

Ich hatte mich ja bereits vor einigen Wochen hier Vorgestellt. Jetzt bin ich wieder zurück und habe seit 10tagen ein Aqua medic Blenny. Durch einen Zufall bin ich sehr günstig an das Becken gekommen und habe im Handumdrehen meine Pläne umgeschmissen und zugegriffen.
Das Becken steht jetzt seit 10Tagen habe es mit totem Riffgestein und 100% NSW von Ati gestartet. Seit dem ersten Tag dosiere ich Sangokai.

Nun mal eine Frage zur Einfahrphase.
Das Becken sieht nach 10 Tagen aus wie nach Befüllung keine Algen nichts.
Das einzige was jetzt seit 2 Tagen stört ist eine Trübung im Becken sieht fast aus wie eine große Wolke im Becken. Gehört das zur Einfahrphase könnte das von den drei sangokai Basics kommen?
Wasserwerte wollte ich in den nächsten Tagen einmal messen. Hatte schon überlegt mal Kohle und Filterwatte in die Filterkammer zu setzten um zu schauen ob es dann besser wird.

Fotos habe ich zwar gemacht jedoch sieht man darauf nichts von der Trübung.
Ich stelle die Tage eh noch einmal Fotos ein wenn das Wasser hoffentlich wieder klar ist um meine Beckenvorstellung vollständig zu machen.

Evtl. Hat ja jemand von euch Tipps bzgl. der Trübung.

Viele Grüße aus Köln

Michael

Dueanchai

hier könnte Ihre Werbung stehen !

    Deutschland Thailand

Beiträge: 628

Wohnort: Münsterland

Beruf: Pflegedienst / ehrenamtlich

Aktivitätspunkte: 3520

Danksagungen: 88

  • Nachricht senden

2

Dienstag, 3. März 2015, 23:48

Hallo Michael
dosierst du Bakterien ? wenn ja könnte es eine Bakterienblüte sein.
hast du auf deinen Glasscheiben einen Belag ?
die Baks dann mal reduzieren oder ausetzen
schöne Grüße aus dem Münsterland

Dueanchai :EVERYD~16:

:arrow: Münsterländer 210 L Poolriff
:arrow: mein 60 L Nano Cube
:arrow: Amazing Thailand Land of Smile ^_^

CeiBaer

Korallensammler

    Deutschland

Beiträge: 16 949

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 87040

Danksagungen: 3285

  • Nachricht senden

3

Mittwoch, 4. März 2015, 00:05

wieso hast du noch keine wasserwerte? hast du noch kein besatz drin? wenn nein, warum nicht?

das wird wie Dueanchai sagt, ne bakterienblüte sein. ich meine mich zu erinnern, dass ich damals easy life genommen habe und alles klar wurde.
-

-

Britta

Fortgeschrittener

    Deutschland

Beiträge: 389

Wohnort: Ochtrup

Beruf: Lehrerin

Aktivitätspunkte: 2035

  • Nachricht senden

4

Mittwoch, 4. März 2015, 08:13

Guten Morgen!

Das Blenny ist eine gute Entscheidung!

Wenn du noch keine Verbraucher, sprich Korallen drin hast, macht die Dosierung von Sangokai keinen Sinn! Das könnte evtl. auch ein Grund für die Entstehung der Trübung sein.


LG,

Britta

miggi

Anfänger

  • »miggi« ist der Autor dieses Themas

Beiträge: 23

Aktivitätspunkte: 140

Danksagungen: 1

  • Nachricht senden

5

Mittwoch, 4. März 2015, 19:15

Hallo zusammen. Vielen Dank für eure Antworten.

Ja ich habe mir auch schon so etwas in Richtung Bakterienblüte gedacht.
Auf meinen Scheiben und der Rückwand ist bzw. war ein weißer Film den ich mit dem Scheibenreiniger beseitigt habe.

Das Becken ist noch leer also keine Verbraucher...mein Händler meinte ich soll zum Einfahren schonmal die halbe Dosis alle zwei Tage von den Sangokai Nano´s hineingeben naja.........

Ich werde jetzt mal folgende Schritte einleiten:

1. 30% Wasserwechsel mit dem NSW was ich noch hier habe
2. Keine Bakterien bzw. Sangokai mehr bis ich Korallen habe
3. Am Wochenende Korallen kaufen bzw. zuerst einkam Wasserwerte messen. Gestern ist mein Salifert Testkit eingetroffen damit muss ich mich jetzt erst einmal auseinandersetzten .

Ich berichte wie es weiter geht!

Danke noch einmal für eure Kommentare.

Viele Grüße
Michael

Psais

Schüler

    Schweiz (Confoederatio Helvetica)

Beiträge: 231

Wohnort: Zürich

Beruf: Kunststoffverarbeiter

Aktivitätspunkte: 1380

Danksagungen: 14

  • Nachricht senden

6

Mittwoch, 4. März 2015, 19:31

Hallo Michael

Ich habe am Sonntag mit einem Blenny gestartet und bin jetzt nach Vorgabe von Jörg vorgegangen. Ab dem zweiten Tag dosieren alle 2 Tage und am 4ten Tag die ersten Korallen rein :)

LG Manu

miggi

Anfänger

  • »miggi« ist der Autor dieses Themas

Beiträge: 23

Aktivitätspunkte: 140

Danksagungen: 1

  • Nachricht senden

7

Dienstag, 10. März 2015, 21:23

Hallo zusammen,

mal was neues von meinem Becken.

Zunächst habe ich gestern mal die Wasserwerte gemessen diese sehen wie folgt aus:

Temperatur 25,5°
Dichte 1.020
Nitrit 0,0
KH 7,7
Po4 0,0
Si 0,0
No3 0,1
CA 410

Leider hat sich meine Bakterienblüte immer noch nicht gebessert. Hatte mal Wasserwechsel gemacht 30% soll aber laut anderen Erfahrungsberichten nicht viel bringen. Hat sich bei mir auch bestätigt nach 2 Tagen sah das Becken wieder genau so aus wie vorher das heiß sehr milchiges Wasser.

Hab jetzt mal Easy Life bestellt hat wohl bei manchen etwas gebracht naja ein Versuch ist es wert.
Hat sonst noch jemand Tipps?? Kann man das aussitzen? Oder doch nach einer gewissen Zeit UVC ?
Am Donnerstag kommen meine ersten Korallen weiß nicht ob sich was ändert wenn ich mal Verbraucher in meinem Becken habe.


Anbei mal ein paar Bilder auf denen man leider die Trübung kaum erkennen kann.



Viele Grüße
Michael

»miggi« hat folgende Bilder angehängt:
  • IMG_3076.JPG
  • IMG_3077.JPG

CeiBaer

Korallensammler

    Deutschland

Beiträge: 16 949

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 87040

Danksagungen: 3285

  • Nachricht senden

8

Dienstag, 10. März 2015, 21:34

warum ist deine dichte so niedrig? was ist mit magnesium?

bringe das in ordnung und lass erstmal wasserwechsel bleiben.

wenn deine werte stimmen bringste korallen rein und die trübung wird sich dann auch geben.
-

-

miggi

Anfänger

  • »miggi« ist der Autor dieses Themas

Beiträge: 23

Aktivitätspunkte: 140

Danksagungen: 1

  • Nachricht senden

9

Dienstag, 10. März 2015, 21:49

Hi CeiBaer,

ich denke die Dichte ist durch das NSW so niedrig. Habe mir gestern aber Salz geholt um das Becken mal etwas aufzusalzen...

Gruß
Michael

Beiträge: 98

Aktivitätspunkte: 775

Danksagungen: 6

  • Nachricht senden

10

Donnerstag, 12. März 2015, 10:58

Habe dasselbe Problem mit der Bakterienblüte. Das kommt und geht ständig...und ist irgendwie leider nicht in den Griff zu bringen : (

Macht hier vielleicht ein UV Klärer Sinn?...oder würdet ihr eher davon abraten?

Liebe Grüße, Markus

Beiträge: 98

Aktivitätspunkte: 775

Danksagungen: 6

  • Nachricht senden

11

Donnerstag, 12. März 2015, 20:57

Hat noch jemand Tipps bzw. Erfahrungen bezüglich UV-Klärer? Wäre super! : )

Kann man so die ständige Wassertrübung durch Bakterien reduzieren bzw. ist es überhaupt normal, dass IMMER nach der Zugabe von Bakterien eine solche Blüte entsteht?

Danke! :6_small28:

CeiBaer

Korallensammler

    Deutschland

Beiträge: 16 949

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 87040

Danksagungen: 3285

  • Nachricht senden

12

Donnerstag, 12. März 2015, 21:59

wenn es blüht sind es zu viele bakterien.

dosierung verringern oder ganz absetzen.

wofür eigentlich die bakterien?
-

-

Beiträge: 98

Aktivitätspunkte: 775

Danksagungen: 6

  • Nachricht senden

13

Donnerstag, 12. März 2015, 22:13

Bakterien, weil kein Lebendgestein und kein Live Sand ; ) ...UV macht aber trotzdem keinen Sinn oder? Ist das generell empfehlenswert?

j0k3r

Fortgeschrittener

    Aruba

Beiträge: 315

Wohnort: nähe Frankfurt

Aktivitätspunkte: 1735

Danksagungen: 60

  • Nachricht senden

14

Donnerstag, 12. März 2015, 22:20

Hallo Marcus,

ich benutze seit Anfang an ein UV klären dieser mindert schon die Bakterien gerade für wenn du später Fische etc. im Becken hast sind diese weniger anfällig gegen Bakterien.

Gruß,

Oliver

Ähnliche Themen

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 19 408 Klicks heute: 47 238
Hits pro Tag: 19 509,3 Klicks pro Tag: 47 616,19