You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

chrp72

Beginner

  • "chrp72" started this thread

Posts: 29

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

1

Thursday, May 9th 2019, 8:45am

Armatus 250 Strömungspumpen zu schwach?

Guten Morgen,

ich bin derzeit im Aufbau/ Einfahren meines Armatus 250.
Die ersten Korallen sind auch schon drin - persönlich habe ich das Gefühl, dass ich nicht die richtige Strömung im Becken habe.
Die Korallen waren nur die ersten 1-2 Tage alle auf - Viele schleimen ab und dieser wird nicht 'richtig' abtransportiert.
Derzeit sind 2 Jebao SOW-4 an der Rückwand im oberen Drittel links und rechts vom Schacht angebracht und wälzen mit einer Leistung von 6000l-7000l/h im Pulse Mode (mittel) das Wasser um . Wenn ich die Pumpen weiter runter drehe geht nicht mal die Clavularia auf. Die Euphyllia zeigt kaum Bewegung und die meisten Zoas sind inzwischen zu.
Ich hätte jetzt eigentlich gedacht die Strömung ist ausreichend?

Gruß
Chris

-Saithron-

Doktorenfanatiker

    info.dtcms.flags.de

Posts: 2,024

Location: Berlin

Occupation: Informatiker für Anwendungsentwicklung

wcf.message.sidebar.activityPointsPerDay

Thanks: 1158

  • Send private message

2

Thursday, May 9th 2019, 8:51am

Empfehlenswerter ist der "Else" bzw. Random Modus.
Die SOW-4 hatte ich nicht in der Hand. Nur in meinem Becken jetzt eine SOW-20 und die ist echt klasse bisher und hat ultra Power. Da sie aber nur 9 Tage bisher etwas wenig Testzeit um wirklich ein Urteil zu fällen.

Die Strömungsleistung musst du individuell beurteilen. Grundsätzlich von den Zahlen könnte es ausreichen. Je nach Riff und Besatz kann es aber natürlich immer nicht ausreichend sein.
AKTUELL: DIY Weißglas 300x70x45
- ATI Hybrid 8x39W T5 + 2x75W LED - ATI Hybrid 8x80W T5 + 4x 75W LED -
- Maxspect Gyre XF 350 - Royal Exclusiv Supermarin 200 - Jebao DCP-10000 -
- Tunze Osmolator - Aqua Medic T controller twin 2018 - GHL Doser 2.1 4-fach - Weipro ET-50 -

VERGANGENHEIT: DIY Weißglas 100x60x40
VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 19,901

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 6632

  • Send private message

3

Thursday, May 9th 2019, 9:21am

Auch solltest du mal die Position variieren. An der Rückwand ist es vielleicht nicht ganz optimal. Setz sie mal an die Seitenscheiben ins obere Drittel.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

chrp72

Beginner

  • "chrp72" started this thread

Posts: 29

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

4

Thursday, May 9th 2019, 9:29am

die seitliche Anordnung wollte ich nicht unbedingt umsetzen, da hier die Kabel der Pumpen und die Pumpen selbst optisch sehr 'auffallen'. Werde es aber auch betrachten.

chrp72

Beginner

  • "chrp72" started this thread

Posts: 29

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

5

Thursday, May 9th 2019, 9:53pm

wie sind eure Erfahrung mit den Strömungspumpen an der Rückwand und Ausrichtung zur Frontscheibe?
Oder betreibt Ihr lieber die `Pumpen an den Seitenscheiben bzgl der Ringströmung?

Gobiodon

Beginner

Posts: 54

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

6

Friday, May 10th 2019, 6:14am

Hallo Chris,

wir haben ja das gleiche Becken am Einlaufen. Nun haben wir jedoch noch nocht nicht weiter besetzt, es befanden sich aber am neuen Gestein ein paar Scheibenanemonen. Diese werden ganz schön durchgepustet, müssen sich gut festhalten (natürlich alles im Rahmen). Unsere Strömung besteht derzeit aus Einlauf, wobei die RFP (DC 3.2) nicht ganz auf voller Leistung fährt und auf der linken Seite (an der Rückwand zur Frontscheibe hin aus dem selben Grund wie du es schreibst) eine EcoDrift 4.2 (800-4000 l) und die läuft auch nicht auf voller Leistung. Und es wirbelt ganz schöne drinne rum. Von daher kann ich mir nur schwer vorstellen, dass die Leistung bei dir nicht reicht. Ich würde, wie Saithron es schon schrieb, mal den Modus wechseln. Vielleicht kommt da mehr Bewegung rein.

Im Nano haben wir auch die Strömung von der Rückwand aus nach vorne zur Frontscheibe. Da ist zwar noch eine Strömungspumpe an der Seite, die das Riff hinterspült (ein Versuch wegen den Cyanos damals), aber in dem Becken ist auch kein Schacht in der Mitte verbaut. Und gegen Cyanos hat das gar nichts geholfen, aber nun ist sie einmal da. Würde sicher auch ohne gehen.
Viele Grüße, Sina

chrp72

Beginner

  • "chrp72" started this thread

Posts: 29

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

7

Friday, May 10th 2019, 8:05am

Hallo Sina,

schön, dass du auch das Armatus am einlaufen hast.
Als Rücklauf habe ich die DC2.2 auf ~60% und 2 SOW-4 links und rechts vom Schacht.
Die anfänglichen Ecodrifts waren bei mir zu 'laut' und waren schnell abgebaut, so dass ich zum Strömungsbild im Vergleich zu den Jebao's jetzt leider nichts sagen kann.
Gestern habe ich bereits auf den Random Modus umgeschaltet und laufe jetzt fast mit voller Leistung (7000l/h). Das Ergebnis scheint besser zu sein, das jetzt doch wieder einige Korallen ihre Polypen zeigen. Da muss ich wohl weiter dran bleiben und einen andere Pumpenlösung suchen, da mit 90-100% Last als standard Einstellung zu hoch ist.
Da sieht man mal wieder nicht jedes 'gleiche' Aquarium verhält sich auch gleich....

Gobiodon

Beginner

Posts: 54

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

8

Friday, May 10th 2019, 8:27am

Wir wollten auch erst die 2.2 nehmen, sind dann aber doch lieber eine Nummer höher gegangen. Läuft auch auf 70% und das ist schon ordentlich.
Die 1er EcoDrift hätten wir auch nicht genommen, aber nun gibt es ja die 2er und die sind wirklich fast unhörbar. Noch nie so ein leises Aquarium gehabt :MALL_~12:
Viele Grüße, Sina

-Saithron-

Doktorenfanatiker

    info.dtcms.flags.de

Posts: 2,024

Location: Berlin

Occupation: Informatiker für Anwendungsentwicklung

wcf.message.sidebar.activityPointsPerDay

Thanks: 1158

  • Send private message

9

Friday, May 10th 2019, 8:47am

Ich hatte es im Xenia damals probiert. Wollte sie auch nur an der Rückwand haben.
Habe das schnell aufgegeben. Man bekommt es einfach nicht so gut hin. Zum Glück gibt es heute ja auch Pumpen, die nicht ganz so unschön sind. :D

Mit ganz viel Glück und Geschick kann man es schon schaffen hinten an der Rückwand. Für mich aber nicht umsetzbar in keinem becken (außer 60 Liter Cube) gewesen.
AKTUELL: DIY Weißglas 300x70x45
- ATI Hybrid 8x39W T5 + 2x75W LED - ATI Hybrid 8x80W T5 + 4x 75W LED -
- Maxspect Gyre XF 350 - Royal Exclusiv Supermarin 200 - Jebao DCP-10000 -
- Tunze Osmolator - Aqua Medic T controller twin 2018 - GHL Doser 2.1 4-fach - Weipro ET-50 -

VERGANGENHEIT: DIY Weißglas 100x60x40
VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

chrp72

Beginner

  • "chrp72" started this thread

Posts: 29

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

10

Friday, May 10th 2019, 8:57am

hallo -Saithron-,

hast du deine seitlichen Pumpen versucht zu 'tarnen'?
Wie? Hast du eventuell ein Bild hier im Forum von?
Mit einem Kranz kann man sicherlich was verstecken aber das letzte Kabelstück vom Kranz zur Pumpe geht dann wieder nicht so toll 8|
Meine bessere Hälfte reagiert sehr penibel wenn es um Kabel geht, die sie sieht.

Wäre ne WideFlow (Bspl. Tunze 6095) besser?

This post has been edited 2 times, last edit by "chrp72" (May 10th 2019, 9:02am)


-Saithron-

Doktorenfanatiker

    info.dtcms.flags.de

Posts: 2,024

Location: Berlin

Occupation: Informatiker für Anwendungsentwicklung

wcf.message.sidebar.activityPointsPerDay

Thanks: 1158

  • Send private message

11

Friday, May 10th 2019, 9:00am

Nee. Habe sie nicht getarnt. Geht ja auch nicht. Mit Strömungspumpen muss man leben denke ich und mich stört sowas auch nicht.

Finde aber Vortech-Pumpen oder auch Gyre gar nicht häßlich. Auch die AI Nero sieht irgendwie ganz cool aus.
Gerade bei den Vortech haben viele geschaut und gefragt, wie es denn geht, dass die ja "durch das Glas" geht.

Einige Bilder gibt es hier: Aqua Medic Xenia 160 - Vorstellung

Oder auch hier mit den kleinen MP10:


AKTUELL: DIY Weißglas 300x70x45
- ATI Hybrid 8x39W T5 + 2x75W LED - ATI Hybrid 8x80W T5 + 4x 75W LED -
- Maxspect Gyre XF 350 - Royal Exclusiv Supermarin 200 - Jebao DCP-10000 -
- Tunze Osmolator - Aqua Medic T controller twin 2018 - GHL Doser 2.1 4-fach - Weipro ET-50 -

VERGANGENHEIT: DIY Weißglas 100x60x40
VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

This post has been edited 1 times, last edit by "-Saithron-" (May 10th 2019, 9:04am)


chrp72

Beginner

  • "chrp72" started this thread

Posts: 29

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

12

Friday, May 10th 2019, 9:13am

vielleicht ist es oben beim editieren untergegangen...

hier nochmal:

Wäre ne WideFlow (Bspl. Tunze 6095) besser?

-Saithron-

Doktorenfanatiker

    info.dtcms.flags.de

Posts: 2,024

Location: Berlin

Occupation: Informatiker für Anwendungsentwicklung

wcf.message.sidebar.activityPointsPerDay

Thanks: 1158

  • Send private message

13

Friday, May 10th 2019, 9:51am

Das sind auf jeden Fall tolle Pumpen. Mir persönlich fehlt dabei die Programmierbarkeit. Aber sind ein top Einstieg. Sollte in deinem Becken eine Weile reichen.

Was spricht dagegen die Pumpen erstmal auf 100% laufen zu lassen? Die Pumpe darf es nicht stören. Ist ja immerhin so verkauft als Serienware.
AKTUELL: DIY Weißglas 300x70x45
- ATI Hybrid 8x39W T5 + 2x75W LED - ATI Hybrid 8x80W T5 + 4x 75W LED -
- Maxspect Gyre XF 350 - Royal Exclusiv Supermarin 200 - Jebao DCP-10000 -
- Tunze Osmolator - Aqua Medic T controller twin 2018 - GHL Doser 2.1 4-fach - Weipro ET-50 -

VERGANGENHEIT: DIY Weißglas 100x60x40
VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

chrp72

Beginner

  • "chrp72" started this thread

Posts: 29

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

14

Friday, May 10th 2019, 10:08am

Was spricht dagegen die Pumpen erstmal auf 100% laufen zu lassen? Die Pumpe darf es nicht stören
da ich dann einfach keine reserve mehr habe... 100% wäre für mich ne temporäre Lösung.

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 19,901

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 6632

  • Send private message

15

Friday, May 10th 2019, 10:51am

du musst aber eine passende strömung erzeugen. und wenn dafür 100% notwendig sind, dann ist das so. brauchst du dann mehr benötigst du grössere pumpen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Posts: 1,520

wcf.message.sidebar.activityPointsPerDay

Thanks: 545

  • Send private message

16

Friday, May 10th 2019, 10:53am

moin,

hat man schon mal öfter, dass bei frischen becken mal polypen drin sind o. äh....

liegt wahrscheinlich weniger an der strömung als an der stabilisierungsphase des systems.

damals - sorry wenn ich immer wieder auf alte zeiten zu sprechen komme - gab es auch keine vom sofa aus programmierbaren pumpen und trotzdem standen korallen prall gefüllt in ihrer polypenpracht. ^^

natürlich spricht auch nix gegen auf 100%-laufen-lassen.

wenns hilft, warum nicht!?

am besten testen.

und wenn man bei 100% ne positive reaktion hat und meint "dann keine reserve mehr zu haben" - kauft man halt ne nummer größer und regelt runter.

es muss halt getan werden, was getan werden muss.

die koralle ist tonangebend und nicht: ...keine reserve... :winken:
-----------------------
besten gruß auch...
joe

chrp72

Beginner

  • "chrp72" started this thread

Posts: 29

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

17

Friday, May 10th 2019, 11:32am

die koralle ist tonangebend und nicht: ...keine reserve.
wenn für mich eine pumpe mit 100% läuft und ich keine reserve mehr habe, meine ich mit temporär wie du , dass ich diese dann gegen eine höhere austauschen werde um wieder flexibel zu sein :D

This post has been edited 1 times, last edit by "chrp72" (May 10th 2019, 11:33am)


1 user apart from you is browsing this thread:

1 guests

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 15,707 Clicks today: 49,500
Average hits: 20,283.36 Clicks avarage: 49,253.23